<!doctype html>
<html data-n-head-ssr lang="en" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22en%22%7D%7D">
  <head >
    <title>Voor ingeblikte pompoen en Britse thee langs Kelly’s</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" property="og:site_name" content="RD.nl"><meta data-n-head="ssr" name="twitter:site" content="@refdag"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="msapplication-TileColor" content="#ffffff"><meta data-n-head="ssr" name="msapplication-config" content="/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#245ba7"><meta data-n-head="ssr" http-equiv="content-language" content="nl-NL"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="rd-frontend"><meta data-n-head="ssr" data-hid="author" name="author" content="Erdee Media Groep &amp; Smartshore Ability"><meta data-n-head="ssr" data-hid="description" name="description" content="Rond feestdagen zoals Kerst en Pasen is het altijd extra druk bij Kelly’s Expat Shopping. De supermarkt van eigenaresse Kelly groeide uit tot vier winkels, webshop en een eigen groothandel."><meta data-n-head="ssr" property="og:title" content="Voor ingeblikte pompoen en Britse thee langs Kelly’s"><meta data-n-head="ssr" property="og:url" content="https://www.rd.nl/artikel/985975-voor-ingeblikte-pompoen-en-britse-thee-langs-kellys"><meta data-n-head="ssr" property="og:description" content="Rond feestdagen zoals Kerst en Pasen is het altijd extra druk bij Kelly’s Expat Shopping. De supermarkt van eigenaresse Kelly groeide uit tot vier winkels, webshop en een eigen groothandel."><meta data-n-head="ssr" property="og:image:width" content="1600"><meta data-n-head="ssr" name="twitter:title" content="Voor ingeblikte pompoen en Britse thee langs Kelly’s"><meta data-n-head="ssr" name="twitter:description" content="Rond feestdagen zoals Kerst en Pasen is het altijd extra druk bij Kelly’s Expat Shopping. De supermarkt van eigenaresse Kelly groeide uit tot vier winkels, webshop en een eigen groothandel."><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="twitter:image" content="https://images.rd.nl/fill/crop:1600:1000:sm/w:1020/plain/https%3A%2F%2Ferdee-prod-bucket-s3-001.ams3.cdn.digitaloceanspaces.com%2F18490809_7446b05ed6.JPG"><meta data-n-head="ssr" property="og:image" content="https://images.rd.nl/fill/crop:1600:1000:sm/w:1020/plain/https%3A%2F%2Ferdee-prod-bucket-s3-001.ams3.cdn.digitaloceanspaces.com%2F18490809_7446b05ed6.JPG"><link data-n-head="ssr" rel="apple-touch-icon" href="/apple-touch-icon.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="152x152" href="/RDnl-Apple-ipad-touch-icon-152x152.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="167x167" href="/RDnl-Apple-Retina-touch-icon-167x167.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/RDnl-Apple-iPhone-Retina-180x180.png"><link data-n-head="ssr" rel="icon" class="fav-1" type="image/x-icon"><link data-n-head="ssr" rel="icon" class="fav-2" type="image/png" sizes="48x48"><link data-n-head="ssr" rel="icon" class="fav-3" type="image/png" sizes="32x32"><link data-n-head="ssr" rel="icon" class="fav-4" type="image/png" sizes="16x16"><link data-n-head="ssr" rel="icon" class="fav-5" type="image/png" sizes="96x96"><link data-n-head="ssr" rel="icon" class="fav-6" type="image/png" sizes="144x144"><link data-n-head="ssr" rel="icon" class="fav-7" type="image/png" sizes="192x192"><link data-n-head="ssr" rel="manifest" href="/site.webmanifest"><link data-n-head="ssr" rel="mask-icon" class="mask-icon"><link data-n-head="ssr" data-hid="shortcut-icon" rel="shortcut icon" href="/_nuxt/icons/icon_64x64.0645a6.png"><link data-n-head="ssr" data-hid="apple-touch-icon" rel="apple-touch-icon" href="/_nuxt/icons/icon_512x512.0645a6.png" sizes="512x512"><link data-n-head="ssr" rel="manifest" href="/_nuxt/manifest.4d30bf8e.json" data-hid="manifest"><link data-n-head="ssr" rel="canonical" href="https://www.rd.nl/artikel/985975-voor-ingeblikte-pompoen-en-britse-thee-langs-kellys"><script data-n-head="ssr" src="https://www.gstatic.com/firebasejs/8.4.2/firebase-app.js"></script><script data-n-head="ssr" src="https://www.gstatic.com/firebasejs/7.16.1/firebase-messaging.js"></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rd.nl/artikel/985975-voor-ingeblikte-pompoen-en-britse-thee-langs-kellys"},"headline":"Voor ingeblikte pompoen en Britse thee langs Kelly’s","image":"https://images.rd.nl/fill/crop:1600:1000:sm/w:1020/plain/https%3A%2F%2Ferdee-prod-bucket-s3-001.ams3.cdn.digitaloceanspaces.com%2F18490809_7446b05ed6.JPG","datePublished":"2022-08-08T19:59:03+02:00","dateModified":"2022-08-08T20:14:35+02:00","author":{"@type":"Person","name":"Gertina Bij de Vaate-Heger"},"publisher":{"name":"Reformatorisch Dagblad","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.rd.nl/_nuxt/img/logo.747bf39.svg"}},"description":"Rond feestdagen zoals Kerst en Pasen is het altijd extra druk bij Kelly’s Expat Shopping. De supermarkt van eigenaresse Kelly groeide uit tot vier winkels, webshop en een eigen groothandel.","articleBody":"Bij veel feestdagen in de wereld horen speciale gerechten en dranken. Dat is terug te zien bij Kelly’s Expat Shopping; een supermarkt met Britse en Amerikaanse producten. Zo zijn er echte klassiekers voor Thanksgiving (dankdag in Amerika) te koop zoals pompoen in blik voor hartige taart. Ook de kalkoen ontbreekt niet.\n\n![18490811.JPG](https://erdee-prod-bucket-s3-001.ams3.digitaloceanspaces.com/18490811_6aec61e9f2.JPG)---Ruim 3.000 artikelen liggen in de schappen. beeld Erik Kottier---\n\n\nEigenaresse Kelly Kelly –getrouwd met een Brit– speelt met het aanbod in haar vier winkels en webshop handig in op de hoogtijdagen die in Angelsaksische landen worden gevierd. Met zo’n 3.000 verschillende artikelen in de schappen is het niet vreemd dat expats en liefhebbers van alles wat Engels is, de zaak weten te vinden. „Bij de winkels in Den Haag en Wassenaar komen vooral Britten en Amerikanen die in Nederland wonen vanwege bijvoorbeeld de Amerikaanse school of banen bij de ambassades en internationale organisaties. In Amsterdam komen vooral toeristen en mensen die gek zijn op Engeland. De vestiging in Utrecht trekt jongeren aan.”\n\nChips, frisdrank, Britse thee, chocola, scones (kleine broodjes die met jam en room worden gegeten) en bier zijn zo’n beetje de meest verkochte producten. „Voorheen waren expatshops duur, dat schrikt mensen af. Inmiddels zijn ze beter betaalbaar.”\n\n![18490810.JPG](https://erdee-prod-bucket-s3-001.ams3.digitaloceanspaces.com/18490810_f1c8b69c6a.JPG)---Chocola wordt onder meer het meest verkocht. beeld Erik Kottier---\n\nEven leek brexit, de uittreding van het Verenigd Koninkrijk uit de Europese Unie, roet in het eten te gooien. „Importeren werd lastiger door onder meer gezondheidscertificaten. Toen ben ik veel groter gaan inkopen. Ons magazijn in Alphen aan den Rijn groeide uit tot groothandel voor verkoop aan diverse winkels in Europa. Er ging een deur dicht, maar ergens anders ging een deur open.”\n\n:::kader 1::: \n","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}</script><link rel="preload" href="/_nuxt/runtime.a1fab14.js" as="script"><link rel="preload" href="/_nuxt/commons.app.a007920.js" as="script"><link rel="preload" href="/_nuxt/vendors.app.e405d92.js" as="script"><link rel="preload" href="/_nuxt/app.23b8adf.js" as="script"><link rel="preload" href="/_nuxt/pages/articles/[_]id.14926dd.js" as="script"><link rel="preload" href="/_nuxt/vendors.pages/articles/[_]id.4562df8.js" as="script"><link rel="preload" href="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/latestNews/index.pages/pages/index.pages/rd-search.pages/s.17c09b48.e751f45.js" as="script"><link rel="preload" href="/_nuxt/pages/articles/[_]id.pages/index.pages/pages/index.pages/zondag/index.df2d356.js" as="script"><link rel="preload" href="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/pages/index.pages/tags/[_]id.f4359f9.js" as="script"><style data-vue-ssr-id="5e507208:0 35f1d6c8:0 1b5a136d:0 4146b304:0 4870f7b0:0 9e7e836e:0 3f793309:0 7af9969a:0 5aafbf28:0 7829c7a9:0 56148e04:0 1708098f:0 e3812524:0 e519141c:0 3551b001:0 eb4aadae:0 84f0b3f0:0 1e5a743a:0 4920f93c:0 45b877e5:0 c860031c:0 442eceb0:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div data-v-6231d4e8><div className="page-wrapper" data-v-6231d4e8><div data-v-6231d4e8><div data-fetch-key="0" data-v-2bf61804><div class="codalt-container size-970x250" data-v-4c88716d data-v-2bf61804><a id="fallback-codalt-billboard" href="https://www.erdeemediagroep.nl/adverteren/" target="_blank" class="fallback-image " data-v-4c88716d><img src="/_nuxt/img/billboard-ad-fallback.7ba9013.jpg" alt="Adverteren Erdee Media Groep" class="billboard" data-v-4c88716d> <img src="/_nuxt/img/rectangle-ad-fallback.f3ae5e2.jpg" alt="Adverteren Erdee Media Groep" class="rectangle" data-v-4c88716d></a> <!----> <!----></div> <div class="main-menu center-wrapper" data-v-2bf61804><div data-v-2bf61804><div id="piano-header-container" data-v-2bf61804></div></div> <ul class="short-menu" data-v-2bf61804><li class="short-menu__link" data-v-2bf61804><a href="#nav" data-v-2bf61804>Ga naar het hoofdmenu</a></li> <li class="short-menu__link" data-v-2bf61804><a href="#page__content" data-v-2bf61804>Ga naar de inhoud</a></li></ul> <div class="main-menu-wrap" data-v-2bf61804><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" class="logo" data-v-2bf61804><a href="/" class="nuxt-link-active" data-v-2bf61804><div data-v-2bf61804><img src="/_nuxt/img/RD-logo-white.dcb94fe.svg" itemid="~assets/images/RD-logo-white.svg" itemprop="url" alt="Terug naar de homepage" class="white-logo" data-v-2bf61804> <img src="/_nuxt/img/logo.747bf39.svg" itemid="~assets/images/logo.svg" itemprop="url" alt="Terug naar de homepage" class="dark-logo" data-v-2bf61804></div></a></div> <div class="right-menu" data-v-2bf61804><!----> <div class="weather-status" data-v-3d56f803 data-v-2bf61804><a href="/weer" data-v-3d56f803><i title="Onbewolkt - 21.1°" alt="Onbewolkt - 21.1°" class="icons main-icon wi-day-sunny" data-v-1973c918 data-v-3d56f803></i> <span data-v-3d56f803>
      21,1°
    </span></a></div> <div data-v-ac4a2afc data-v-2bf61804><a href="/digitale-krant" class="epaper" data-v-ac4a2afc><i class="icons infotainment" data-v-1973c918 data-v-ac4a2afc></i> <span data-v-ac4a2afc>
      Digitale krant
    </span></a></div> <div class="medidate-wrapper" data-v-073bb804 data-v-2bf61804><a href="/artikel/985898-de-amen" class="meditate" data-v-073bb804><i class="icons book" data-v-1973c918 data-v-073bb804></i> <span data-v-073bb804>
      Openbaring 3:14
    </span></a></div> <div class="user-profile" data-v-2bf61804><div class="row-center" data-v-2bf61804><i class="icons profile-round" data-v-1973c918 data-v-2bf61804></i> <span data-v-2bf61804>Mijn RD</span> <i class="icons arrow-down-small" data-v-1973c918 data-v-2bf61804></i></div> <!----></div> <!----></div></div> <!----> <div id="nav" data-v-2bf61804><div class="menu-item-wrap" data-v-2bf61804><ul itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" class="menu-items" data-v-2bf61804><div class="search-menu-container" data-v-2bf61804><div class="search-block" data-v-d31dd39a data-v-2bf61804><div class="search-container" data-v-d31dd39a><input type="text" placeholder="Zoek op trefwoord, onderwerp, rubriek of auteur" class="search-box" data-v-d31dd39a> <!----></div> <button class="search-button blue" data-v-548a9cae data-v-d31dd39a><!----> <span data-v-548a9cae>
    Zoeken
  </span> <!----></button></div></div> <li data-page-id="1" itemprop="name" data-v-2bf61804><a href="/Home/1" itemprop="url" class="nuxt-link-active" data-v-2bf61804>
              Home
            </a></li> <li itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/laatste-nieuws?page=1&amp;category=Alle%20categorie%C3%ABn" data-v-2bf61804>
                Laatste nieuws
              </a></li> <li data-page-id="2" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/kerk-religie/2" data-v-2bf61804>Kerk &amp; religie</a></li><li data-page-id="3" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/opinie/3" data-v-2bf61804>Opinie</a></li><li data-page-id="4" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/binnenland/4" data-v-2bf61804>Binnenland</a></li><li data-page-id="5" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/politiek/5" data-v-2bf61804>Politiek</a></li><li data-page-id="6" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/buitenland/6" data-v-2bf61804>Buitenland</a></li><li data-page-id="7" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/economie/7" data-v-2bf61804>Economie</a></li><li data-page-id="8" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/koninklijk-huis/8" data-v-2bf61804>Koninklijk Huis</a></li><li data-page-id="9" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/muziek/9" data-v-2bf61804>Muziek</a></li><li data-page-id="10" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/cultuur-boeken/10" data-v-2bf61804>Cultuur &amp; boeken</a></li><li data-page-id="11" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/mens-samenleving/11" data-v-2bf61804>Mens &amp; samenleving</a></li><li data-page-id="12" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/consument/12" data-v-2bf61804>Consument</a></li><li data-page-id="13" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/groen-duurzaamheid/13" data-v-2bf61804>Groen &amp; duurzaamheid</a></li><li data-page-id="14" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/wetenschap-techniek/14" data-v-2bf61804>Wetenschap &amp; techniek</a></li><li data-page-id="15" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/gezondheid/15" data-v-2bf61804>Gezondheid</a></li><li data-page-id="16" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/geschiedenis/16" data-v-2bf61804>Geschiedenis</a></li><li data-page-id="17" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/onderwijs-opvoeding/17" data-v-2bf61804>Onderwijs &amp; opvoeding</a></li><li data-page-id="18" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/video/18" data-v-2bf61804>Video</a></li> <li to="/" itemprop="name" class="menu-li desktop-item" data-v-2bf61804>
            Alle secties
            <i class="icons arrow-down-small" data-v-1973c918 data-v-2bf61804></i> <ul class="all-sections hide" data-v-2bf61804><span class="arrow-up" data-v-2bf61804></span> <li data-page-id="1" itemprop="url" class="activeNav" data-v-2bf61804 data-v-2bf61804><a href="/" class="nuxt-link-active" data-v-2bf61804>Home</a></li><li data-page-id="2" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/kerk-religie/2" data-v-2bf61804>Kerk &amp; religie</a></li><li data-page-id="3" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/opinie/3" data-v-2bf61804>Opinie</a></li><li data-page-id="4" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/binnenland/4" data-v-2bf61804>Binnenland</a></li><li data-page-id="5" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/politiek/5" data-v-2bf61804>Politiek</a></li><li data-page-id="6" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/buitenland/6" data-v-2bf61804>Buitenland</a></li><li data-page-id="7" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/economie/7" data-v-2bf61804>Economie</a></li><li data-page-id="8" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/koninklijk-huis/8" data-v-2bf61804>Koninklijk Huis</a></li><li data-page-id="9" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/muziek/9" data-v-2bf61804>Muziek</a></li><li data-page-id="10" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/cultuur-boeken/10" data-v-2bf61804>Cultuur &amp; boeken</a></li><li data-page-id="11" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/mens-samenleving/11" data-v-2bf61804>Mens &amp; samenleving</a></li><li data-page-id="12" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/consument/12" data-v-2bf61804>Consument</a></li><li data-page-id="13" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/groen-duurzaamheid/13" data-v-2bf61804>Groen &amp; duurzaamheid</a></li><li data-page-id="14" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/wetenschap-techniek/14" data-v-2bf61804>Wetenschap &amp; techniek</a></li><li data-page-id="15" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/gezondheid/15" data-v-2bf61804>Gezondheid</a></li><li data-page-id="16" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/geschiedenis/16" data-v-2bf61804>Geschiedenis</a></li><li data-page-id="17" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/onderwijs-opvoeding/17" data-v-2bf61804>Onderwijs &amp; opvoeding</a></li><li data-page-id="18" itemprop="url" data-v-2bf61804 data-v-2bf61804><a href="/video/18" data-v-2bf61804>Video</a></li></ul></li> <ol class="hide-desktop" data-v-2bf61804><h5 data-v-2bf61804>Service</h5> <li data-v-2bf61804><a href="/digitale-krant" itemprop="url" data-v-2bf61804>
                Digitale krant
              </a></li> <li itemprop="name" style="display:none;" data-v-2bf61804><i class="icons user" data-v-1973c918 data-v-2bf61804></i> <span data-v-2bf61804></span></li> <li itemprop="name" data-v-2bf61804><span class="hide-desktop-font" data-v-2bf61804><span data-v-2bf61804>Inloggen</span></span></li> <li itemprop="name" style="display:none;" data-v-2bf61804><span class="hide-desktop-font" data-v-2bf61804><span data-v-2bf61804>Mijn gegevens</span></span></li> <li data-v-2bf61804><a href="/leeslijst" data-v-2bf61804>
                Mijn leeslijst
              </a></li> <li data-v-2bf61804><a href="/instellingen" data-v-2bf61804>
                Instellingen
              </a></li> <li style="display:;" data-v-2bf61804><a href="https://registreren.rd.nl" target="blank" data-v-2bf61804>
                Registreren
              </a></li> <li data-v-2bf61804> </li> <li itemprop="name" data-v-2bf61804><a href="/contact" itemprop="url" data-v-2bf61804>
                Contact
              </a></li> <li itemprop="faq" data-v-2bf61804><a href="/faq" data-v-2bf61804>
                Veelgestelde vragen
              </a></li> <!----> <li data-v-2bf61804><a href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank" data-v-2bf61804>
                Adverteren
              </a></li> <li data-v-2bf61804><a href="https://www.beleefenontmoet.nl/" target="blank" data-v-2bf61804>
                Abonneevoordeel
              </a></li> <li data-v-2bf61804><a href="https://www.schakeltjes.nl/" target="blank" data-v-2bf61804>
                Schakeltjes
              </a></li></ol></ul> <a href="/zoeken" class="menuSearch" data-v-2bf61804><i class="icons hide-mobile search" data-v-1973c918 data-v-2bf61804></i></a> <div class="right-icons" data-v-2bf61804><!----> <div class="user-profile" data-v-2bf61804><div class="row-center" data-v-2bf61804><i class="icons profile-round" data-v-1973c918 data-v-2bf61804></i></div> <!----></div> <div class="medidate-wrapper hide-desktop meditation-book" data-v-073bb804 data-v-2bf61804><a href="/artikel/985898-de-amen" class="meditate" data-v-073bb804><i class="icons book" data-v-1973c918 data-v-073bb804></i> <!----></a></div> <div class="hide-desktop epaper" data-v-ac4a2afc data-v-2bf61804><a href="/digitale-krant" class="epaper" data-v-ac4a2afc><i class="icons infotainment" data-v-1973c918 data-v-ac4a2afc></i> <!----></a></div> <div class="weather-status hide-desktop weather" data-v-3d56f803 data-v-2bf61804><a href="/weer" data-v-3d56f803><i title="Onbewolkt - 21.1°" alt="Onbewolkt - 21.1°" class="icons main-icon wi-day-sunny" data-v-1973c918 data-v-3d56f803></i> <!----></a></div></div> <div class="openMenu" data-v-2bf61804><span data-v-2bf61804></span> <span data-v-2bf61804></span> <span data-v-2bf61804></span> <span data-v-2bf61804></span></div></div></div></div></div></div> <!----> <div id="page__content" data-v-6231d4e8></div> <div class="m-24 center-wrapper" data-v-6231d4e8><div data-fetch-key="1" data-v-72f2a10e data-v-6231d4e8><div data-v-72f2a10e><div class="rdnl" data-v-72f2a10e><div class="rdnl__main" data-v-72f2a10e><!----> <article data-track-viewability="{&quot;id&quot;:&quot;main-article-content&quot;,&quot;type&quot;:&quot;element&quot;,&quot;track&quot;:&quot;session&quot;,&quot;meta&quot;:{&quot;type&quot;:&quot;detail&quot;,&quot;target&quot;:{&quot;id&quot;:985975,&quot;type&quot;:&quot;article&quot;}}}" class="article" data-v-72f2a10e><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" data-v-72f2a10e><meta content="Reformatorisch Dagblad" itemprop="name" data-v-72f2a10e> <link itemprop="sameAs" href="http://www.rd.nl" data-v-72f2a10e> <link itemprop="sameAs" href="http://www.rd.nl" data-v-72f2a10e></div> <div class="article__header" data-v-72f2a10e><h1 class="title" data-v-72f2a10e>
              Voor ingeblikte pompoen en Britse thee langs Kelly’s
            </h1> <div class="article__meta" data-v-72f2a10e><span class="author" data-v-72f2a10e><b data-v-72f2a10e>Gertina Bij de Vaate-Heger</b></span> <div class="article__dates date" data-v-72f2a10e><span data-v-72f2a10e>
                  8 augustus 2022 19:59
                </span> <!----></div></div> <!----> <div class="image-gallery" data-v-514e6bba data-v-72f2a10e><!----><!----><!----><!----><!----> <figure itemid="https://images.rd.nl/fill/w:2500/h:2500/plain/https%3A%2F%2Ferdee-prod-bucket-s3-001.ams3.cdn.digitaloceanspaces.com%2F18490809_7446b05ed6.JPG" itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" class="image-gallery__fig image-gallery__fig--zoom" data-v-514e6bba><a data-v-514e6bba><div style="position:relative" data-v-514e6bba><img src="https://images.rd.nl/fill/crop:1600:1000:sm/w:1020/plain/https%3A%2F%2Ferdee-prod-bucket-s3-001.ams3.cdn.digitaloceanspaces.com%2F18490809_7446b05ed6.JPG" itemid="https://images.rd.nl/fill/w:2500/h:2500/plain/https%3A%2F%2Ferdee-prod-bucket-s3-001.ams3.cdn.digitaloceanspaces.com%2F18490809_7446b05ed6.JPG" alt="Kelly Kelly heeft vier supermarkten voor Britse en Amerikaanse producten: in Amsterdam, Den Haag, Wassenaar, en Utrecht (foto). beeld Erik Kottier" itemprop="url" data-v-514e6bba> <!----></div></a> <figcaption class="image-gallery__caption" data-v-514e6bba><span itemprop="description" data-v-514e6bba>
        Kelly Kelly heeft vier supermarkten voor Britse en Amerikaanse producten: in Amsterdam, Den Haag, Wassenaar, en Utrecht (foto). beeld Erik Kottier
      </span></figcaption> <span class="image-gallery__icon image-gallery__icon--photos" data-v-514e6bba><i class="icons image-gallery__camera camera" data-v-1973c918 data-v-514e6bba></i> <span class="image-gallery__photo-size" data-v-514e6bba>
        3 foto's
      </span></span></figure></div></div> <div id="piano_metering" data-v-72f2a10e></div> <div class="article__intend" data-v-72f2a10e><div class="social" data-v-72f2a10e><a href="http://www.twitter.com/share?url=https://www.rd.nl/artikel/985975-voor-ingeblikte-pompoen-en-britse-thee-langs-kellys" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons twitter-round" data-v-1973c918></i></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rd.nl/artikel/985975-voor-ingeblikte-pompoen-en-britse-thee-langs-kellys" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons facebook-round" data-v-1973c918></i></a> <a href="https://api.whatsapp.com/send?text=Voor%20ingeblikte%20pompoen%20en%20Britse%20thee%20langs%20Kelly%E2%80%99s https://www.rd.nl/artikel/985975-voor-ingeblikte-pompoen-en-britse-thee-langs-kellys" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons whatsapp-round" data-v-1973c918></i></a> <a tabindex="0" class="social__icon desktop share-network-twitter"><i class="icons twitter-round" data-v-1973c918></i></a> <a tabindex="0" class="social__icon desktop share-network-facebook"><i class="icons facebook-round" data-v-1973c918></i></a> <a tabindex="0" class="social__icon"><i class="icons link-round" data-v-1973c918></i></a> <a tabindex="0" class="social__icon"><i class="icons bookmark-regular-round" data-v-1973c918></i></a></div> <h4 class="label" data-v-72f2a10e>
              Economie
            </h4> <div class="paywall" data-v-72f2a10e><div class="article__summary" data-v-72f2a10e><p>Rond feestdagen zoals Kerst en Pasen is het altijd extra druk bij Kelly’s Expat Shopping. De supermarkt van eigenaresse Kelly groeide uit tot vier winkels, webshop en een eigen groothandel.</p>
</div> <div class="codalt-container size-728x90" data-v-4c88716d data-v-72f2a10e><a id="fallback-codalt-inline-leaderboard" href="https://www.erdeemediagroep.nl/adverteren/" target="_blank" class="fallback-image " data-v-4c88716d><img src="/_nuxt/img/billboard-ad-fallback.7ba9013.jpg" alt="Adverteren Erdee Media Groep" class="billboard" data-v-4c88716d> <img src="/_nuxt/img/rectangle-ad-fallback.f3ae5e2.jpg" alt="Adverteren Erdee Media Groep" class="rectangle" data-v-4c88716d></a> <!----> <!----></div> <!----> <div id="piano_paywall" data-v-72f2a10e><!----> <!----> <!----> <!----> <div id="piano-article-detail-container" data-v-72f2a10e></div> <div class="bottom_part" data-v-72f2a10e><div class="bottom_icon" data-v-72f2a10e><div class="social" data-v-72f2a10e><a href="http://www.twitter.com/share?url=https://www.rd.nl/artikel/985975-voor-ingeblikte-pompoen-en-britse-thee-langs-kellys" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons twitter-round" data-v-1973c918></i></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rd.nl/artikel/985975-voor-ingeblikte-pompoen-en-britse-thee-langs-kellys" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons facebook-round" data-v-1973c918></i></a> <a href="https://api.whatsapp.com/send?text=Voor%20ingeblikte%20pompoen%20en%20Britse%20thee%20langs%20Kelly%E2%80%99s https://www.rd.nl/artikel/985975-voor-ingeblikte-pompoen-en-britse-thee-langs-kellys" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons whatsapp-round" data-v-1973c918></i></a> <a tabindex="0" class="social__icon desktop share-network-twitter"><i class="icons twitter-round" data-v-1973c918></i></a> <a tabindex="0" class="social__icon desktop share-network-facebook"><i class="icons facebook-round" data-v-1973c918></i></a> <a tabindex="0" class="social__icon"><i class="icons link-round" data-v-1973c918></i></a> <!----></div> <div itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" class="article-tag" data-v-138386b3 data-v-72f2a10e><span data-v-138386b3>
    Lees meer over:
  </span> <div itemprop="name" class="tag" data-v-138386b3><a href="/tag/3827-vleugje-buitenland?page=1" itemprop="url" data-v-138386b3>
      Vleugje buitenland
    </a></div></div></div></div></div> <!----> <span data-v-72f2a10e><!--googleoff: index--></span> <!----><!----><!----><!----><!----> <span data-v-72f2a10e><!--googleon: index--></span></div></div></article></div> <div class="rdnl__side" data-v-72f2a10e><div class="rdnl__adds" data-v-72f2a10e><div class="codalt-container size-300x250" data-v-4c88716d data-v-72f2a10e><a id="fallback-codalt-rectangle" href="https://www.erdeemediagroep.nl/adverteren/" target="_blank" class="fallback-image " data-v-4c88716d><img src="/_nuxt/img/billboard-ad-fallback.7ba9013.jpg" alt="Adverteren Erdee Media Groep" class="billboard" data-v-4c88716d> <img src="/_nuxt/img/rectangle-ad-fallback.f3ae5e2.jpg" alt="Adverteren Erdee Media Groep" class="rectangle" data-v-4c88716d></a> <!----> <!----></div></div> <!----> <span data-v-72f2a10e><!--googleoff: index--></span> <!----><!----><!----> <span data-v-72f2a10e><!--googleon: index--></span> <div class="rdnl__newsletter-sidebar" data-v-72f2a10e><div class="newsletter" data-v-19df235e data-v-72f2a10e><h2 data-v-19df235e>RD.nl in uw mailbox?</h2> <form name="subscribe" data-v-19df235e><div class="newsletter__wrapper column" data-v-19df235e><div class="newsletter__wrapper__input column" data-v-19df235e><i class="icons icon email" data-v-1973c918 data-v-19df235e></i> <input type="text" name="email" placeholder="Vul uw e-mailadres in" required="required" value="" data-v-19df235e></div> <div class="newsletter__wrapper__input column" data-v-19df235e><i class="icons icon user" data-v-1973c918 data-v-19df235e></i> <input type="text" name="firstname" placeholder="Voornaam" required="required" value="" class="firstname" data-v-19df235e> <input type="text" name="middlename" placeholder="Tussenvoegsel" value="" class="middlename" data-v-19df235e></div> <div class="newsletter__wrapper__input column" data-v-19df235e><i class="icons icon user" data-v-1973c918 data-v-19df235e></i> <input type="text" name="lastname" placeholder="Achternaam" required="required" value="" data-v-19df235e></div> <button class="column round blue" data-v-548a9cae data-v-19df235e><!----> <span data-v-548a9cae>
        Inschrijven
      </span> <!----></button> <p class="newsletter__message" data-v-19df235e>
        
      </p></div></form></div></div> <div class="rdnl__adds" data-v-72f2a10e><div class="codalt-container size-300x600" data-v-4c88716d data-v-72f2a10e><a id="fallback-codalt-halfpage" href="https://www.erdeemediagroep.nl/adverteren/" target="_blank" class="fallback-image " data-v-4c88716d><img src="/_nuxt/img/billboard-ad-fallback.7ba9013.jpg" alt="Adverteren Erdee Media Groep" class="billboard" data-v-4c88716d> <img src="/_nuxt/img/rectangle-ad-fallback.f3ae5e2.jpg" alt="Adverteren Erdee Media Groep" class="rectangle" data-v-4c88716d></a> <!----> <!----></div></div></div></div></div></div></div></div> <!----> <div class="footer-wrapper" data-v-6231d4e8><footer class="footer"><div class="center-wrapper"><div class="logo"><img src="/_nuxt/img/logo.747bf39.svg" class="dark-logo"> <img src="/_nuxt/img/RD-logo-white.dcb94fe.svg" class="white-logo"></div> <div class="wrapper"><div class="sitemap"><div class="column"><h2>Abonneeservice</h2> <ul><li><a href="https://abonnement.rd.nl/product/reformatorisch-dagblad/" target="_blank">
                  Abonneren
                </a></li> <li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">
                  Abonneedagen
                </a></li> <li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">
                  Abonneevoordeel
                </a></li> <li><a href="https://service.erdee.nl/bezorging" target="_blank">
                  Bezorging
                </a></li> <li><a href="https://service.erdee.nl/vakantieservice" target="_blank">
                  Vakantieservice
                </a></li></ul></div> <div class="column"><h2>Adverteren</h2> <ul><li><a href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank">
                  Zakelijk adverteren
                </a></li> <li><a href="http://www.erdeemediagroep.nl/adverteren/home/reformatorisch-dagblad-terdege/reformatorisch-dagblad/familieberichten-en-rubriesadvertenties/" target="_blank">
                  Familiebericht opgeven
                </a></li> <li><a href="https://advertentie.rd.nl/" target="_blank">
                  Schakeltje opgeven
                </a></li> <li><a href="http://www.tijdenplaats.nl/" target="_blank">
                  Tijd &amp; plaats
                </a></li></ul></div> <div class="column"><h2>RD-sites</h2> <ul><li><a href="https://www.rdvacature.nl/" target="_blank">
                  RD-Vacature
                </a></li> <li><a href="http://www.kerktijden.nl/" target="_blank">
                  Kerktijden
                </a></li> <li><a href="/Lezersplein">
                  Lezersplein
                </a></li> <li><a href="https://www.rd.nl/app" target="blank">
                  Onze app
                </a></li></ul></div> <div class="column"><h2>Over EMG</h2> <ul><li><a href="http://www.erdeemediagroep.nl/" target="_blank">
                  Erdee Media Groep
                </a></li> <li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/werken-bij/artikel-4-2/" target="_blank">
                  Werken bij EMG
                </a></li> <li><a href="http://www.terdege.nl/" target="_blank">
                  Terdege
                </a></li> <li><a href="http://www.kits.nl/" target="_blank">
                  Kits
                </a></li> <li><a href="http://www.puntuit.nl/" target="_blank">
                  Puntuit
                </a></li> <li><a href="http://www.rd.nl/">
                  Reformatorisch Dagblad
                </a></li> <li><a href="http://www.digibron.nl/" target="_blank">
                  Digibron
                </a></li> <li><a href="http://www.debanier.nl/" target="_blank">
                  De Banier
                </a></li> <li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/onze-merken/artikel-5/" target="_blank">
                  Mediatraining
                </a></li> <li><a href="/contact">
                  Contact
                </a></li></ul></div></div> <div><div class="newsletter" data-v-19df235e><h2 data-v-19df235e>RD.nl in uw mailbox?</h2> <form name="subscribe" data-v-19df235e><div class="newsletter__wrapper column" data-v-19df235e><div class="newsletter__wrapper__input column" data-v-19df235e><i class="icons icon email" data-v-1973c918 data-v-19df235e></i> <input type="text" name="email" placeholder="Vul uw e-mailadres in" required="required" value="" data-v-19df235e></div> <div class="newsletter__wrapper__input column" data-v-19df235e><i class="icons icon user" data-v-1973c918 data-v-19df235e></i> <input type="text" name="firstname" placeholder="Voornaam" required="required" value="" class="firstname" data-v-19df235e> <input type="text" name="middlename" placeholder="Tussenvoegsel" value="" class="middlename" data-v-19df235e></div> <div class="newsletter__wrapper__input column" data-v-19df235e><i class="icons icon user" data-v-1973c918 data-v-19df235e></i> <input type="text" name="lastname" placeholder="Achternaam" required="required" value="" data-v-19df235e></div> <button class="column round blue" data-v-548a9cae data-v-19df235e><!----> <span data-v-548a9cae>
        Inschrijven
      </span> <!----></button> <p class="newsletter__message" data-v-19df235e>
        
      </p></div></form></div> <ul data-v-1efde982><li data-v-1efde982><a href="https://www.linkedin.com/company/reformatorischdagblad" target="_blank" data-v-1efde982><i class="icons linkedin-round" data-v-1973c918 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.facebook.com/refdag" target="_blank" data-v-1efde982><i class="icons facebook-round" data-v-1973c918 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://twitter.com/refdag" target="_blank" data-v-1efde982><i class="icons twitter-round" data-v-1973c918 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.instagram.com/rdbeeld" target="_blank" data-v-1efde982><i class="icons instagram-round" data-v-1973c918 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.youtube.com/refdag" target="_blank" data-v-1efde982><i class="icons youtube-round" data-v-1973c918 data-v-1efde982></i></a></li></ul></div></div></div></footer> <div class="copyright center-wrapper"><a href="/faq">
      Faq
    </a> <a href="/rss-categorieen">
      RSS
    </a> <a href="https://service.erdee.nl/voorwaarden-privacy/privacy" target="_blank">
      Privacy
    </a> <a href="/copyright">
      Copyright
    </a> <a onclick="window.Optanon.ToggleInfoDisplay(); return false" href="#">Cookie-instellingen</a></div> <div class="piano-ribbon-basic"></div> <div class="piano-sticky-square"></div></div></div></div></div><script>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</script><script src="/_nuxt/runtime.a1fab14.js" defer></script><script src="/_nuxt/pages/articles/[_]id.14926dd.js" defer></script><script src="/_nuxt/vendors.pages/articles/[_]id.4562df8.js" defer></script><script src="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/latestNews/index.pages/pages/index.pages/rd-search.pages/s.17c09b48.e751f45.js" defer></script><script src="/_nuxt/pages/articles/[_]id.pages/index.pages/pages/index.pages/zondag/index.df2d356.js" defer></script><script src="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/pages/index.pages/tags/[_]id.f4359f9.js" defer></script><script src="/_nuxt/commons.app.a007920.js" defer></script><script src="/_nuxt/vendors.app.e405d92.js" defer></script><script src="/_nuxt/app.23b8adf.js" defer></script><script data-n-head="ssr" src="https://sb.scorecardresearch.com/cs/16934545/beacon.js" data-body="true"></script><script data-n-head="ssr" src="https://adverteren.rd.nl/deliver.js" data-body="true"></script>
  </body>
</html>
