<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Jongerenmagazine Daniël wil al 75 jaar kompas voor jongere zijn</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" property="og:site_name" content="RD.nl"><meta data-n-head="ssr" name="twitter:site" content="@refdag"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="msapplication-TileColor" content="#ffffff"><meta data-n-head="ssr" name="msapplication-config" content="/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" http-equiv="content-language" content="nl-NL"><meta data-n-head="ssr" data-hid="description" name="description" content="Een „zuiver kompas” om jongeren de weg te wijzen. Dat moet jongerenblad Daniël worden, schrijft ds. A. Verhagen in het eerste nummer, 21 juni 1946. Veel veranderde in de loop van de jaren, maar dat doel is ook bij het 75-jarig jubileum van Daniël hetzelfde. „We willen zaaien aan alle wateren, in de hoop dat het blad een middel is in Gods hand.”"><meta data-n-head="ssr" property="og:title" content="Jongerenmagazine Daniël wil al 75 jaar kompas voor jongere zijn"><meta data-n-head="ssr" property="og:url" content="https://www.rd.nl/artikel/913822-jongerenmagazine-daniel-wil-al-75-jaar-kompas-voor-jongere-zijn"><meta data-n-head="ssr" property="og:description" content="Een „zuiver kompas” om jongeren de weg te wijzen. Dat moet jongerenblad Daniël worden, schrijft ds. A. Verhagen in het eerste nummer, 21 juni 1946. Veel veranderde in de loop van de jaren, maar dat doel is ook bij het 75-jarig jubileum van Daniël hetzelfde. „We willen zaaien aan alle wateren, in de hoop dat het blad een middel is in Gods hand.”"><meta data-n-head="ssr" property="og:image:width" content="1600"><meta data-n-head="ssr" name="twitter:title" content="Jongerenmagazine Daniël wil al 75 jaar kompas voor jongere zijn"><meta data-n-head="ssr" name="twitter:description" content="Een „zuiver kompas” om jongeren de weg te wijzen. Dat moet jongerenblad Daniël worden, schrijft ds. A. Verhagen in het eerste nummer, 21 juni 1946. Veel veranderde in de loop van de jaren, maar dat doel is ook bij het 75-jarig jubileum van Daniël hetzelfde. „We willen zaaien aan alle wateren, in de hoop dat het blad een middel is in Gods hand.”"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="twitter:image" content="https://images.rd.nl/fill/crop:1600:1000:sm/w:1020/plain/s3%3A%2F%2Ferdee-prod-bucket-s3-001%2F16773865_e81afc71c2.JPG"><meta data-n-head="ssr" property="og:image" content="https://images.rd.nl/fill/crop:1600:1000:sm/w:1020/plain/s3%3A%2F%2Ferdee-prod-bucket-s3-001%2F16773865_e81afc71c2.JPG"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="manifest" href="/site.webmanifest"><link data-n-head="ssr" rel="mask-icon" href="/safari-pinned-tab.svg" color="#174591"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="canonical" href="https://www.rd.nl/artikel/913822-jongerenmagazine-daniel-wil-al-75-jaar-kompas-voor-jongere-zijn"><script data-n-head="ssr" src="https://optanon.blob.core.windows.net/consent/75c7d795-be42-4c22-905c-1c17005b4406.js"></script><script data-n-head="ssr" type="text/javascript" src="https://platform.twitter.com/widgets.js" async></script><script data-n-head="ssr" type="application/ld+json">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</script><link rel="preload" href="/_nuxt/runtime.f977b76.js" as="script"><link rel="preload" href="/_nuxt/commons.app.1775026.js" as="script"><link rel="preload" href="/_nuxt/vendors.app.a3f46e1.js" as="script"><link rel="preload" href="/_nuxt/app.997eea1.js" as="script"><link rel="preload" href="/_nuxt/pages/articles/[_]id.f3b4b61.js" as="script"><link rel="preload" href="/_nuxt/vendors.pages/articles/[_]id.665f8e1.js" as="script"><link rel="preload" href="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/latestNews/index.pages/pages/index.pages/rd-search.pages/s.17c09b48.4dcab4d.js" as="script"><link rel="preload" href="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/pages/index.pages/tags/[_]id.d16dff2.js" as="script"><link rel="preload" href="/_nuxt/pages/articles/[_]id.pages/zondag/index.79096db.js" as="script"><style data-vue-ssr-id="5e507208:0 2e24ce18:0 c26d781a:0 321343fe:0 9e7e836e:0 4c4af691:0 21540bce:0 476160fe:0 fe64c642:0 5581c069:0 34ef0e05:0 307d8729:0 e2367286:0 eb4aadae:0 84f0b3f0:0 1e5a743a:0 26e6d500:0 c860031c:0 442eceb0:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div data-v-51ce7a2a><div class="page-wrapper" data-v-51ce7a2a><div data-v-51ce7a2a><div data-fetch-key="0" class="center-wrapper main-menu" data-v-87b44508><div data-v-87b44508><div data-size="[[970,250],[970,90],[728,90]]" data-mobile="false" id="div-gpt-header-pushdown" class="ad" data-v-ad605a98 data-v-87b44508></div> <div id="piano-header-container" data-v-87b44508></div></div> <ul class="short-menu" data-v-87b44508><li class="short-menu__link" data-v-87b44508><a href="#nav" data-v-87b44508>Ga naar het hoofdmenu</a></li> <li class="short-menu__link" data-v-87b44508><a href="#page__content" data-v-87b44508>Ga naar de inhoud</a></li></ul> <div class="main-menu-wrap" data-v-87b44508><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" class="logo" data-v-87b44508><a href="/" class="nuxt-link-active" data-v-87b44508><img src="/_nuxt/img/logo.4b5feb7.svg" itemid="~assets/images/logo.svg" itemprop="url" alt="Terug naar de homepage" data-v-87b44508></a></div> <div class="right-menu" data-v-87b44508><div class="weather-status" data-v-03346573 data-v-87b44508><a href="/weer" data-v-03346573><i title="Onbewolkt - -3.5°" alt="Onbewolkt - -3.5°" class="icons main-icon wi-day-sunny" data-v-71f4ad1f data-v-03346573></i> <span data-v-03346573>
      -3,5°
    </span></a></div> <div data-v-62bbe050 data-v-87b44508><a href="/epaper" class="epaper" data-v-62bbe050><i class="icons infotainment" data-v-71f4ad1f data-v-62bbe050></i> <span data-v-62bbe050>
      E-paper
    </span></a></div> <div class="medidate-wrapper" data-v-2ceb8a2a data-v-87b44508><a href="/artikel/913715-sterke-vertroosting" class="meditate" data-v-2ceb8a2a><i class="icons book" data-v-71f4ad1f data-v-2ceb8a2a></i> <span data-v-2ceb8a2a>
      Johannes 1:29b
    </span></a></div> <div class="user-profile" data-v-87b44508><div class="row-center" data-v-87b44508><i class="icons profile-round" data-v-71f4ad1f data-v-87b44508></i> <span data-v-87b44508>Mijn RD</span> <i class="icons arrow-down-small" data-v-71f4ad1f data-v-87b44508></i></div> <!----></div></div></div> <div id="nav" data-v-87b44508><div class="menu-item-wrap" data-v-87b44508><ul itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" class="menu-items" data-v-87b44508><div class="search-menu-container" data-v-87b44508><div class="search-block" data-v-7bb8796a data-v-87b44508><div class="search-container" data-v-7bb8796a><input type="text" placeholder="Zoek op trefwoord, onderwerp, rubriek of auteur" class="search-box" data-v-7bb8796a> <!----></div> <button class="search-button blue" data-v-19c426d3 data-v-7bb8796a><!----> <span data-v-19c426d3>
    Zoeken
  </span> <!----></button></div></div> <li data-page-id="1" itemprop="name" data-v-87b44508><a href="/Home/1" itemprop="url" class="nuxt-link-active" data-v-87b44508>
            Home
          </a></li> <li itemprop="url" data-v-87b44508 data-v-87b44508><a href="/laatste-nieuws?page=1&amp;category=Alle%20categorie%C3%ABn" data-v-87b44508>
              Laatste nieuws
            </a></li> <li data-page-id="2" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/kerk-religie/2" data-v-87b44508>Kerk &amp; religie</a></li><li data-page-id="3" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/opinie/3" data-v-87b44508>Opinie</a></li><li data-page-id="4" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/binnenland/4" data-v-87b44508>Binnenland</a></li><li data-page-id="5" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/politiek/5" data-v-87b44508>Politiek</a></li><li data-page-id="6" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/buitenland/6" data-v-87b44508>Buitenland</a></li><li data-page-id="7" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/economie/7" data-v-87b44508>Economie</a></li><li data-page-id="8" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/koninklijk-huis/8" data-v-87b44508>Koninklijk Huis</a></li><li data-page-id="9" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/muziek/9" data-v-87b44508>Muziek</a></li><li data-page-id="10" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/cultuur-boeken/10" data-v-87b44508>Cultuur &amp; boeken</a></li><li data-page-id="11" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/mens-samenleving/11" data-v-87b44508>Mens &amp; samenleving</a></li><li data-page-id="12" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/consument/12" data-v-87b44508>Consument</a></li><li data-page-id="13" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/groen-duurzaamheid/13" data-v-87b44508>Groen &amp; duurzaamheid</a></li><li data-page-id="14" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/wetenschap-techniek/14" data-v-87b44508>Wetenschap &amp; techniek</a></li><li data-page-id="15" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/gezondheid/15" data-v-87b44508>Gezondheid</a></li><li data-page-id="16" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/geschiedenis/16" data-v-87b44508>Geschiedenis</a></li><li data-page-id="17" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/onderwijs-opvoeding/17" data-v-87b44508>Onderwijs &amp; opvoeding</a></li> <li to="/" itemprop="name" class="menu-li desktop-item" data-v-87b44508>
          Alle secties
          <i class="icons arrow-down-small" data-v-71f4ad1f data-v-87b44508></i> <ul class="all-sections hide" data-v-87b44508><span class="arrow-up" data-v-87b44508></span> <li data-page-id="1" itemprop="url" class="activeNav" data-v-87b44508 data-v-87b44508><a href="/" class="nuxt-link-active" data-v-87b44508>Home</a></li><li data-page-id="2" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/kerk-religie/2" data-v-87b44508>Kerk &amp; religie</a></li><li data-page-id="3" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/opinie/3" data-v-87b44508>Opinie</a></li><li data-page-id="4" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/binnenland/4" data-v-87b44508>Binnenland</a></li><li data-page-id="5" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/politiek/5" data-v-87b44508>Politiek</a></li><li data-page-id="6" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/buitenland/6" data-v-87b44508>Buitenland</a></li><li data-page-id="7" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/economie/7" data-v-87b44508>Economie</a></li><li data-page-id="8" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/koninklijk-huis/8" data-v-87b44508>Koninklijk Huis</a></li><li data-page-id="9" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/muziek/9" data-v-87b44508>Muziek</a></li><li data-page-id="10" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/cultuur-boeken/10" data-v-87b44508>Cultuur &amp; boeken</a></li><li data-page-id="11" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/mens-samenleving/11" data-v-87b44508>Mens &amp; samenleving</a></li><li data-page-id="12" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/consument/12" data-v-87b44508>Consument</a></li><li data-page-id="13" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/groen-duurzaamheid/13" data-v-87b44508>Groen &amp; duurzaamheid</a></li><li data-page-id="14" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/wetenschap-techniek/14" data-v-87b44508>Wetenschap &amp; techniek</a></li><li data-page-id="15" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/gezondheid/15" data-v-87b44508>Gezondheid</a></li><li data-page-id="16" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/geschiedenis/16" data-v-87b44508>Geschiedenis</a></li><li data-page-id="17" itemprop="url" data-v-87b44508 data-v-87b44508><a href="/onderwijs-opvoeding/17" data-v-87b44508>Onderwijs &amp; opvoeding</a></li></ul></li> <ol class="hide-desktop" data-v-87b44508><h5 data-v-87b44508>Service</h5> <li data-v-87b44508><a href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank" data-v-87b44508>
              Adverteren
            </a></li> <li itemprop="name" data-v-87b44508><a href="/epaper" itemprop="url" data-v-87b44508>
              E-paper
            </a></li> <li itemprop="name" data-v-87b44508><a href="/contact" itemprop="url" data-v-87b44508>
              Contact
            </a></li> <li itemprop="name" style="display:none;" data-v-87b44508><i class="icons user" data-v-71f4ad1f data-v-87b44508></i> <span data-v-87b44508></span></li> <li itemprop="name" style="display:none;" data-v-87b44508><span class="hide-desktop-font" data-v-87b44508><span data-v-87b44508>Mijn gegevens</span></span></li> <li itemprop="name" data-v-87b44508><span class="hide-desktop-font" data-v-87b44508><span data-v-87b44508>Inloggen</span></span></li> <li style="display:;" data-v-87b44508><a href="https://registreren.rd.nl" target="blank" data-v-87b44508>
              Registreren
            </a></li></ol></ul> <a href="/zoeken" class="menuSearch" data-v-87b44508><i class="icons hide-mobile search" data-v-71f4ad1f data-v-87b44508></i></a> <div class="right-icons" data-v-87b44508><div class="user-profile" data-v-87b44508><div class="row-center" data-v-87b44508><i class="icons profile-round" data-v-71f4ad1f data-v-87b44508></i></div> <!----></div> <div class="medidate-wrapper hide-desktop meditation-book" data-v-2ceb8a2a data-v-87b44508><a href="/artikel/913715-sterke-vertroosting" class="meditate" data-v-2ceb8a2a><i class="icons book" data-v-71f4ad1f data-v-2ceb8a2a></i> <!----></a></div> <div class="hide-desktop epaper" data-v-62bbe050 data-v-87b44508><a href="/epaper" class="epaper" data-v-62bbe050><i class="icons infotainment" data-v-71f4ad1f data-v-62bbe050></i> <!----></a></div> <div class="weather-status hide-desktop weather" data-v-03346573 data-v-87b44508><a href="/weer" data-v-03346573><i title="Onbewolkt - -3.5°" alt="Onbewolkt - -3.5°" class="icons main-icon wi-day-sunny" data-v-71f4ad1f data-v-03346573></i> <!----></a></div></div> <div class="openMenu" data-v-87b44508><span data-v-87b44508></span> <span data-v-87b44508></span> <span data-v-87b44508></span> <span data-v-87b44508></span></div></div></div></div></div> <div id="page__content" data-v-51ce7a2a></div> <div class="center-wrapper m-24" data-v-51ce7a2a><div data-fetch-key="1" data-v-6fe978df data-v-51ce7a2a><div data-v-6fe978df><div class="rdnl" data-v-6fe978df><div class="rdnl__main" data-v-6fe978df><article class="article" data-v-6fe978df><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" data-v-6fe978df><meta content="Reformatorisch Dagblad" itemprop="name" data-v-6fe978df> <link itemprop="sameAs" href="http://www.rd.nl" data-v-6fe978df></div> <div class="article__header" data-v-6fe978df><h1 class="title" data-v-6fe978df>
              Jongerenmagazine Daniël wil al 75 jaar kompas voor jongere zijn
            </h1> <div class="article__meta" data-v-6fe978df><span class="author" data-v-6fe978df><b data-v-6fe978df>Geerten Moerkerken</b></span> <div class="article__dates" data-v-6fe978df><span data-v-6fe978df>
                  Vandaag, 16:14
                </span> <!----></div></div> <!----> <div class="image-gallery" data-v-dd04aeb6 data-v-6fe978df><!----><!----><!----><!----><!----> <figure itemid="https://erdee-prod-bucket-s3-001.ams3.digitaloceanspaces.com/16773865_e81afc71c2.JPG" itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" class="image-gallery__fig image-gallery__fig--zoom" data-v-dd04aeb6><a data-v-dd04aeb6><img src="https://images.rd.nl/fill/crop:1600:1000:sm/w:1020/plain/s3%3A%2F%2Ferdee-prod-bucket-s3-001%2F16773865_e81afc71c2.JPG" itemid="https://erdee-prod-bucket-s3-001.ams3.digitaloceanspaces.com/16773865_e81afc71c2.JPG" alt="Jongerenmagazine Daniël bestaat 75 jaar. Eindredacteur Martine van Hartingsveldt en hoofdredacteur ds. A. A. Brugge. beeld RD, Anton Dommerholt" itemprop="url" data-v-dd04aeb6></a> <figcaption class="image-gallery__caption" data-v-dd04aeb6><span itemprop="description" data-v-dd04aeb6>
        Jongerenmagazine Daniël bestaat 75 jaar. Eindredacteur Martine van Hartingsveldt en hoofdredacteur ds. A. A. Brugge. beeld RD, Anton Dommerholt
      </span></figcaption> <span class="image-gallery__icon image-gallery__icon--photos" data-v-dd04aeb6><i class="icons image-gallery__camera camera" data-v-71f4ad1f data-v-dd04aeb6></i> <span class="image-gallery__photo-size" data-v-dd04aeb6>
        2 foto's
      </span></span></figure></div></div> <div id="piano_metering" data-v-6fe978df></div> <div class="article__intend" data-v-6fe978df><div class="social" data-v-6fe978df><a href="http://www.twitter.com/share?url=https://www.rd.nl/artikel/913822-jongerenmagazine-daniel-wil-al-75-jaar-kompas-voor-jongere-zijn" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons twitter-round" data-v-71f4ad1f></i></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rd.nl/artikel/913822-jongerenmagazine-daniel-wil-al-75-jaar-kompas-voor-jongere-zijn" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons facebook-round" data-v-71f4ad1f></i></a> <a href="https://api.whatsapp.com/send?text=Jongerenmagazine%20Dani%C3%ABl%20wil%20al%2075%20jaar%20kompas%20voor%20jongere%20zijn https://www.rd.nl/artikel/913822-jongerenmagazine-daniel-wil-al-75-jaar-kompas-voor-jongere-zijn" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons whatsapp-round" data-v-71f4ad1f></i></a> <a tabindex="0" class="social__icon desktop share-network-twitter"><i class="icons twitter-round" data-v-71f4ad1f></i></a> <a tabindex="0" class="social__icon desktop share-network-facebook"><i class="icons facebook-round" data-v-71f4ad1f></i></a> <a tabindex="0" class="social__icon"><i class="icons link-round" data-v-71f4ad1f></i></a></div> <h4 class="label" data-v-6fe978df>
              Kerk &amp; religie
            </h4> <div id="piano_paywall" class="paywall" data-v-6fe978df><div class="article__summary" data-v-6fe978df><p>Een „zuiver kompas” om jongeren de weg te wijzen. Dat moet jongerenblad Daniël worden, schrijft ds. A. Verhagen in het eerste nummer, 21 juni 1946. Veel veranderde in de loop van de jaren, maar dat doel is ook bij het 75-jarig jubileum van Daniël hetzelfde. „We willen zaaien aan alle wateren, in de hoop dat het blad een middel is in Gods hand.”</p>
</div> <div data-size="[728,90]" data-mobile="false" id="div-gpt-inline-leaderboard" class="ad-article-detail-leaderboard ad" data-v-ad605a98 data-v-6fe978df></div> <div data-size="[300,250]" data-mobile="true" id="div-gpt-inline-rect" class="ad showMobile" data-v-ad605a98 data-v-6fe978df></div> <!----> <!----> <!----> <!----> <div class="bottom_part" data-v-6fe978df><div class="bottom_icon" data-v-6fe978df><div class="social" data-v-6fe978df><a href="http://www.twitter.com/share?url=https://www.rd.nl/artikel/913822-jongerenmagazine-daniel-wil-al-75-jaar-kompas-voor-jongere-zijn" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons twitter-round" data-v-71f4ad1f></i></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rd.nl/artikel/913822-jongerenmagazine-daniel-wil-al-75-jaar-kompas-voor-jongere-zijn" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons facebook-round" data-v-71f4ad1f></i></a> <a href="https://api.whatsapp.com/send?text=Jongerenmagazine%20Dani%C3%ABl%20wil%20al%2075%20jaar%20kompas%20voor%20jongere%20zijn https://www.rd.nl/artikel/913822-jongerenmagazine-daniel-wil-al-75-jaar-kompas-voor-jongere-zijn" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons whatsapp-round" data-v-71f4ad1f></i></a> <a tabindex="0" class="social__icon desktop share-network-twitter"><i class="icons twitter-round" data-v-71f4ad1f></i></a> <a tabindex="0" class="social__icon desktop share-network-facebook"><i class="icons facebook-round" data-v-71f4ad1f></i></a> <a tabindex="0" class="social__icon"><i class="icons link-round" data-v-71f4ad1f></i></a></div> <!----></div></div> <span data-v-6fe978df><!--googleoff: index--></span> <!----><!----><!----> <span data-v-6fe978df><!--googleon: index--></span></div></div></article></div> <div class="rdnl__side" data-v-6fe978df><div class="rdnl__adds" data-v-6fe978df><div data-size="[300,250]" data-mobile="false" id="div-gpt-side-halfpage" class="ad" data-v-ad605a98 data-v-6fe978df></div></div> <!----> <span data-v-6fe978df><!--googleoff: index--></span> <!----> <span data-v-6fe978df><!--googleon: index--></span> <div class="rdnl__newsletter-sidebar" data-v-6fe978df><div class="newsletter" data-v-917b1f9a data-v-6fe978df><h2 data-v-917b1f9a>RD.nl in uw mailbox?</h2> <form name="subscribe" data-v-917b1f9a><div class="newsletter__wrapper column" data-v-917b1f9a><div class="newsletter__wrapper__input column" data-v-917b1f9a><i class="icons icon email" data-v-71f4ad1f data-v-917b1f9a></i> <input type="text" name="dbfield643" placeholder="Vul uw e-mailadres in" value="" data-v-917b1f9a></div> <button class="column round blue" data-v-19c426d3 data-v-917b1f9a><!----> <span data-v-19c426d3>
        Inschrijven
      </span> <!----></button> <p class="newsletter__message" data-v-917b1f9a>
        
      </p></div></form></div></div> <div class="rdnl__adds" data-v-6fe978df><div data-size="[[300,600],[120,600],[300,250]]" data-mobile="false" id="div-gpt-side-halfpage-2" class="ad" data-v-ad605a98 data-v-6fe978df></div></div></div></div></div></div></div></div> <div class="footer-wrapper" data-v-51ce7a2a><footer class="footer"><div class="center-wrapper"><div class="logo"><img src="/_nuxt/img/logo.4b5feb7.svg"></div> <div class="wrapper"><div class="sitemap"><div class="column"><h2>Abonneeservice</h2> <ul><li><a href="https://abonnement.rd.nl/product/reformatorisch-dagblad/" target="_blank">
                  Abonneren
                </a></li> <li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">
                  Abonneedagen
                </a></li> <li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">
                  Abonneevoordeel
                </a></li> <li><a href="https://service.erdee.nl/bezorging" target="_blank">
                  Bezorging
                </a></li> <li><a href="https://service.erdee.nl/vakantieservice" target="_blank">
                  Vakantieservice
                </a></li></ul></div> <div class="column"><h2>Adverteren</h2> <ul><li><a href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank">
                  Zakelijk adverteren
                </a></li> <li><a href="http://www.erdeemediagroep.nl/adverteren/home/reformatorisch-dagblad-terdege/reformatorisch-dagblad/familieberichten-en-rubriesadvertenties/" target="_blank">
                  Familiebericht opgeven
                </a></li> <li><a href="http://www.erdeemediagroep.nl/adverteren/home/reformatorisch-dagblad-terdege/reformatorisch-dagblad/familieberichten-en-rubriesadvertenties/" target="_blank">
                  Schakeltje opgeven
                </a></li> <li><a href="http://www.tijdenplaats.nl/" target="_blank">
                  Tijd &amp; plaats
                </a></li></ul></div> <div class="column"><h2>RD-sites</h2> <ul><li><a href="https://www.rdvacature.nl/" target="_blank">
                  RD-Vacature
                </a></li> <li><a href="http://www.kerktijden.nl/" target="_blank">
                  Kerktijden
                </a></li> <li><a href="/Lezersplein">
                  Lezersplein
                </a></li> <li><a href="http://onderzoek.refdag.nl/Aanmelden_lezerspanel" target="_blank">
                  Lezerspanel
                </a></li></ul></div> <div class="column"><h2>Over EMG</h2> <ul><li><a href="http://www.erdeemediagroep.nl/" target="_blank">
                  Erdee Media Groep
                </a></li> <li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/werken-bij/artikel-4-2/" target="_blank">
                  Werken bij EMG
                </a></li> <li><a href="http://www.terdege.nl/" target="_blank">
                  Terdege
                </a></li> <li><a href="http://www.kits.nl/" target="_blank">
                  Kits
                </a></li> <li><a href="http://www.puntuit.nl/" target="_blank">
                  Puntuit
                </a></li> <li><a href="http://www.rd.nl/">
                  Reformatorisch Dagblad
                </a></li> <li><a href="http://www.digibron.nl/" target="_blank">
                  Digibron
                </a></li> <li><a href="http://www.debanier.nl/" target="_blank">
                  De Banier
                </a></li> <li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/onze-merken/artikel-5/" target="_blank">
                  Mediatraining
                </a></li> <li><a href="/contact">
                  Contact
                </a></li></ul></div></div> <div><div class="newsletter" data-v-917b1f9a><h2 data-v-917b1f9a>RD.nl in uw mailbox?</h2> <form name="subscribe" data-v-917b1f9a><div class="newsletter__wrapper column" data-v-917b1f9a><div class="newsletter__wrapper__input column" data-v-917b1f9a><i class="icons icon email" data-v-71f4ad1f data-v-917b1f9a></i> <input type="text" name="dbfield643" placeholder="Vul uw e-mailadres in" value="" data-v-917b1f9a></div> <button class="column round blue" data-v-19c426d3 data-v-917b1f9a><!----> <span data-v-19c426d3>
        Inschrijven
      </span> <!----></button> <p class="newsletter__message" data-v-917b1f9a>
        
      </p></div></form></div> <ul data-v-1efde982><li data-v-1efde982><a href="https://www.linkedin.com/company/reformatorischdagblad" target="_blank" data-v-1efde982><i class="icons linkedin-round" data-v-71f4ad1f data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.facebook.com/refdag" target="_blank" data-v-1efde982><i class="icons facebook-round" data-v-71f4ad1f data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://twitter.com/refdag" target="_blank" data-v-1efde982><i class="icons twitter-round" data-v-71f4ad1f data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.instagram.com/rdbeeld" target="_blank" data-v-1efde982><i class="icons instagram-round" data-v-71f4ad1f data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.youtube.com/refdag" target="_blank" data-v-1efde982><i class="icons youtube-round" data-v-71f4ad1f data-v-1efde982></i></a></li></ul></div></div></div></footer> <div class="copyright center-wrapper"><a href="/faq">
      Faq
    </a> <a href="/rss-categorieen">
      RSS
    </a> <a href="https://service.erdee.nl/voorwaarden-privacy/privacy" target="_blank">
      Privacy
    </a> <a href="/copyright">
      Copyright
    </a> <a onClick="window.Optanon.ToggleInfoDisplay()" href="#">Cookie-instellingen</a></div></div></div></div></div><script>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</script><script src="/_nuxt/runtime.f977b76.js" defer></script><script src="/_nuxt/pages/articles/[_]id.f3b4b61.js" defer></script><script src="/_nuxt/vendors.pages/articles/[_]id.665f8e1.js" defer></script><script src="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/latestNews/index.pages/pages/index.pages/rd-search.pages/s.17c09b48.4dcab4d.js" defer></script><script src="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/pages/index.pages/tags/[_]id.d16dff2.js" defer></script><script src="/_nuxt/pages/articles/[_]id.pages/zondag/index.79096db.js" defer></script><script src="/_nuxt/commons.app.1775026.js" defer></script><script src="/_nuxt/vendors.app.a3f46e1.js" defer></script><script src="/_nuxt/app.997eea1.js" defer></script><script data-n-head="ssr" src="https://platform.instagram.com/en_US/embeds.js" data-body="true"></script><script data-n-head="ssr" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-body="true"></script><script data-n-head="ssr" src="https://sb.scorecardresearch.com/cs/16934545/beacon.js" data-body="true"></script><script data-n-head="ssr" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2" data-body="true"></script>
  </body>
</html>
