<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>‘Meer elektrische mankementen bij onderzochte 737 MAX-toestellen’</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" property="og:site_name" content="RD.nl"><meta data-n-head="ssr" name="twitter:site" content="@refdag"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="msapplication-TileColor" content="#ffffff"><meta data-n-head="ssr" name="msapplication-config" content="/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" http-equiv="content-language" content="nl-NL"><meta data-n-head="ssr" data-hid="description" name="description" content="Bij inspecties van vliegtuigen van Boeing van het type 737 MAX zijn meer elektrische mankementen gevonden. Dat meldt persbureau Reuters op basis van bronnen in de luchtvaartsector. Sinds vorige week worden tientallen toestellen aan de grond gehouden vanwege een probleem dat bij sommige MAX-toestellen was gevonden."><meta data-n-head="ssr" property="og:title" content="‘Meer elektrische mankementen bij onderzochte 737 MAX-toestellen’"><meta data-n-head="ssr" property="og:url" content="https://www.rd.nl/artikel/923547-meer-elektrische-mankementen-bij-onderzochte-737-max-toestellen"><meta data-n-head="ssr" property="og:description" content="Bij inspecties van vliegtuigen van Boeing van het type 737 MAX zijn meer elektrische mankementen gevonden. Dat meldt persbureau Reuters op basis van bronnen in de luchtvaartsector. Sinds vorige week worden tientallen toestellen aan de grond gehouden vanwege een probleem dat bij sommige MAX-toestellen was gevonden."><meta data-n-head="ssr" property="og:image:width" content=""><meta data-n-head="ssr" name="twitter:title" content="‘Meer elektrische mankementen bij onderzochte 737 MAX-toestellen’"><meta data-n-head="ssr" name="twitter:description" content="Bij inspecties van vliegtuigen van Boeing van het type 737 MAX zijn meer elektrische mankementen gevonden. Dat meldt persbureau Reuters op basis van bronnen in de luchtvaartsector. Sinds vorige week worden tientallen toestellen aan de grond gehouden vanwege een probleem dat bij sommige MAX-toestellen was gevonden."><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="twitter:image" content=""><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="manifest" href="/site.webmanifest"><link data-n-head="ssr" rel="mask-icon" href="/safari-pinned-tab.svg" color="#174591"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="canonical" href="https://www.rd.nl/artikel/923547-meer-elektrische-mankementen-bij-onderzochte-737-max-toestellen"><script data-n-head="ssr" src="https://optanon.blob.core.windows.net/consent/75c7d795-be42-4c22-905c-1c17005b4406.js"></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rd.nl/artikel/923547-meer-elektrische-mankementen-bij-onderzochte-737-max-toestellen"},"headline":"‘Meer elektrische mankementen bij onderzochte 737 MAX-toestellen’","image":"","datePublished":"2021-04-16T18:41:07.000Z","dateModified":"2021-04-16T18:41:07.000Z","author":{"@type":"Person","name":"ANP"},"publisher":{"name":"Reformatorisch Dagblad","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.rd.nl/_nuxt/img/logo.cdd9dad.svg"}},"description":"Bij inspecties van vliegtuigen van Boeing van het type 737 MAX zijn meer elektrische mankementen gevonden. Dat meldt persbureau Reuters op basis van bronnen in de luchtvaartsector. Sinds vorige week worden tientallen toestellen aan de grond gehouden vanwege een probleem dat bij sommige MAX-toestellen was gevonden.","articleBody":"Bij onderzoek van die vliegtuigen zijn nu vergelijkbare elektrische problemen gevonden in andere delen van de toestellen. Boeing reageerde nog niet op vragen van Reuters.\n\nLuchtvaartautoriteit FAA meldde vorige week dat het gaat om een productieprobleem dat van invloed is op een specifieke groep vliegtuigen in plaats van op de hele vloot. Boeing had zestien klanten die 737 MAX-vliegtuigen gebruiken met de serienummers die het aangaat gewaarschuwd om de toestellen niet te gebruiken. Het gaat om vliegtuigen van onder meer de maatschappijen United Airlines en American Airlines.\n\nPas een paar maanden geleden zijn de toestellen weer vrijgegeven voor gebruik. De 737 MAX stond eerder al bijna twee jaar wereldwijd aan de grond na twee ongelukken binnen enkele maanden. In beide gevallen bleek een veiligheidssysteem de neus van het toestel herhaaldelijk naar beneden te duwen, ook als dat niet nodig was. Door de crashes in Indonesië en Ethiopië kwamen honderden mensen om het leven.\n\nHet probleem nu is niet gerelateerd aan het malheur van destijds. Maar het vertrouwen in de vliegtuigproducent dreigt wel weer een nieuwe deuk op te lopen.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}</script><link rel="preload" href="/_nuxt/runtime.9d9b212.js" as="script"><link rel="preload" href="/_nuxt/commons.app.4a065dc.js" as="script"><link rel="preload" href="/_nuxt/vendors.app.daaa8fb.js" as="script"><link rel="preload" href="/_nuxt/app.752344e.js" as="script"><link rel="preload" href="/_nuxt/pages/articles/[_]id.584af18.js" as="script"><link rel="preload" href="/_nuxt/vendors.pages/articles/[_]id.8b31749.js" as="script"><link rel="preload" href="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/latestNews/index.pages/pages/index.pages/rd-search.pages/s.17c09b48.19b6adf.js" as="script"><link rel="preload" href="/_nuxt/pages/articles/[_]id.pages/index.pages/pages/index.pages/zondag/index.bb3c98b.js" as="script"><link rel="preload" href="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/pages/index.pages/tags/[_]id.6859744.js" as="script"><style data-vue-ssr-id="5e507208:0 44659ad2:0 1bb0e6fa:0 fa5edc98:0 9e7e836e:0 c6b790a2:0 68309fe2:0 476160fe:0 fe64c642:0 60572800:0 5006e0e5:0 1a67f04a:0 e519141c:0 84f0b3f0:0 1e5a743a:0 3e2ab8a8:0 c860031c:0 442eceb0:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div data-v-38b701ca><div class="page-wrapper" data-v-38b701ca><div data-v-38b701ca><div data-fetch-key="0" data-v-13e19ed4><div class="codalt-container size-970x250" data-v-980baaf0 data-v-13e19ed4><!----> <!----></div> <div class="center-wrapper main-menu" data-v-13e19ed4><div data-v-13e19ed4><div id="piano-header-container" data-v-13e19ed4></div></div> <ul class="short-menu" data-v-13e19ed4><li class="short-menu__link" data-v-13e19ed4><a href="#nav" data-v-13e19ed4>Ga naar het hoofdmenu</a></li> <li class="short-menu__link" data-v-13e19ed4><a href="#page__content" data-v-13e19ed4>Ga naar de inhoud</a></li></ul> <div class="main-menu-wrap" data-v-13e19ed4><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" class="logo" data-v-13e19ed4><a href="/" class="nuxt-link-active" data-v-13e19ed4><img src="/_nuxt/img/logo.cdd9dad.svg" itemid="~assets/images/logo.svg" itemprop="url" alt="Terug naar de homepage" data-v-13e19ed4></a></div> <div class="right-menu" data-v-13e19ed4><div class="weather-status" data-v-a7095ed6 data-v-13e19ed4><a href="/weer" data-v-a7095ed6><i title="Onbewolkt - 8.6°" alt="Onbewolkt - 8.6°" class="icons main-icon wi-day-sunny" data-v-b1f640d2 data-v-a7095ed6></i> <span data-v-a7095ed6>
      8,6°
    </span></a></div> <div data-v-62bbe050 data-v-13e19ed4><a href="/epaper" class="epaper" data-v-62bbe050><i class="icons infotainment" data-v-b1f640d2 data-v-62bbe050></i> <span data-v-62bbe050>
      E-paper
    </span></a></div> <div class="medidate-wrapper" data-v-2ceb8a2a data-v-13e19ed4><a href="/artikel/923398-de-kerk" class="meditate" data-v-2ceb8a2a><i class="icons book" data-v-b1f640d2 data-v-2ceb8a2a></i> <span data-v-2ceb8a2a>
      Handelingen 13:48
    </span></a></div> <div class="user-profile" data-v-13e19ed4><div class="row-center" data-v-13e19ed4><i class="icons profile-round" data-v-b1f640d2 data-v-13e19ed4></i> <span data-v-13e19ed4>Mijn RD</span> <i class="icons arrow-down-small" data-v-b1f640d2 data-v-13e19ed4></i></div> <!----></div></div></div> <div id="nav" data-v-13e19ed4><div class="menu-item-wrap" data-v-13e19ed4><ul itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" class="menu-items" data-v-13e19ed4><div class="search-menu-container" data-v-13e19ed4><div class="search-block" data-v-ee955154 data-v-13e19ed4><div class="search-container" data-v-ee955154><input type="text" placeholder="Zoek op trefwoord, onderwerp, rubriek of auteur" class="search-box" data-v-ee955154> <!----></div> <button class="search-button blue" data-v-c2a043c2 data-v-ee955154><!----> <span data-v-c2a043c2>
    Zoeken
  </span> <!----></button></div></div> <li data-page-id="1" itemprop="name" data-v-13e19ed4><a href="/Home/1" itemprop="url" class="nuxt-link-active" data-v-13e19ed4>
              Home
            </a></li> <li itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/laatste-nieuws?page=1&amp;category=Alle%20categorie%C3%ABn" data-v-13e19ed4>
                Laatste nieuws
              </a></li> <li data-page-id="2" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/kerk-religie/2" data-v-13e19ed4>Kerk &amp; religie</a></li><li data-page-id="3" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/opinie/3" data-v-13e19ed4>Opinie</a></li><li data-page-id="4" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/binnenland/4" data-v-13e19ed4>Binnenland</a></li><li data-page-id="5" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/politiek/5" data-v-13e19ed4>Politiek</a></li><li data-page-id="6" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/buitenland/6" data-v-13e19ed4>Buitenland</a></li><li data-page-id="7" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/economie/7" data-v-13e19ed4>Economie</a></li><li data-page-id="8" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/koninklijk-huis/8" data-v-13e19ed4>Koninklijk Huis</a></li><li data-page-id="9" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/muziek/9" data-v-13e19ed4>Muziek</a></li><li data-page-id="10" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/cultuur-boeken/10" data-v-13e19ed4>Cultuur &amp; boeken</a></li><li data-page-id="11" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/mens-samenleving/11" data-v-13e19ed4>Mens &amp; samenleving</a></li><li data-page-id="12" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/consument/12" data-v-13e19ed4>Consument</a></li><li data-page-id="13" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/groen-duurzaamheid/13" data-v-13e19ed4>Groen &amp; duurzaamheid</a></li><li data-page-id="14" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/wetenschap-techniek/14" data-v-13e19ed4>Wetenschap &amp; techniek</a></li><li data-page-id="15" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/gezondheid/15" data-v-13e19ed4>Gezondheid</a></li><li data-page-id="16" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/geschiedenis/16" data-v-13e19ed4>Geschiedenis</a></li><li data-page-id="17" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/onderwijs-opvoeding/17" data-v-13e19ed4>Onderwijs &amp; opvoeding</a></li> <li to="/" itemprop="name" class="menu-li desktop-item" data-v-13e19ed4>
            Alle secties
            <i class="icons arrow-down-small" data-v-b1f640d2 data-v-13e19ed4></i> <ul class="all-sections hide" data-v-13e19ed4><span class="arrow-up" data-v-13e19ed4></span> <li data-page-id="1" itemprop="url" class="activeNav" data-v-13e19ed4 data-v-13e19ed4><a href="/" class="nuxt-link-active" data-v-13e19ed4>Home</a></li><li data-page-id="2" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/kerk-religie/2" data-v-13e19ed4>Kerk &amp; religie</a></li><li data-page-id="3" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/opinie/3" data-v-13e19ed4>Opinie</a></li><li data-page-id="4" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/binnenland/4" data-v-13e19ed4>Binnenland</a></li><li data-page-id="5" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/politiek/5" data-v-13e19ed4>Politiek</a></li><li data-page-id="6" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/buitenland/6" data-v-13e19ed4>Buitenland</a></li><li data-page-id="7" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/economie/7" data-v-13e19ed4>Economie</a></li><li data-page-id="8" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/koninklijk-huis/8" data-v-13e19ed4>Koninklijk Huis</a></li><li data-page-id="9" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/muziek/9" data-v-13e19ed4>Muziek</a></li><li data-page-id="10" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/cultuur-boeken/10" data-v-13e19ed4>Cultuur &amp; boeken</a></li><li data-page-id="11" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/mens-samenleving/11" data-v-13e19ed4>Mens &amp; samenleving</a></li><li data-page-id="12" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/consument/12" data-v-13e19ed4>Consument</a></li><li data-page-id="13" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/groen-duurzaamheid/13" data-v-13e19ed4>Groen &amp; duurzaamheid</a></li><li data-page-id="14" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/wetenschap-techniek/14" data-v-13e19ed4>Wetenschap &amp; techniek</a></li><li data-page-id="15" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/gezondheid/15" data-v-13e19ed4>Gezondheid</a></li><li data-page-id="16" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/geschiedenis/16" data-v-13e19ed4>Geschiedenis</a></li><li data-page-id="17" itemprop="url" data-v-13e19ed4 data-v-13e19ed4><a href="/onderwijs-opvoeding/17" data-v-13e19ed4>Onderwijs &amp; opvoeding</a></li></ul></li> <ol class="hide-desktop" data-v-13e19ed4><h5 data-v-13e19ed4>Service</h5> <li data-v-13e19ed4><a href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank" data-v-13e19ed4>
                Adverteren
              </a></li> <li itemprop="name" data-v-13e19ed4><a href="/epaper" itemprop="url" data-v-13e19ed4>
                E-paper
              </a></li> <li itemprop="name" data-v-13e19ed4><a href="/contact" itemprop="url" data-v-13e19ed4>
                Contact
              </a></li> <li itemprop="name" style="display:none;" data-v-13e19ed4><i class="icons user" data-v-b1f640d2 data-v-13e19ed4></i> <span data-v-13e19ed4></span></li> <li itemprop="name" style="display:none;" data-v-13e19ed4><span class="hide-desktop-font" data-v-13e19ed4><span data-v-13e19ed4>Mijn gegevens</span></span></li> <li itemprop="name" data-v-13e19ed4><span class="hide-desktop-font" data-v-13e19ed4><span data-v-13e19ed4>Inloggen</span></span></li> <li style="display:;" data-v-13e19ed4><a href="https://registreren.rd.nl" target="blank" data-v-13e19ed4>
                Registreren
              </a></li></ol></ul> <a href="/zoeken" class="menuSearch" data-v-13e19ed4><i class="icons hide-mobile search" data-v-b1f640d2 data-v-13e19ed4></i></a> <div class="right-icons" data-v-13e19ed4><div class="user-profile" data-v-13e19ed4><div class="row-center" data-v-13e19ed4><i class="icons profile-round" data-v-b1f640d2 data-v-13e19ed4></i></div> <!----></div> <div class="medidate-wrapper hide-desktop meditation-book" data-v-2ceb8a2a data-v-13e19ed4><a href="/artikel/923398-de-kerk" class="meditate" data-v-2ceb8a2a><i class="icons book" data-v-b1f640d2 data-v-2ceb8a2a></i> <!----></a></div> <div class="hide-desktop epaper" data-v-62bbe050 data-v-13e19ed4><a href="/epaper" class="epaper" data-v-62bbe050><i class="icons infotainment" data-v-b1f640d2 data-v-62bbe050></i> <!----></a></div> <div class="weather-status hide-desktop weather" data-v-a7095ed6 data-v-13e19ed4><a href="/weer" data-v-a7095ed6><i title="Onbewolkt - 8.6°" alt="Onbewolkt - 8.6°" class="icons main-icon wi-day-sunny" data-v-b1f640d2 data-v-a7095ed6></i> <!----></a></div></div> <div class="openMenu" data-v-13e19ed4><span data-v-13e19ed4></span> <span data-v-13e19ed4></span> <span data-v-13e19ed4></span> <span data-v-13e19ed4></span></div></div></div></div></div></div> <div id="page__content" data-v-38b701ca></div> <div class="center-wrapper m-24" data-v-38b701ca><div data-fetch-key="1" data-v-24c39230 data-v-38b701ca><div data-v-24c39230><div class="rdnl" data-v-24c39230><div class="rdnl__main" data-v-24c39230><!----> <article class="article" data-v-24c39230><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" data-v-24c39230><meta content="Reformatorisch Dagblad" itemprop="name" data-v-24c39230> <link itemprop="sameAs" href="http://www.rd.nl" data-v-24c39230> <link itemprop="sameAs" href="http://www.rd.nl" data-v-24c39230></div> <div class="article__header" data-v-24c39230><h1 class="title" data-v-24c39230>
              ‘Meer elektrische mankementen bij onderzochte 737 MAX-toestellen’
            </h1> <div class="article__meta" data-v-24c39230><span class="author" data-v-24c39230><b data-v-24c39230>ANP</b></span> <div class="article__dates date" data-v-24c39230><span data-v-24c39230>
                  Vandaag, 20:41
                </span> <!----></div></div> <!----> <div class="margin_bottom" data-v-24c39230></div></div> <div id="piano_metering" data-v-24c39230></div> <div class="article__intend" data-v-24c39230><div class="social" data-v-24c39230><a href="http://www.twitter.com/share?url=https://www.rd.nl/artikel/923547-meer-elektrische-mankementen-bij-onderzochte-737-max-toestellen" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons twitter-round" data-v-b1f640d2></i></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rd.nl/artikel/923547-meer-elektrische-mankementen-bij-onderzochte-737-max-toestellen" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons facebook-round" data-v-b1f640d2></i></a> <a href="https://api.whatsapp.com/send?text=%E2%80%98Meer%20elektrische%20mankementen%20bij%20onderzochte%20737%20MAX-toestellen%E2%80%99 https://www.rd.nl/artikel/923547-meer-elektrische-mankementen-bij-onderzochte-737-max-toestellen" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons whatsapp-round" data-v-b1f640d2></i></a> <a tabindex="0" class="social__icon desktop share-network-twitter"><i class="icons twitter-round" data-v-b1f640d2></i></a> <a tabindex="0" class="social__icon desktop share-network-facebook"><i class="icons facebook-round" data-v-b1f640d2></i></a> <a tabindex="0" class="social__icon"><i class="icons link-round" data-v-b1f640d2></i></a></div> <h4 class="label" data-v-24c39230>
              Economie
            </h4> <div class="paywall" data-v-24c39230><div class="article__summary" data-v-24c39230><p>Bij inspecties van vliegtuigen van Boeing van het type 737 MAX zijn meer elektrische mankementen gevonden. Dat meldt persbureau Reuters op basis van bronnen in de luchtvaartsector. Sinds vorige week worden tientallen toestellen aan de grond gehouden vanwege een probleem dat bij sommige MAX-toestellen was gevonden.</p>
</div> <div class="codalt-container size-728x90" data-v-980baaf0 data-v-24c39230><!----> <!----></div> <!----> <div id="piano_paywall" data-v-24c39230><!----> <!----> <!----> <!----> <div id="piano-article-detail-container" data-v-24c39230></div> <div class="bottom_part" data-v-24c39230><div class="bottom_icon" data-v-24c39230><div class="social" data-v-24c39230><a href="http://www.twitter.com/share?url=https://www.rd.nl/artikel/923547-meer-elektrische-mankementen-bij-onderzochte-737-max-toestellen" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons twitter-round" data-v-b1f640d2></i></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rd.nl/artikel/923547-meer-elektrische-mankementen-bij-onderzochte-737-max-toestellen" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons facebook-round" data-v-b1f640d2></i></a> <a href="https://api.whatsapp.com/send?text=%E2%80%98Meer%20elektrische%20mankementen%20bij%20onderzochte%20737%20MAX-toestellen%E2%80%99 https://www.rd.nl/artikel/923547-meer-elektrische-mankementen-bij-onderzochte-737-max-toestellen" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons whatsapp-round" data-v-b1f640d2></i></a> <a tabindex="0" class="social__icon desktop share-network-twitter"><i class="icons twitter-round" data-v-b1f640d2></i></a> <a tabindex="0" class="social__icon desktop share-network-facebook"><i class="icons facebook-round" data-v-b1f640d2></i></a> <a tabindex="0" class="social__icon"><i class="icons link-round" data-v-b1f640d2></i></a></div> <!----></div></div></div> <!----> <span data-v-24c39230><!--googleoff: index--></span> <!----><!----><!----><!----><!----> <span data-v-24c39230><!--googleon: index--></span></div></div></article></div> <div class="rdnl__side" data-v-24c39230><div class="rdnl__adds" data-v-24c39230><div class="codalt-container size-300x250" data-v-980baaf0 data-v-24c39230><!----> <!----></div></div> <!----> <span data-v-24c39230><!--googleoff: index--></span> <!----> <span data-v-24c39230><!--googleon: index--></span> <div class="rdnl__newsletter-sidebar" data-v-24c39230><div class="newsletter" data-v-44a87db2 data-v-24c39230><h2 data-v-44a87db2>RD.nl in uw mailbox?</h2> <form name="subscribe" data-v-44a87db2><div class="newsletter__wrapper column" data-v-44a87db2><div class="newsletter__wrapper__input column" data-v-44a87db2><i class="icons icon email" data-v-b1f640d2 data-v-44a87db2></i> <input type="text" name="dbfield643" placeholder="Vul uw e-mailadres in" value="" data-v-44a87db2></div> <button class="column round blue" data-v-c2a043c2 data-v-44a87db2><!----> <span data-v-c2a043c2>
        Inschrijven
      </span> <!----></button> <p class="newsletter__message" data-v-44a87db2>
        
      </p></div></form></div></div> <div class="rdnl__adds" data-v-24c39230><div class="codalt-container size-300x600" data-v-980baaf0 data-v-24c39230><!----> <!----></div></div></div></div></div></div></div></div> <div class="footer-wrapper" data-v-38b701ca><footer class="footer"><div class="center-wrapper"><div class="logo"><img src="/_nuxt/img/logo.cdd9dad.svg"></div> <div class="wrapper"><div class="sitemap"><div class="column"><h2>Abonneeservice</h2> <ul><li><a href="https://abonnement.rd.nl/product/reformatorisch-dagblad/" target="_blank">
                  Abonneren
                </a></li> <li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">
                  Abonneedagen
                </a></li> <li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">
                  Abonneevoordeel
                </a></li> <li><a href="https://service.erdee.nl/bezorging" target="_blank">
                  Bezorging
                </a></li> <li><a href="https://service.erdee.nl/vakantieservice" target="_blank">
                  Vakantieservice
                </a></li></ul></div> <div class="column"><h2>Adverteren</h2> <ul><li><a href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank">
                  Zakelijk adverteren
                </a></li> <li><a href="http://www.erdeemediagroep.nl/adverteren/home/reformatorisch-dagblad-terdege/reformatorisch-dagblad/familieberichten-en-rubriesadvertenties/" target="_blank">
                  Familiebericht opgeven
                </a></li> <li><a href="http://www.erdeemediagroep.nl/adverteren/home/reformatorisch-dagblad-terdege/reformatorisch-dagblad/familieberichten-en-rubriesadvertenties/" target="_blank">
                  Schakeltje opgeven
                </a></li> <li><a href="http://www.tijdenplaats.nl/" target="_blank">
                  Tijd &amp; plaats
                </a></li></ul></div> <div class="column"><h2>RD-sites</h2> <ul><li><a href="https://www.rdvacature.nl/" target="_blank">
                  RD-Vacature
                </a></li> <li><a href="http://www.kerktijden.nl/" target="_blank">
                  Kerktijden
                </a></li> <li><a href="/Lezersplein">
                  Lezersplein
                </a></li> <li><a href="http://onderzoek.refdag.nl/Aanmelden_lezerspanel" target="_blank">
                  Lezerspanel
                </a></li></ul></div> <div class="column"><h2>Over EMG</h2> <ul><li><a href="http://www.erdeemediagroep.nl/" target="_blank">
                  Erdee Media Groep
                </a></li> <li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/werken-bij/artikel-4-2/" target="_blank">
                  Werken bij EMG
                </a></li> <li><a href="http://www.terdege.nl/" target="_blank">
                  Terdege
                </a></li> <li><a href="http://www.kits.nl/" target="_blank">
                  Kits
                </a></li> <li><a href="http://www.puntuit.nl/" target="_blank">
                  Puntuit
                </a></li> <li><a href="http://www.rd.nl/">
                  Reformatorisch Dagblad
                </a></li> <li><a href="http://www.digibron.nl/" target="_blank">
                  Digibron
                </a></li> <li><a href="http://www.debanier.nl/" target="_blank">
                  De Banier
                </a></li> <li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/onze-merken/artikel-5/" target="_blank">
                  Mediatraining
                </a></li> <li><a href="/contact">
                  Contact
                </a></li></ul></div></div> <div><div class="newsletter" data-v-44a87db2><h2 data-v-44a87db2>RD.nl in uw mailbox?</h2> <form name="subscribe" data-v-44a87db2><div class="newsletter__wrapper column" data-v-44a87db2><div class="newsletter__wrapper__input column" data-v-44a87db2><i class="icons icon email" data-v-b1f640d2 data-v-44a87db2></i> <input type="text" name="dbfield643" placeholder="Vul uw e-mailadres in" value="" data-v-44a87db2></div> <button class="column round blue" data-v-c2a043c2 data-v-44a87db2><!----> <span data-v-c2a043c2>
        Inschrijven
      </span> <!----></button> <p class="newsletter__message" data-v-44a87db2>
        
      </p></div></form></div> <ul data-v-1efde982><li data-v-1efde982><a href="https://www.linkedin.com/company/reformatorischdagblad" target="_blank" data-v-1efde982><i class="icons linkedin-round" data-v-b1f640d2 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.facebook.com/refdag" target="_blank" data-v-1efde982><i class="icons facebook-round" data-v-b1f640d2 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://twitter.com/refdag" target="_blank" data-v-1efde982><i class="icons twitter-round" data-v-b1f640d2 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.instagram.com/rdbeeld" target="_blank" data-v-1efde982><i class="icons instagram-round" data-v-b1f640d2 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.youtube.com/refdag" target="_blank" data-v-1efde982><i class="icons youtube-round" data-v-b1f640d2 data-v-1efde982></i></a></li></ul></div></div></div></footer> <div class="copyright center-wrapper"><a href="/faq">
      Faq
    </a> <a href="/rss-categorieen">
      RSS
    </a> <a href="https://service.erdee.nl/voorwaarden-privacy/privacy" target="_blank">
      Privacy
    </a> <a href="/copyright">
      Copyright
    </a> <a onClick="window.Optanon.ToggleInfoDisplay()" href="#">Cookie-instellingen</a></div></div></div></div></div><script>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</script><script src="/_nuxt/runtime.9d9b212.js" defer></script><script src="/_nuxt/pages/articles/[_]id.584af18.js" defer></script><script src="/_nuxt/vendors.pages/articles/[_]id.8b31749.js" defer></script><script src="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/latestNews/index.pages/pages/index.pages/rd-search.pages/s.17c09b48.19b6adf.js" defer></script><script src="/_nuxt/pages/articles/[_]id.pages/index.pages/pages/index.pages/zondag/index.bb3c98b.js" defer></script><script src="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/pages/index.pages/tags/[_]id.6859744.js" defer></script><script src="/_nuxt/commons.app.4a065dc.js" defer></script><script src="/_nuxt/vendors.app.daaa8fb.js" defer></script><script src="/_nuxt/app.752344e.js" defer></script><script data-n-head="ssr" src="https://sb.scorecardresearch.com/cs/16934545/beacon.js" data-body="true"></script><script data-n-head="ssr" src="https://adverteren.rd.nl/deliver.js" data-body="true"></script>
  </body>
</html>
