<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Ook in hoger beroep vier jaar cel geëist tegen bedreiger Wilders</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" property="og:site_name" content="RD.nl"><meta data-n-head="ssr" name="twitter:site" content="@refdag"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="msapplication-TileColor" content="#ffffff"><meta data-n-head="ssr" name="msapplication-config" content="/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" http-equiv="content-language" content="nl-NL"><meta data-n-head="ssr" data-hid="description" name="description" content="Het Openbaar Ministerie (OM) heeft dinsdag ook in hoger beroep vier jaar celstraf geëist tegen een 63-jarige man uit Hoensbroek voor het bedreigen van Geert Wilders. De eis voor het hof in Den Bosch is gelijk aan de eerdere eis van het OM voor de rechtbank, maar die sprak hem hiervoor vrij."><meta data-n-head="ssr" property="og:title" content="Ook in hoger beroep vier jaar cel geëist tegen bedreiger Wilders"><meta data-n-head="ssr" property="og:url" content="https://www.rd.nl/artikel/917614-ook-in-hoger-beroep-vier-jaar-cel-geeist-tegen-bedreiger-wilders"><meta data-n-head="ssr" property="og:description" content="Het Openbaar Ministerie (OM) heeft dinsdag ook in hoger beroep vier jaar celstraf geëist tegen een 63-jarige man uit Hoensbroek voor het bedreigen van Geert Wilders. De eis voor het hof in Den Bosch is gelijk aan de eerdere eis van het OM voor de rechtbank, maar die sprak hem hiervoor vrij."><meta data-n-head="ssr" property="og:image:width" content=""><meta data-n-head="ssr" name="twitter:title" content="Ook in hoger beroep vier jaar cel geëist tegen bedreiger Wilders"><meta data-n-head="ssr" name="twitter:description" content="Het Openbaar Ministerie (OM) heeft dinsdag ook in hoger beroep vier jaar celstraf geëist tegen een 63-jarige man uit Hoensbroek voor het bedreigen van Geert Wilders. De eis voor het hof in Den Bosch is gelijk aan de eerdere eis van het OM voor de rechtbank, maar die sprak hem hiervoor vrij."><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="twitter:image" content=""><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="manifest" href="/site.webmanifest"><link data-n-head="ssr" rel="mask-icon" href="/safari-pinned-tab.svg" color="#174591"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="canonical" href="https://www.rd.nl/artikel/917614-ook-in-hoger-beroep-vier-jaar-cel-geeist-tegen-bedreiger-wilders"><script data-n-head="ssr" src="https://optanon.blob.core.windows.net/consent/75c7d795-be42-4c22-905c-1c17005b4406.js"></script><script data-n-head="ssr" type="text/javascript" src="https://platform.twitter.com/widgets.js" async></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rd.nl/artikel/917614-ook-in-hoger-beroep-vier-jaar-cel-geeist-tegen-bedreiger-wilders"},"headline":"Ook in hoger beroep vier jaar cel geëist tegen bedreiger Wilders","image":"","datePublished":"2021-03-09T16:25:07.000Z","dateModified":"2021-03-09T16:25:07.000Z","author":{"@type":"Person","name":"ANP"},"publisher":{"name":"Reformatorisch Dagblad","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.rd.nl/_nuxt/img/logo.4b5feb7.svg"}},"description":"Het Openbaar Ministerie (OM) heeft dinsdag ook in hoger beroep vier jaar celstraf geëist tegen een 63-jarige man uit Hoensbroek voor het bedreigen van Geert Wilders. De eis voor het hof in Den Bosch is gelijk aan de eerdere eis van het OM voor de rechtbank, maar die sprak hem hiervoor vrij.","articleBody":"De man werd twee jaar geleden in Heerlen gearresteerd, vlak voor een verkiezingsevenement van de PVV-leider. Hij had een bijl en twee stanleymessen in zijn fietstas bij zich. Wilders was in de Limburgse stad aan het flyeren voor de verkiezingen voor de Provinciale Staten op 20 maart 2019. De verdachte stond met zijn fiets langs de route van Wilders en zou volgens het OM tegen een wijkagent gezegd hebben: „Ik kom voor dat varken, Wilders. Ik heb een bijl in mijn fietstas. Daar sla ik hem zijn kop mee in. Wilders maakt alles kapot en is een varken. Die is nog niet van mij af.”\n\nDe Hoensbroeker zei voor de rechtbank dit gekscherend te hebben bedoeld, als grapje tegen een hem bekende wijkagent. De rechtbank geloofde dat, temeer omdat de man fan van Wilders is en een verstandelijke beperking heeft. Daarom sprak de rechtbank hem vrij, hoewel de rechter tevens sprak van een volstrekt misplaatste grap. Het OM ziet dat anders. „Voor de alerte politie en voor Wilders is het allerminst een grap”, aldus het OM. Volgens justitie is het duidelijk dat de man de intentie had om Wilders te vermoorden.\n\nOp 23 maart doet het hof uitspraak.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}</script><link rel="preload" href="/_nuxt/runtime.86ed83a.js" as="script"><link rel="preload" href="/_nuxt/commons.app.5dbff39.js" as="script"><link rel="preload" href="/_nuxt/vendors.app.cba4c75.js" as="script"><link rel="preload" href="/_nuxt/app.13c48cc.js" as="script"><link rel="preload" href="/_nuxt/pages/articles/[_]id.64cf1e7.js" as="script"><link rel="preload" href="/_nuxt/vendors.pages/articles/[_]id.ffd64ba.js" as="script"><link rel="preload" href="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/latestNews/index.pages/pages/index.pages/rd-search.pages/s.17c09b48.c667e17.js" as="script"><link rel="preload" href="/_nuxt/pages/articles/[_]id.pages/index.pages/pages/index.pages/zondag/index.6add7c4.js" as="script"><link rel="preload" href="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/pages/index.pages/tags/[_]id.bb810a5.js" as="script"><style data-vue-ssr-id="5e507208:0 44659ad2:0 7e776215:0 4933dabe:0 9e7e836e:0 4c4af691:0 423fa330:0 476160fe:0 fe64c642:0 60572800:0 34ef0e05:0 7f5a79da:0 84f0b3f0:0 1e5a743a:0 26e6d500:0 c860031c:0 442eceb0:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div data-v-38b701ca><div class="page-wrapper" data-v-38b701ca><div data-v-38b701ca><div data-fetch-key="0" data-v-52dd00cb><div class="codalt-container size-970x250" data-v-0e2179c2 data-v-52dd00cb><!----> <!----></div> <div class="center-wrapper main-menu" data-v-52dd00cb><div data-v-52dd00cb><div id="piano-header-container" data-v-52dd00cb></div></div> <ul class="short-menu" data-v-52dd00cb><li class="short-menu__link" data-v-52dd00cb><a href="#nav" data-v-52dd00cb>Ga naar het hoofdmenu</a></li> <li class="short-menu__link" data-v-52dd00cb><a href="#page__content" data-v-52dd00cb>Ga naar de inhoud</a></li></ul> <div class="main-menu-wrap" data-v-52dd00cb><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" class="logo" data-v-52dd00cb><a href="/" class="nuxt-link-active" data-v-52dd00cb><img src="/_nuxt/img/logo.4b5feb7.svg" itemid="~assets/images/logo.svg" itemprop="url" alt="Terug naar de homepage" data-v-52dd00cb></a></div> <div class="right-menu" data-v-52dd00cb><div class="weather-status" data-v-03346573 data-v-52dd00cb><a href="/weer" data-v-03346573><i title="Geheel bewolkt - 6.5°" alt="Geheel bewolkt - 6.5°" class="icons main-icon wi-cloud" data-v-c809c664 data-v-03346573></i> <span data-v-03346573>
      6,5°
    </span></a></div> <div data-v-62bbe050 data-v-52dd00cb><a href="/epaper" class="epaper" data-v-62bbe050><i class="icons infotainment" data-v-c809c664 data-v-62bbe050></i> <span data-v-62bbe050>
      E-paper
    </span></a></div> <div class="medidate-wrapper" data-v-2ceb8a2a data-v-52dd00cb><a href="/artikel/917491-jezus-zalving" class="meditate" data-v-2ceb8a2a><i class="icons book" data-v-c809c664 data-v-2ceb8a2a></i> <span data-v-2ceb8a2a>
      Mattheüs 26:6-7
    </span></a></div> <div class="user-profile" data-v-52dd00cb><div class="row-center" data-v-52dd00cb><i class="icons profile-round" data-v-c809c664 data-v-52dd00cb></i> <span data-v-52dd00cb>Mijn RD</span> <i class="icons arrow-down-small" data-v-c809c664 data-v-52dd00cb></i></div> <!----></div></div></div> <div id="nav" data-v-52dd00cb><div class="menu-item-wrap" data-v-52dd00cb><ul itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" class="menu-items" data-v-52dd00cb><div class="search-menu-container" data-v-52dd00cb><div class="search-block" data-v-ee955154 data-v-52dd00cb><div class="search-container" data-v-ee955154><input type="text" placeholder="Zoek op trefwoord, onderwerp, rubriek of auteur" class="search-box" data-v-ee955154> <!----></div> <button class="search-button blue" data-v-19c426d3 data-v-ee955154><!----> <span data-v-19c426d3>
    Zoeken
  </span> <!----></button></div></div> <li data-page-id="1" itemprop="name" data-v-52dd00cb><a href="/Home/1" itemprop="url" class="nuxt-link-active" data-v-52dd00cb>
              Home
            </a></li> <li itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/laatste-nieuws?page=1&amp;category=Alle%20categorie%C3%ABn" data-v-52dd00cb>
                Laatste nieuws
              </a></li> <li data-page-id="2" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/kerk-religie/2" data-v-52dd00cb>Kerk &amp; religie</a></li><li data-page-id="3" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/opinie/3" data-v-52dd00cb>Opinie</a></li><li data-page-id="4" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/binnenland/4" data-v-52dd00cb>Binnenland</a></li><li data-page-id="5" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/politiek/5" data-v-52dd00cb>Politiek</a></li><li data-page-id="6" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/buitenland/6" data-v-52dd00cb>Buitenland</a></li><li data-page-id="7" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/economie/7" data-v-52dd00cb>Economie</a></li><li data-page-id="8" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/koninklijk-huis/8" data-v-52dd00cb>Koninklijk Huis</a></li><li data-page-id="9" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/muziek/9" data-v-52dd00cb>Muziek</a></li><li data-page-id="10" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/cultuur-boeken/10" data-v-52dd00cb>Cultuur &amp; boeken</a></li><li data-page-id="11" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/mens-samenleving/11" data-v-52dd00cb>Mens &amp; samenleving</a></li><li data-page-id="12" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/consument/12" data-v-52dd00cb>Consument</a></li><li data-page-id="13" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/groen-duurzaamheid/13" data-v-52dd00cb>Groen &amp; duurzaamheid</a></li><li data-page-id="14" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/wetenschap-techniek/14" data-v-52dd00cb>Wetenschap &amp; techniek</a></li><li data-page-id="15" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/gezondheid/15" data-v-52dd00cb>Gezondheid</a></li><li data-page-id="16" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/geschiedenis/16" data-v-52dd00cb>Geschiedenis</a></li><li data-page-id="17" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/onderwijs-opvoeding/17" data-v-52dd00cb>Onderwijs &amp; opvoeding</a></li> <li to="/" itemprop="name" class="menu-li desktop-item" data-v-52dd00cb>
            Alle secties
            <i class="icons arrow-down-small" data-v-c809c664 data-v-52dd00cb></i> <ul class="all-sections hide" data-v-52dd00cb><span class="arrow-up" data-v-52dd00cb></span> <li data-page-id="1" itemprop="url" class="activeNav" data-v-52dd00cb data-v-52dd00cb><a href="/" class="nuxt-link-active" data-v-52dd00cb>Home</a></li><li data-page-id="2" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/kerk-religie/2" data-v-52dd00cb>Kerk &amp; religie</a></li><li data-page-id="3" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/opinie/3" data-v-52dd00cb>Opinie</a></li><li data-page-id="4" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/binnenland/4" data-v-52dd00cb>Binnenland</a></li><li data-page-id="5" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/politiek/5" data-v-52dd00cb>Politiek</a></li><li data-page-id="6" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/buitenland/6" data-v-52dd00cb>Buitenland</a></li><li data-page-id="7" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/economie/7" data-v-52dd00cb>Economie</a></li><li data-page-id="8" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/koninklijk-huis/8" data-v-52dd00cb>Koninklijk Huis</a></li><li data-page-id="9" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/muziek/9" data-v-52dd00cb>Muziek</a></li><li data-page-id="10" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/cultuur-boeken/10" data-v-52dd00cb>Cultuur &amp; boeken</a></li><li data-page-id="11" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/mens-samenleving/11" data-v-52dd00cb>Mens &amp; samenleving</a></li><li data-page-id="12" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/consument/12" data-v-52dd00cb>Consument</a></li><li data-page-id="13" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/groen-duurzaamheid/13" data-v-52dd00cb>Groen &amp; duurzaamheid</a></li><li data-page-id="14" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/wetenschap-techniek/14" data-v-52dd00cb>Wetenschap &amp; techniek</a></li><li data-page-id="15" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/gezondheid/15" data-v-52dd00cb>Gezondheid</a></li><li data-page-id="16" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/geschiedenis/16" data-v-52dd00cb>Geschiedenis</a></li><li data-page-id="17" itemprop="url" data-v-52dd00cb data-v-52dd00cb><a href="/onderwijs-opvoeding/17" data-v-52dd00cb>Onderwijs &amp; opvoeding</a></li></ul></li> <ol class="hide-desktop" data-v-52dd00cb><h5 data-v-52dd00cb>Service</h5> <li data-v-52dd00cb><a href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank" data-v-52dd00cb>
                Adverteren
              </a></li> <li itemprop="name" data-v-52dd00cb><a href="/epaper" itemprop="url" data-v-52dd00cb>
                E-paper
              </a></li> <li itemprop="name" data-v-52dd00cb><a href="/contact" itemprop="url" data-v-52dd00cb>
                Contact
              </a></li> <li itemprop="name" style="display:none;" data-v-52dd00cb><i class="icons user" data-v-c809c664 data-v-52dd00cb></i> <span data-v-52dd00cb></span></li> <li itemprop="name" style="display:none;" data-v-52dd00cb><span class="hide-desktop-font" data-v-52dd00cb><span data-v-52dd00cb>Mijn gegevens</span></span></li> <li itemprop="name" data-v-52dd00cb><span class="hide-desktop-font" data-v-52dd00cb><span data-v-52dd00cb>Inloggen</span></span></li> <li style="display:;" data-v-52dd00cb><a href="https://registreren.rd.nl" target="blank" data-v-52dd00cb>
                Registreren
              </a></li></ol></ul> <a href="/zoeken" class="menuSearch" data-v-52dd00cb><i class="icons hide-mobile search" data-v-c809c664 data-v-52dd00cb></i></a> <div class="right-icons" data-v-52dd00cb><div class="user-profile" data-v-52dd00cb><div class="row-center" data-v-52dd00cb><i class="icons profile-round" data-v-c809c664 data-v-52dd00cb></i></div> <!----></div> <div class="medidate-wrapper hide-desktop meditation-book" data-v-2ceb8a2a data-v-52dd00cb><a href="/artikel/917491-jezus-zalving" class="meditate" data-v-2ceb8a2a><i class="icons book" data-v-c809c664 data-v-2ceb8a2a></i> <!----></a></div> <div class="hide-desktop epaper" data-v-62bbe050 data-v-52dd00cb><a href="/epaper" class="epaper" data-v-62bbe050><i class="icons infotainment" data-v-c809c664 data-v-62bbe050></i> <!----></a></div> <div class="weather-status hide-desktop weather" data-v-03346573 data-v-52dd00cb><a href="/weer" data-v-03346573><i title="Geheel bewolkt - 6.5°" alt="Geheel bewolkt - 6.5°" class="icons main-icon wi-cloud" data-v-c809c664 data-v-03346573></i> <!----></a></div></div> <div class="openMenu" data-v-52dd00cb><span data-v-52dd00cb></span> <span data-v-52dd00cb></span> <span data-v-52dd00cb></span> <span data-v-52dd00cb></span></div></div></div></div></div></div> <div id="page__content" data-v-38b701ca></div> <div class="center-wrapper m-24" data-v-38b701ca><div data-fetch-key="1" data-v-beb11986 data-v-38b701ca><div data-v-beb11986><div class="rdnl" data-v-beb11986><div class="rdnl__main" data-v-beb11986><!----> <article class="article" data-v-beb11986><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" data-v-beb11986><meta content="Reformatorisch Dagblad" itemprop="name" data-v-beb11986> <link itemprop="sameAs" href="http://www.rd.nl" data-v-beb11986> <link itemprop="sameAs" href="http://www.rd.nl" data-v-beb11986></div> <div class="article__header" data-v-beb11986><h1 class="title" data-v-beb11986>
              Ook in hoger beroep vier jaar cel geëist tegen bedreiger Wilders
            </h1> <div class="article__meta" data-v-beb11986><span class="author" data-v-beb11986><b data-v-beb11986>ANP</b></span> <div class="article__dates date" data-v-beb11986><span data-v-beb11986>
                  Vandaag, 17:25
                </span> <!----></div></div> <!----> <div class="margin_bottom" data-v-beb11986></div></div> <div id="piano_metering" data-v-beb11986></div> <div class="article__intend" data-v-beb11986><div class="social" data-v-beb11986><a href="http://www.twitter.com/share?url=https://www.rd.nl/artikel/917614-ook-in-hoger-beroep-vier-jaar-cel-geeist-tegen-bedreiger-wilders" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons twitter-round" data-v-c809c664></i></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rd.nl/artikel/917614-ook-in-hoger-beroep-vier-jaar-cel-geeist-tegen-bedreiger-wilders" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons facebook-round" data-v-c809c664></i></a> <a href="https://api.whatsapp.com/send?text=Ook%20in%20hoger%20beroep%20vier%20jaar%20cel%20ge%C3%ABist%20tegen%20bedreiger%20Wilders https://www.rd.nl/artikel/917614-ook-in-hoger-beroep-vier-jaar-cel-geeist-tegen-bedreiger-wilders" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons whatsapp-round" data-v-c809c664></i></a> <a tabindex="0" class="social__icon desktop share-network-twitter"><i class="icons twitter-round" data-v-c809c664></i></a> <a tabindex="0" class="social__icon desktop share-network-facebook"><i class="icons facebook-round" data-v-c809c664></i></a> <a tabindex="0" class="social__icon"><i class="icons link-round" data-v-c809c664></i></a></div> <h4 class="label" data-v-beb11986>
              Binnenland
            </h4> <div id="piano_paywall" class="paywall" data-v-beb11986><div class="article__summary" data-v-beb11986><p>Het Openbaar Ministerie (OM) heeft dinsdag ook in hoger beroep vier jaar celstraf geëist tegen een 63-jarige man uit Hoensbroek voor het bedreigen van Geert Wilders. De eis voor het hof in Den Bosch is gelijk aan de eerdere eis van het OM voor de rechtbank, maar die sprak hem hiervoor vrij.</p>
</div> <div class="codalt-container size-728x90" data-v-0e2179c2 data-v-beb11986><!----> <!----></div> <!----> <!----> <!----> <!----> <!----> <div id="piano-article-detail-container" data-v-beb11986></div> <div class="bottom_part" data-v-beb11986><div class="bottom_icon" data-v-beb11986><div class="social" data-v-beb11986><a href="http://www.twitter.com/share?url=https://www.rd.nl/artikel/917614-ook-in-hoger-beroep-vier-jaar-cel-geeist-tegen-bedreiger-wilders" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons twitter-round" data-v-c809c664></i></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rd.nl/artikel/917614-ook-in-hoger-beroep-vier-jaar-cel-geeist-tegen-bedreiger-wilders" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons facebook-round" data-v-c809c664></i></a> <a href="https://api.whatsapp.com/send?text=Ook%20in%20hoger%20beroep%20vier%20jaar%20cel%20ge%C3%ABist%20tegen%20bedreiger%20Wilders https://www.rd.nl/artikel/917614-ook-in-hoger-beroep-vier-jaar-cel-geeist-tegen-bedreiger-wilders" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons whatsapp-round" data-v-c809c664></i></a> <a tabindex="0" class="social__icon desktop share-network-twitter"><i class="icons twitter-round" data-v-c809c664></i></a> <a tabindex="0" class="social__icon desktop share-network-facebook"><i class="icons facebook-round" data-v-c809c664></i></a> <a tabindex="0" class="social__icon"><i class="icons link-round" data-v-c809c664></i></a></div> <!----></div></div> <!----> <span data-v-beb11986><!--googleoff: index--></span> <!----><!----><!----> <span data-v-beb11986><!--googleon: index--></span></div></div></article></div> <div class="rdnl__side" data-v-beb11986><div class="rdnl__adds" data-v-beb11986><div class="codalt-container size-300x250" data-v-0e2179c2 data-v-beb11986><!----> <!----></div></div> <!----> <span data-v-beb11986><!--googleoff: index--></span> <!----> <span data-v-beb11986><!--googleon: index--></span> <div class="rdnl__newsletter-sidebar" data-v-beb11986><div class="newsletter" data-v-917b1f9a data-v-beb11986><h2 data-v-917b1f9a>RD.nl in uw mailbox?</h2> <form name="subscribe" data-v-917b1f9a><div class="newsletter__wrapper column" data-v-917b1f9a><div class="newsletter__wrapper__input column" data-v-917b1f9a><i class="icons icon email" data-v-c809c664 data-v-917b1f9a></i> <input type="text" name="dbfield643" placeholder="Vul uw e-mailadres in" value="" data-v-917b1f9a></div> <button class="column round blue" data-v-19c426d3 data-v-917b1f9a><!----> <span data-v-19c426d3>
        Inschrijven
      </span> <!----></button> <p class="newsletter__message" data-v-917b1f9a>
        
      </p></div></form></div></div> <div class="rdnl__adds" data-v-beb11986><div class="codalt-container size-300x600" data-v-0e2179c2 data-v-beb11986><!----> <!----></div></div></div></div></div></div></div></div> <div class="footer-wrapper" data-v-38b701ca><footer class="footer"><div class="center-wrapper"><div class="logo"><img src="/_nuxt/img/logo.4b5feb7.svg"></div> <div class="wrapper"><div class="sitemap"><div class="column"><h2>Abonneeservice</h2> <ul><li><a href="https://abonnement.rd.nl/product/reformatorisch-dagblad/" target="_blank">
                  Abonneren
                </a></li> <li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">
                  Abonneedagen
                </a></li> <li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">
                  Abonneevoordeel
                </a></li> <li><a href="https://service.erdee.nl/bezorging" target="_blank">
                  Bezorging
                </a></li> <li><a href="https://service.erdee.nl/vakantieservice" target="_blank">
                  Vakantieservice
                </a></li></ul></div> <div class="column"><h2>Adverteren</h2> <ul><li><a href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank">
                  Zakelijk adverteren
                </a></li> <li><a href="http://www.erdeemediagroep.nl/adverteren/home/reformatorisch-dagblad-terdege/reformatorisch-dagblad/familieberichten-en-rubriesadvertenties/" target="_blank">
                  Familiebericht opgeven
                </a></li> <li><a href="http://www.erdeemediagroep.nl/adverteren/home/reformatorisch-dagblad-terdege/reformatorisch-dagblad/familieberichten-en-rubriesadvertenties/" target="_blank">
                  Schakeltje opgeven
                </a></li> <li><a href="http://www.tijdenplaats.nl/" target="_blank">
                  Tijd &amp; plaats
                </a></li></ul></div> <div class="column"><h2>RD-sites</h2> <ul><li><a href="https://www.rdvacature.nl/" target="_blank">
                  RD-Vacature
                </a></li> <li><a href="http://www.kerktijden.nl/" target="_blank">
                  Kerktijden
                </a></li> <li><a href="/Lezersplein">
                  Lezersplein
                </a></li> <li><a href="http://onderzoek.refdag.nl/Aanmelden_lezerspanel" target="_blank">
                  Lezerspanel
                </a></li></ul></div> <div class="column"><h2>Over EMG</h2> <ul><li><a href="http://www.erdeemediagroep.nl/" target="_blank">
                  Erdee Media Groep
                </a></li> <li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/werken-bij/artikel-4-2/" target="_blank">
                  Werken bij EMG
                </a></li> <li><a href="http://www.terdege.nl/" target="_blank">
                  Terdege
                </a></li> <li><a href="http://www.kits.nl/" target="_blank">
                  Kits
                </a></li> <li><a href="http://www.puntuit.nl/" target="_blank">
                  Puntuit
                </a></li> <li><a href="http://www.rd.nl/">
                  Reformatorisch Dagblad
                </a></li> <li><a href="http://www.digibron.nl/" target="_blank">
                  Digibron
                </a></li> <li><a href="http://www.debanier.nl/" target="_blank">
                  De Banier
                </a></li> <li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/onze-merken/artikel-5/" target="_blank">
                  Mediatraining
                </a></li> <li><a href="/contact">
                  Contact
                </a></li></ul></div></div> <div><div class="newsletter" data-v-917b1f9a><h2 data-v-917b1f9a>RD.nl in uw mailbox?</h2> <form name="subscribe" data-v-917b1f9a><div class="newsletter__wrapper column" data-v-917b1f9a><div class="newsletter__wrapper__input column" data-v-917b1f9a><i class="icons icon email" data-v-c809c664 data-v-917b1f9a></i> <input type="text" name="dbfield643" placeholder="Vul uw e-mailadres in" value="" data-v-917b1f9a></div> <button class="column round blue" data-v-19c426d3 data-v-917b1f9a><!----> <span data-v-19c426d3>
        Inschrijven
      </span> <!----></button> <p class="newsletter__message" data-v-917b1f9a>
        
      </p></div></form></div> <ul data-v-1efde982><li data-v-1efde982><a href="https://www.linkedin.com/company/reformatorischdagblad" target="_blank" data-v-1efde982><i class="icons linkedin-round" data-v-c809c664 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.facebook.com/refdag" target="_blank" data-v-1efde982><i class="icons facebook-round" data-v-c809c664 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://twitter.com/refdag" target="_blank" data-v-1efde982><i class="icons twitter-round" data-v-c809c664 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.instagram.com/rdbeeld" target="_blank" data-v-1efde982><i class="icons instagram-round" data-v-c809c664 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.youtube.com/refdag" target="_blank" data-v-1efde982><i class="icons youtube-round" data-v-c809c664 data-v-1efde982></i></a></li></ul></div></div></div></footer> <div class="copyright center-wrapper"><a href="/faq">
      Faq
    </a> <a href="/rss-categorieen">
      RSS
    </a> <a href="https://service.erdee.nl/voorwaarden-privacy/privacy" target="_blank">
      Privacy
    </a> <a href="/copyright">
      Copyright
    </a> <a onClick="window.Optanon.ToggleInfoDisplay()" href="#">Cookie-instellingen</a></div></div></div></div></div><script>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</script><script src="/_nuxt/runtime.86ed83a.js" defer></script><script src="/_nuxt/pages/articles/[_]id.64cf1e7.js" defer></script><script src="/_nuxt/vendors.pages/articles/[_]id.ffd64ba.js" defer></script><script src="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/latestNews/index.pages/pages/index.pages/rd-search.pages/s.17c09b48.c667e17.js" defer></script><script src="/_nuxt/pages/articles/[_]id.pages/index.pages/pages/index.pages/zondag/index.6add7c4.js" defer></script><script src="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/pages/index.pages/tags/[_]id.bb810a5.js" defer></script><script src="/_nuxt/commons.app.5dbff39.js" defer></script><script src="/_nuxt/vendors.app.cba4c75.js" defer></script><script src="/_nuxt/app.13c48cc.js" defer></script><script data-n-head="ssr" src="https://platform.instagram.com/en_US/embeds.js" data-body="true"></script><script data-n-head="ssr" src="https://sb.scorecardresearch.com/cs/16934545/beacon.js" data-body="true"></script><script data-n-head="ssr" src="https://adverteren.rd.nl/deliver.js" data-body="true"></script><script data-n-head="ssr" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2" data-body="true"></script>
  </body>
</html>
