<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Multiscope: Aantal licht elektrische voertuigen neemt toe</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" property="og:site_name" content="RD.nl"><meta data-n-head="ssr" name="twitter:site" content="@refdag"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="msapplication-TileColor" content="#ffffff"><meta data-n-head="ssr" name="msapplication-config" content="/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" http-equiv="content-language" content="nl-NL"><meta data-n-head="ssr" data-hid="description" name="description" content="In Nederland rijden zo’n 405.000 licht elektrische voertuigen rond, meldt marktonderzoeker Multiscope op basis van onderzoek onder ruim 3200 Nederlanders. Dat zijn er 42.000 meer dan een jaar geleden. In de meeste gevallen gaat het om een elektrische scooter of step."><meta data-n-head="ssr" property="og:title" content="Multiscope: Aantal licht elektrische voertuigen neemt toe"><meta data-n-head="ssr" property="og:url" content="https://www.rd.nl/artikel/979424-multiscope-aantal-licht-elektrische-voertuigen-neemt-toe"><meta data-n-head="ssr" property="og:description" content="In Nederland rijden zo’n 405.000 licht elektrische voertuigen rond, meldt marktonderzoeker Multiscope op basis van onderzoek onder ruim 3200 Nederlanders. Dat zijn er 42.000 meer dan een jaar geleden. In de meeste gevallen gaat het om een elektrische scooter of step."><meta data-n-head="ssr" property="og:image:width" content=""><meta data-n-head="ssr" name="twitter:title" content="Multiscope: Aantal licht elektrische voertuigen neemt toe"><meta data-n-head="ssr" name="twitter:description" content="In Nederland rijden zo’n 405.000 licht elektrische voertuigen rond, meldt marktonderzoeker Multiscope op basis van onderzoek onder ruim 3200 Nederlanders. Dat zijn er 42.000 meer dan een jaar geleden. In de meeste gevallen gaat het om een elektrische scooter of step."><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="twitter:image" content=""><link data-n-head="ssr" rel="apple-touch-icon" href="/apple-touch-icon.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="152x152" href="/RDnl-Apple-ipad-touch-icon-152x152.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="167x167" href="/RDnl-Apple-Retina-touch-icon-167x167.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/RDnl-Apple-iPhone-Retina-180x180.png"><link data-n-head="ssr" rel="icon" class="fav-1" type="image/x-icon"><link data-n-head="ssr" rel="icon" class="fav-2" type="image/png" sizes="48x48"><link data-n-head="ssr" rel="icon" class="fav-3" type="image/png" sizes="32x32"><link data-n-head="ssr" rel="icon" class="fav-4" type="image/png" sizes="16x16"><link data-n-head="ssr" rel="icon" class="fav-5" type="image/png" sizes="96x96"><link data-n-head="ssr" rel="icon" class="fav-6" type="image/png" sizes="144x144"><link data-n-head="ssr" rel="icon" class="fav-7" type="image/png" sizes="192x192"><link data-n-head="ssr" rel="manifest" href="/site.webmanifest"><link data-n-head="ssr" rel="mask-icon" class="mask-icon"><link data-n-head="ssr" rel="canonical" href="https://www.rd.nl/artikel/979424-multiscope-aantal-licht-elektrische-voertuigen-neemt-toe"><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rd.nl/artikel/979424-multiscope-aantal-licht-elektrische-voertuigen-neemt-toe"},"headline":"Multiscope: Aantal licht elektrische voertuigen neemt toe","image":"","datePublished":"2022-06-16T00:59:03+02:00","dateModified":"2022-06-16T00:59:03+02:00","author":{"@type":"Person","name":"ANP"},"publisher":{"name":"Reformatorisch Dagblad","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.rd.nl/_nuxt/img/logo.747bf39.svg"}},"description":"In Nederland rijden zo’n 405.000 licht elektrische voertuigen rond, meldt marktonderzoeker Multiscope op basis van onderzoek onder ruim 3200 Nederlanders. Dat zijn er 42.000 meer dan een jaar geleden. In de meeste gevallen gaat het om een elektrische scooter of step.","articleBody":"Multiscope spreekt van een beperkte stijging die mogelijk te maken heeft met wettelijke beperkingen die gelden voor dit soort vervoermiddelen op de openbare weg. Dit kan de aanschaf ervan ontmoedigen, aldus de marktonderzoeker.\n\nHet grootste deel van de bezitters van een licht elektrisch voertuig (lev) heeft een elektrische scooter (30 procent). Dat komt neer op 126.000 exemplaren. 29 procent heeft een elektrische step, dat zijn er ruim 117.000. Daarna bezit men het vaakst een personal transporter, zoals een Segway (26 procent). Minder vaak wordt gekozen voor een monowheel (9 procent) of balanceerbord zonder stuur (7 procent).\n\nOok het komende jaar neemt het aantal lev’s waarschijnlijk nauwelijks toe, ongeveer twee procent van de Nederlanders zegt er een te willen aanschaffen. De meeste interesse gaat daarbij uit naar een elektrische scooter (43 procent). Mogelijk groeit het aantal lev-bezitters wel in de toekomst. Drie op de tien Nederlanders zeggen niet binnen een jaar, maar wel op termijn een dergelijk voertuig te willen kopen.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}</script><link rel="preload" href="/_nuxt/runtime.6d16941.js" as="script"><link rel="preload" href="/_nuxt/commons.app.02c4818.js" as="script"><link rel="preload" href="/_nuxt/vendors.app.8ca30fb.js" as="script"><link rel="preload" href="/_nuxt/app.be0c9fe.js" as="script"><link rel="preload" href="/_nuxt/pages/articles/[_]id.c8e17d9.js" as="script"><link rel="preload" href="/_nuxt/vendors.pages/articles/[_]id.081f6c0.js" as="script"><link rel="preload" href="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/latestNews/index.pages/pages/index.pages/rd-search.pages/s.17c09b48.69e4449.js" as="script"><link rel="preload" href="/_nuxt/pages/articles/[_]id.pages/index.pages/pages/index.pages/zondag/index.c48fb04.js" as="script"><link rel="preload" href="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/pages/index.pages/tags/[_]id.94e0d96.js" as="script"><style data-vue-ssr-id="5e507208:0 3781ff22:0 a406c964:0 14924cdc:0 9e7e836e:0 4045e4f6:0 3f793309:0 7af9969a:0 989ff78a:0 520a92d6:0 56148e04:0 68d74f6f:0 e3812524:0 e519141c:0 84f0b3f0:0 1e5a743a:0 45b877e5:0 c860031c:0 442eceb0:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div data-v-0f0502cb><div class="page-wrapper" data-v-0f0502cb><div data-v-0f0502cb><div data-fetch-key="0" data-v-7d187459><div class="codalt-container size-970x250" data-v-49ee5d2a data-v-7d187459><!----> <!----></div> <div class="main-menu center-wrapper" data-v-7d187459><div data-v-7d187459><div id="piano-header-container" data-v-7d187459></div></div> <ul class="short-menu" data-v-7d187459><li class="short-menu__link" data-v-7d187459><a href="#nav" data-v-7d187459>Ga naar het hoofdmenu</a></li> <li class="short-menu__link" data-v-7d187459><a href="#page__content" data-v-7d187459>Ga naar de inhoud</a></li></ul> <div class="main-menu-wrap" data-v-7d187459><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" class="logo" data-v-7d187459><a href="/" class="nuxt-link-active" data-v-7d187459><div data-v-7d187459><img src="/_nuxt/img/RD-logo-white.dcb94fe.svg" itemid="~assets/images/RD-logo-white.svg" itemprop="url" alt="Terug naar de homepage" class="white-logo" data-v-7d187459> <img src="/_nuxt/img/logo.747bf39.svg" itemid="~assets/images/logo.svg" itemprop="url" alt="Terug naar de homepage" class="dark-logo" data-v-7d187459></div></a></div> <div class="right-menu" data-v-7d187459><!----> <div class="toggle-icon-wrap" data-v-598e6cd2 data-v-7d187459><label for="toggle" class="toggle-wrapper" data-v-598e6cd2><div title="Wissel donkere - lichte modus" class="toggle disabled" data-v-598e6cd2><div class="icons" data-v-598e6cd2><img src="/_nuxt/img/sun.092b346.svg" data-v-598e6cd2> <img src="data:image/svg+xml;base64,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" data-v-598e6cd2></div> <input id="toggle" name="toggle" type="checkbox" data-v-598e6cd2></div></label></div> <div class="weather-status" data-v-3d56f803 data-v-7d187459><a href="/weer" data-v-3d56f803><i title="Onbewolkt - 12.8°" alt="Onbewolkt - 12.8°" class="icons main-icon wi-day-sunny" data-v-1973c918 data-v-3d56f803></i> <span data-v-3d56f803>
      12,8°
    </span></a></div> <div data-v-180058db data-v-7d187459><a href="/epaper" class="epaper" data-v-180058db><i class="icons infotainment" data-v-1973c918 data-v-180058db></i> <span data-v-180058db>
      E-paper
    </span></a></div> <div class="medidate-wrapper" data-v-2a597d62 data-v-7d187459><a href="/artikel/979280-genadevolle-nabijheid" class="meditate" data-v-2a597d62><i class="icons book" data-v-1973c918 data-v-2a597d62></i> <span data-v-2a597d62>
      „De Geest des Heeren Heeren is op Mij, omdat de Heere Mij gezalfd heeft om een blijde boodschap te brengen aan de zachtmoedigen.” Jesaja 61:1a
    </span></a></div> <div class="user-profile" data-v-7d187459><div class="row-center" data-v-7d187459><i class="icons profile-round" data-v-1973c918 data-v-7d187459></i> <span data-v-7d187459>Mijn RD</span> <i class="icons arrow-down-small" data-v-1973c918 data-v-7d187459></i></div> <!----></div></div></div> <div id="nav" data-v-7d187459><div class="menu-item-wrap" data-v-7d187459><ul itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" class="menu-items" data-v-7d187459><div class="search-menu-container" data-v-7d187459><div class="search-block" data-v-d31dd39a data-v-7d187459><div class="search-container" data-v-d31dd39a><input type="text" placeholder="Zoek op trefwoord, onderwerp, rubriek of auteur" class="search-box" data-v-d31dd39a> <!----></div> <button class="search-button blue" data-v-47bdcae8 data-v-d31dd39a><!----> <span data-v-47bdcae8>
    Zoeken
  </span> <!----></button></div></div> <li data-page-id="1" itemprop="name" data-v-7d187459><a href="/Home/1" itemprop="url" class="nuxt-link-active" data-v-7d187459>
              Home
            </a></li> <li itemprop="url" data-v-7d187459 data-v-7d187459><a href="/laatste-nieuws?page=1&amp;category=Alle%20categorie%C3%ABn" data-v-7d187459>
                Laatste nieuws
              </a></li> <li data-page-id="2" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/kerk-religie/2" data-v-7d187459>Kerk &amp; religie</a></li><li data-page-id="3" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/opinie/3" data-v-7d187459>Opinie</a></li><li data-page-id="4" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/binnenland/4" data-v-7d187459>Binnenland</a></li><li data-page-id="5" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/politiek/5" data-v-7d187459>Politiek</a></li><li data-page-id="6" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/buitenland/6" data-v-7d187459>Buitenland</a></li><li data-page-id="7" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/economie/7" data-v-7d187459>Economie</a></li><li data-page-id="8" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/koninklijk-huis/8" data-v-7d187459>Koninklijk Huis</a></li><li data-page-id="9" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/muziek/9" data-v-7d187459>Muziek</a></li><li data-page-id="10" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/cultuur-boeken/10" data-v-7d187459>Cultuur &amp; boeken</a></li><li data-page-id="11" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/mens-samenleving/11" data-v-7d187459>Mens &amp; samenleving</a></li><li data-page-id="12" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/consument/12" data-v-7d187459>Consument</a></li><li data-page-id="13" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/groen-duurzaamheid/13" data-v-7d187459>Groen &amp; duurzaamheid</a></li><li data-page-id="14" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/wetenschap-techniek/14" data-v-7d187459>Wetenschap &amp; techniek</a></li><li data-page-id="15" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/gezondheid/15" data-v-7d187459>Gezondheid</a></li><li data-page-id="16" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/geschiedenis/16" data-v-7d187459>Geschiedenis</a></li><li data-page-id="17" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/onderwijs-opvoeding/17" data-v-7d187459>Onderwijs &amp; opvoeding</a></li><li data-page-id="18" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/video/18" data-v-7d187459>Video</a></li> <li to="/" itemprop="name" class="menu-li desktop-item" data-v-7d187459>
            Alle secties
            <i class="icons arrow-down-small" data-v-1973c918 data-v-7d187459></i> <ul class="all-sections hide" data-v-7d187459><span class="arrow-up" data-v-7d187459></span> <li data-page-id="1" itemprop="url" class="activeNav" data-v-7d187459 data-v-7d187459><a href="/" class="nuxt-link-active" data-v-7d187459>Home</a></li><li data-page-id="2" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/kerk-religie/2" data-v-7d187459>Kerk &amp; religie</a></li><li data-page-id="3" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/opinie/3" data-v-7d187459>Opinie</a></li><li data-page-id="4" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/binnenland/4" data-v-7d187459>Binnenland</a></li><li data-page-id="5" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/politiek/5" data-v-7d187459>Politiek</a></li><li data-page-id="6" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/buitenland/6" data-v-7d187459>Buitenland</a></li><li data-page-id="7" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/economie/7" data-v-7d187459>Economie</a></li><li data-page-id="8" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/koninklijk-huis/8" data-v-7d187459>Koninklijk Huis</a></li><li data-page-id="9" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/muziek/9" data-v-7d187459>Muziek</a></li><li data-page-id="10" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/cultuur-boeken/10" data-v-7d187459>Cultuur &amp; boeken</a></li><li data-page-id="11" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/mens-samenleving/11" data-v-7d187459>Mens &amp; samenleving</a></li><li data-page-id="12" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/consument/12" data-v-7d187459>Consument</a></li><li data-page-id="13" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/groen-duurzaamheid/13" data-v-7d187459>Groen &amp; duurzaamheid</a></li><li data-page-id="14" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/wetenschap-techniek/14" data-v-7d187459>Wetenschap &amp; techniek</a></li><li data-page-id="15" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/gezondheid/15" data-v-7d187459>Gezondheid</a></li><li data-page-id="16" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/geschiedenis/16" data-v-7d187459>Geschiedenis</a></li><li data-page-id="17" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/onderwijs-opvoeding/17" data-v-7d187459>Onderwijs &amp; opvoeding</a></li><li data-page-id="18" itemprop="url" data-v-7d187459 data-v-7d187459><a href="/video/18" data-v-7d187459>Video</a></li></ul></li> <ol class="hide-desktop" data-v-7d187459><h5 data-v-7d187459>Service</h5> <li data-v-7d187459><a href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank" data-v-7d187459>
                Adverteren
              </a></li> <li itemprop="name" data-v-7d187459><a href="/epaper-old" itemprop="url" data-v-7d187459>
                E-paper
              </a></li> <li itemprop="name" data-v-7d187459><a href="/contact" itemprop="url" data-v-7d187459>
                Contact
              </a></li> <li itemprop="name" style="display:none;" data-v-7d187459><i class="icons user" data-v-1973c918 data-v-7d187459></i> <span data-v-7d187459></span></li> <li data-v-7d187459><a href="/leeslijst" data-v-7d187459>
                Mijn leeslijst
              </a></li> <li itemprop="name" style="display:none;" data-v-7d187459><span class="hide-desktop-font" data-v-7d187459><span data-v-7d187459>Mijn gegevens</span></span></li> <li itemprop="name" data-v-7d187459><span class="hide-desktop-font" data-v-7d187459><span data-v-7d187459>Inloggen</span></span></li> <li style="display:;" data-v-7d187459><a href="https://registreren.rd.nl" target="blank" data-v-7d187459>
                Registreren
              </a></li> <li data-v-7d187459><a href="https://www.beleefenontmoet.nl/" target="blank" data-v-7d187459>
                Abonneevoordeel
              </a></li> <li data-v-7d187459><a href="https://www.schakeltjes.nl/" target="blank" data-v-7d187459>
                Schakeltjes
              </a></li></ol></ul> <a href="/zoeken" class="menuSearch" data-v-7d187459><i class="icons hide-mobile search" data-v-1973c918 data-v-7d187459></i></a> <div class="right-icons" data-v-7d187459><div class="user-profile" data-v-7d187459><div class="row-center" data-v-7d187459><i class="icons profile-round" data-v-1973c918 data-v-7d187459></i></div> <!----></div> <div class="medidate-wrapper hide-desktop meditation-book" data-v-2a597d62 data-v-7d187459><a href="/artikel/979280-genadevolle-nabijheid" class="meditate" data-v-2a597d62><i class="icons book" data-v-1973c918 data-v-2a597d62></i> <!----></a></div> <div class="hide-desktop epaper" data-v-180058db data-v-7d187459><a href="/epaper" class="epaper" data-v-180058db><i class="icons infotainment" data-v-1973c918 data-v-180058db></i> <!----></a></div> <div class="weather-status hide-desktop weather" data-v-3d56f803 data-v-7d187459><a href="/weer" data-v-3d56f803><i title="Onbewolkt - 12.8°" alt="Onbewolkt - 12.8°" class="icons main-icon wi-day-sunny" data-v-1973c918 data-v-3d56f803></i> <!----></a></div> <div class="toggle-icon-wrap" data-v-598e6cd2 data-v-7d187459><label for="toggle" class="toggle-wrapper" data-v-598e6cd2><div title="Wissel donkere - lichte modus" class="toggle disabled" data-v-598e6cd2><div class="icons" data-v-598e6cd2><img src="/_nuxt/img/sun.092b346.svg" data-v-598e6cd2> <img src="data:image/svg+xml;base64,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" data-v-598e6cd2></div> <input id="toggle" name="toggle" type="checkbox" data-v-598e6cd2></div></label></div></div> <div class="openMenu" data-v-7d187459><span data-v-7d187459></span> <span data-v-7d187459></span> <span data-v-7d187459></span> <span data-v-7d187459></span></div></div></div></div></div></div> <div id="page__content" data-v-0f0502cb></div> <div class="m-24 center-wrapper" data-v-0f0502cb><div data-fetch-key="1" data-v-72f2a10e data-v-0f0502cb><div data-v-72f2a10e><div class="rdnl" data-v-72f2a10e><div class="rdnl__main" data-v-72f2a10e><!----> <article data-track-viewability="{&quot;id&quot;:&quot;main-article-content&quot;,&quot;type&quot;:&quot;element&quot;,&quot;track&quot;:&quot;session&quot;,&quot;meta&quot;:{&quot;type&quot;:&quot;detail&quot;,&quot;target&quot;:{&quot;id&quot;:979424,&quot;type&quot;:&quot;article&quot;}}}" class="article" data-v-72f2a10e><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" data-v-72f2a10e><meta content="Reformatorisch Dagblad" itemprop="name" data-v-72f2a10e> <link itemprop="sameAs" href="http://www.rd.nl" data-v-72f2a10e> <link itemprop="sameAs" href="http://www.rd.nl" data-v-72f2a10e></div> <div class="article__header" data-v-72f2a10e><h1 class="title" data-v-72f2a10e>
              Multiscope: Aantal licht elektrische voertuigen neemt toe
            </h1> <div class="article__meta" data-v-72f2a10e><span class="author" data-v-72f2a10e><b data-v-72f2a10e>ANP</b></span> <div class="article__dates date" data-v-72f2a10e><span data-v-72f2a10e>
                  16 juni 2022 00:59
                </span> <!----></div></div> <!----> <div class="margin_bottom" data-v-72f2a10e></div></div> <div id="piano_metering" data-v-72f2a10e></div> <div class="article__intend" data-v-72f2a10e><div class="social" data-v-72f2a10e><a href="http://www.twitter.com/share?url=https://www.rd.nl/artikel/979424-multiscope-aantal-licht-elektrische-voertuigen-neemt-toe" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons twitter-round" data-v-1973c918></i></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rd.nl/artikel/979424-multiscope-aantal-licht-elektrische-voertuigen-neemt-toe" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons facebook-round" data-v-1973c918></i></a> <a href="https://api.whatsapp.com/send?text=Multiscope%3A%20Aantal%20licht%20elektrische%20voertuigen%20neemt%20toe https://www.rd.nl/artikel/979424-multiscope-aantal-licht-elektrische-voertuigen-neemt-toe" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons whatsapp-round" data-v-1973c918></i></a> <a tabindex="0" class="social__icon desktop share-network-twitter"><i class="icons twitter-round" data-v-1973c918></i></a> <a tabindex="0" class="social__icon desktop share-network-facebook"><i class="icons facebook-round" data-v-1973c918></i></a> <a tabindex="0" class="social__icon"><i class="icons link-round" data-v-1973c918></i></a> <a tabindex="0" class="social__icon"><i class="icons bookmark-regular-round" data-v-1973c918></i></a></div> <h4 class="label" data-v-72f2a10e>
              Economie
            </h4> <div class="paywall" data-v-72f2a10e><div class="article__summary" data-v-72f2a10e><p>In Nederland rijden zo’n 405.000 licht elektrische voertuigen rond, meldt marktonderzoeker Multiscope op basis van onderzoek onder ruim 3200 Nederlanders. Dat zijn er 42.000 meer dan een jaar geleden. In de meeste gevallen gaat het om een elektrische scooter of step.</p>
</div> <div class="codalt-container size-728x90" data-v-49ee5d2a data-v-72f2a10e><!----> <!----></div> <!----> <div id="piano_paywall" data-v-72f2a10e><!----> <!----> <!----> <!----> <div id="piano-article-detail-container" data-v-72f2a10e></div> <div class="bottom_part" data-v-72f2a10e><div class="bottom_icon" data-v-72f2a10e><div class="social" data-v-72f2a10e><a href="http://www.twitter.com/share?url=https://www.rd.nl/artikel/979424-multiscope-aantal-licht-elektrische-voertuigen-neemt-toe" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons twitter-round" data-v-1973c918></i></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rd.nl/artikel/979424-multiscope-aantal-licht-elektrische-voertuigen-neemt-toe" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons facebook-round" data-v-1973c918></i></a> <a href="https://api.whatsapp.com/send?text=Multiscope%3A%20Aantal%20licht%20elektrische%20voertuigen%20neemt%20toe https://www.rd.nl/artikel/979424-multiscope-aantal-licht-elektrische-voertuigen-neemt-toe" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons whatsapp-round" data-v-1973c918></i></a> <a tabindex="0" class="social__icon desktop share-network-twitter"><i class="icons twitter-round" data-v-1973c918></i></a> <a tabindex="0" class="social__icon desktop share-network-facebook"><i class="icons facebook-round" data-v-1973c918></i></a> <a tabindex="0" class="social__icon"><i class="icons link-round" data-v-1973c918></i></a> <!----></div> <!----></div></div></div> <!----> <span data-v-72f2a10e><!--googleoff: index--></span> <!----><!----><!----><!----><!----> <span data-v-72f2a10e><!--googleon: index--></span></div></div></article></div> <div class="rdnl__side" data-v-72f2a10e><div class="rdnl__adds" data-v-72f2a10e><div class="codalt-container size-300x250" data-v-49ee5d2a data-v-72f2a10e><!----> <!----></div></div> <!----> <span data-v-72f2a10e><!--googleoff: index--></span> <!----><!----><!----> <span data-v-72f2a10e><!--googleon: index--></span> <div class="rdnl__newsletter-sidebar" data-v-72f2a10e><div class="newsletter" data-v-19df235e data-v-72f2a10e><h2 data-v-19df235e>RD.nl in uw mailbox?</h2> <form name="subscribe" data-v-19df235e><div class="newsletter__wrapper column" data-v-19df235e><div class="newsletter__wrapper__input column" data-v-19df235e><i class="icons icon email" data-v-1973c918 data-v-19df235e></i> <input type="text" name="email" placeholder="Vul uw e-mailadres in" required="required" value="" data-v-19df235e></div> <div class="newsletter__wrapper__input column" data-v-19df235e><i class="icons icon user" data-v-1973c918 data-v-19df235e></i> <input type="text" name="firstname" placeholder="Voornaam" required="required" value="" class="firstname" data-v-19df235e> <input type="text" name="middlename" placeholder="Tussenvoegsel" value="" class="middlename" data-v-19df235e></div> <div class="newsletter__wrapper__input column" data-v-19df235e><i class="icons icon user" data-v-1973c918 data-v-19df235e></i> <input type="text" name="lastname" placeholder="Achternaam" required="required" value="" data-v-19df235e></div> <button class="column round blue" data-v-47bdcae8 data-v-19df235e><!----> <span data-v-47bdcae8>
        Inschrijven
      </span> <!----></button> <p class="newsletter__message" data-v-19df235e>
        
      </p></div></form></div></div> <div class="rdnl__adds" data-v-72f2a10e><div class="codalt-container size-300x600" data-v-49ee5d2a data-v-72f2a10e><!----> <!----></div></div></div></div></div></div></div></div> <!----> <div class="footer-wrapper" data-v-0f0502cb><footer class="footer"><div class="center-wrapper"><div class="logo"><img src="/_nuxt/img/logo.747bf39.svg" class="dark-logo"> <img src="/_nuxt/img/RD-logo-white.dcb94fe.svg" class="white-logo"></div> <div class="wrapper"><div class="sitemap"><div class="column"><h2>Abonneeservice</h2> <ul><li><a href="https://abonnement.rd.nl/product/reformatorisch-dagblad/" target="_blank">
                  Abonneren
                </a></li> <li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">
                  Abonneedagen
                </a></li> <li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">
                  Abonneevoordeel
                </a></li> <li><a href="https://service.erdee.nl/bezorging" target="_blank">
                  Bezorging
                </a></li> <li><a href="https://service.erdee.nl/vakantieservice" target="_blank">
                  Vakantieservice
                </a></li></ul></div> <div class="column"><h2>Adverteren</h2> <ul><li><a href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank">
                  Zakelijk adverteren
                </a></li> <li><a href="http://www.erdeemediagroep.nl/adverteren/home/reformatorisch-dagblad-terdege/reformatorisch-dagblad/familieberichten-en-rubriesadvertenties/" target="_blank">
                  Familiebericht opgeven
                </a></li> <li><a href="https://advertentie.rd.nl/" target="_blank">
                  Schakeltje opgeven
                </a></li> <li><a href="http://www.tijdenplaats.nl/" target="_blank">
                  Tijd &amp; plaats
                </a></li></ul></div> <div class="column"><h2>RD-sites</h2> <ul><li><a href="https://www.rdvacature.nl/" target="_blank">
                  RD-Vacature
                </a></li> <li><a href="http://www.kerktijden.nl/" target="_blank">
                  Kerktijden
                </a></li> <li><a href="/Lezersplein">
                  Lezersplein
                </a></li> <li><a href="https://www.rd.nl/app" target="blank">
                  Onze app
                </a></li></ul></div> <div class="column"><h2>Over EMG</h2> <ul><li><a href="http://www.erdeemediagroep.nl/" target="_blank">
                  Erdee Media Groep
                </a></li> <li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/werken-bij/artikel-4-2/" target="_blank">
                  Werken bij EMG
                </a></li> <li><a href="http://www.terdege.nl/" target="_blank">
                  Terdege
                </a></li> <li><a href="http://www.kits.nl/" target="_blank">
                  Kits
                </a></li> <li><a href="http://www.puntuit.nl/" target="_blank">
                  Puntuit
                </a></li> <li><a href="http://www.rd.nl/">
                  Reformatorisch Dagblad
                </a></li> <li><a href="http://www.digibron.nl/" target="_blank">
                  Digibron
                </a></li> <li><a href="http://www.debanier.nl/" target="_blank">
                  De Banier
                </a></li> <li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/onze-merken/artikel-5/" target="_blank">
                  Mediatraining
                </a></li> <li><a href="/contact">
                  Contact
                </a></li></ul></div></div> <div><div class="newsletter" data-v-19df235e><h2 data-v-19df235e>RD.nl in uw mailbox?</h2> <form name="subscribe" data-v-19df235e><div class="newsletter__wrapper column" data-v-19df235e><div class="newsletter__wrapper__input column" data-v-19df235e><i class="icons icon email" data-v-1973c918 data-v-19df235e></i> <input type="text" name="email" placeholder="Vul uw e-mailadres in" required="required" value="" data-v-19df235e></div> <div class="newsletter__wrapper__input column" data-v-19df235e><i class="icons icon user" data-v-1973c918 data-v-19df235e></i> <input type="text" name="firstname" placeholder="Voornaam" required="required" value="" class="firstname" data-v-19df235e> <input type="text" name="middlename" placeholder="Tussenvoegsel" value="" class="middlename" data-v-19df235e></div> <div class="newsletter__wrapper__input column" data-v-19df235e><i class="icons icon user" data-v-1973c918 data-v-19df235e></i> <input type="text" name="lastname" placeholder="Achternaam" required="required" value="" data-v-19df235e></div> <button class="column round blue" data-v-47bdcae8 data-v-19df235e><!----> <span data-v-47bdcae8>
        Inschrijven
      </span> <!----></button> <p class="newsletter__message" data-v-19df235e>
        
      </p></div></form></div> <ul data-v-1efde982><li data-v-1efde982><a href="https://www.linkedin.com/company/reformatorischdagblad" target="_blank" data-v-1efde982><i class="icons linkedin-round" data-v-1973c918 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.facebook.com/refdag" target="_blank" data-v-1efde982><i class="icons facebook-round" data-v-1973c918 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://twitter.com/refdag" target="_blank" data-v-1efde982><i class="icons twitter-round" data-v-1973c918 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.instagram.com/rdbeeld" target="_blank" data-v-1efde982><i class="icons instagram-round" data-v-1973c918 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.youtube.com/refdag" target="_blank" data-v-1efde982><i class="icons youtube-round" data-v-1973c918 data-v-1efde982></i></a></li></ul></div></div></div></footer> <div class="copyright center-wrapper"><a href="/faq">
      Faq
    </a> <a href="/rss-categorieen">
      RSS
    </a> <a href="https://service.erdee.nl/voorwaarden-privacy/privacy" target="_blank">
      Privacy
    </a> <a href="/copyright">
      Copyright
    </a> <a onclick="window.Optanon.ToggleInfoDisplay(); return false" href="#">Cookie-instellingen</a></div> <div class="piano-ribbon-basic"></div> <div class="piano-sticky-square"></div></div></div></div></div><script>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</script><script src="/_nuxt/runtime.6d16941.js" defer></script><script src="/_nuxt/pages/articles/[_]id.c8e17d9.js" defer></script><script src="/_nuxt/vendors.pages/articles/[_]id.081f6c0.js" defer></script><script src="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/latestNews/index.pages/pages/index.pages/rd-search.pages/s.17c09b48.69e4449.js" defer></script><script src="/_nuxt/pages/articles/[_]id.pages/index.pages/pages/index.pages/zondag/index.c48fb04.js" defer></script><script src="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/pages/index.pages/tags/[_]id.94e0d96.js" defer></script><script src="/_nuxt/commons.app.02c4818.js" defer></script><script src="/_nuxt/vendors.app.8ca30fb.js" defer></script><script src="/_nuxt/app.be0c9fe.js" defer></script><script data-n-head="ssr" src="https://sb.scorecardresearch.com/cs/16934545/beacon.js" data-body="true"></script><script data-n-head="ssr" src="https://adverteren.rd.nl/deliver.js" data-body="true"></script>
  </body>
</html>
