
						
<!DOCTYPE html>
<html lang="nl">
<head>
	
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300italic,400italic,600italic,700italic,300,600,700|PT+Serif:400,400italic,700,700italic" type="text/css" />
	<title>Jack Ma van Alibaba stapt pas in 2019 op - Economie - RD.nl</title>
	
		<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
		<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->
	
	  
                  <link rel="stylesheet" type="text/css" href="/cssresources/1536301325.css" />
                      <script src="/jsresources/header-1536301325.js"></script>
                            <meta property="og:title" content="Jack Ma van Alibaba stapt pas in 2019 op" />
<meta property="og:site_name" content="RD.nl" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@refdag" />
<meta name="twitter:title" content="Jack Ma van Alibaba stapt pas in 2019 op" />

			<meta property="og:url" content="https://www.rd.nl/vandaag/economie/2.257/jack-ma-van-alibaba-stapt-pas-in-2019-op-1.1511490" />
		<link rel="canonical" href="https://www.rd.nl/vandaag/economie/2.257/jack-ma-van-alibaba-stapt-pas-in-2019-op-1.1511490" />
		    	                    	    	<meta name="description" content="Topman Jack Ma van Alibaba stapt pas in september 2019 op. Dat heeft het bedrijf maandag bekendgemaakt. Daniel Zhang volgt hem op als bestuursvoorzitter. Ma blijft tot 2020 lid van de raad van bestuur." />
	<meta property="og:description" content="Topman Jack Ma van Alibaba stapt pas in september 2019 op. Dat heeft het bedrijf maandag bekendgemaakt. Daniel Zhang volgt hem op als bestuursvoorzitter. Ma blijft tot 2020 lid van de raad van bestuur." />
	<meta name="twitter:description" content="Topman Jack Ma van Alibaba stapt pas in september 2019 op. Dat heeft het bedrijf maandag bekendgemaakt. Daniel Zhang volgt hem op als bestuursvoorzitter. Ma blijft tot 2020 lid van de raad van bestuur." />
<meta property="og:type" content="article" />

                    	          <link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/android-chrome-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/img/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/manifest.json">
<link rel="mask-icon" href="/img/favicons/safari-pinned-tab.svg" color="#174591">
<meta name="apple-mobile-web-app-title" content="Reformatorisch Dagblad">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/img/favicons/mstile-144x144.png">
<meta name="theme-color" content="#023395">    
			
		
	<script type="text/javascript">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</script>
		
	
</head>
<body>
				<script type="text/javascript"> 
	// <![CDATA[
	if (cookieInfo.getLevel()) {
		function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
		udm_('https://sb.scorecardresearch.com/b?c1=2&c2=16934545&ns_site=total&nb_01=erdee-media-groep&nb_02=rd.nl&nb_11=web&nb_12=refdag.nl&nb_25=rd.nl&nb_27=News/Information&nb_28=article&nb_29=general');
	}
	// ]]>
	</script>
		<!-- /7636/RDNL/economie -->
	<div id="div-gpt-layerad" class="ad--layerad hidden-sm hidden-xs">
		<script type="text/javascript">
			if(!isMobile) googletag.cmd.push(function() { googletag.display('div-gpt-layerad'); });
		</script>
	</div>
	<!-- /7636/RDNL/economie -->
	<div id="div-gpt-pushdown" class="ad--pushdown hidden-sm hidden-xs">
		<script type="text/javascript">
			if(!isMobile) googletag.cmd.push(function() { googletag.display('div-gpt-pushdown'); });
		</script>
	</div>
	<header id="header" role="navigation" class="container-fluid">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<nav class="header__top">
					<ul class="header__menu quicklinks pull-right">
						<li class="quicklinks__link"><a class="quicklinks__action" href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank">adverteren</a></li>
						<li class="quicklinks__link"><a class="quicklinks__action" href="http://abonnement.rd.nl/" target="_blank">abonneren</a></li>
						<li class="quicklinks__link"><a class="quicklinks__action" href="/epaper">e-paper</a></li>
						<li class="quicklinks__link"><a class="quicklinks__action" href="/contact">contact</a></li>
					</ul>
				</nav>
			</div>
			<div class="row">
				<div class="hidden-md hidden-lg pull-left">
					<nav itemscope itemtype="https://schema.org/SiteNavigationElement" class="main-navigation__icon--collapsed">
						<ul class="header__menu responsive-menu hidden">
																																															<li class="responsive-menu__item--sub visible-xs-inline-block no-padding col-xs-6 left" itemprop="name">
									<a class="responsive-menu__action--sub" href="/vandaag/laatste-nieuws" itemprop="url">Laatste nieuws</a>
								</li>
																																															<li class="responsive-menu__item--sub visible-xs-inline-block no-padding col-xs-5 right" itemprop="name">
									<a class="responsive-menu__action--sub" href="/vandaag/binnenland" itemprop="url">Binnenland</a>
								</li>
																																															<li class="responsive-menu__item--sub visible-xs-inline-block no-padding col-xs-6 left" itemprop="name">
									<a class="responsive-menu__action--sub" href="/vandaag/politiek" itemprop="url">Politiek</a>
								</li>
																																															<li class="responsive-menu__item--sub visible-xs-inline-block no-padding col-xs-5 right" itemprop="name">
									<a class="responsive-menu__action--sub" href="/vandaag/buitenland" itemprop="url">Buitenland</a>
								</li>
																																															<li class="responsive-menu__item--sub visible-xs-inline-block no-padding active col-xs-6 left" itemprop="name">
									<a class="responsive-menu__action--sub" href="/vandaag/economie" itemprop="url">Economie</a>
								</li>
																																															<li class="responsive-menu__item--sub visible-xs-inline-block no-padding col-xs-5 right" itemprop="name">
									<a class="responsive-menu__action--sub" href="/vandaag/koninklijk-huis" itemprop="url">Koninklijk Huis</a>
								</li>
																																																																<li class="responsive-menu__item" itemprop="name">
										<a class="responsive-menu__action" href="/kerk-religie" itemprop="url">Kerk & religie</a>
									</li>
																																																		<li class="responsive-menu__item" itemprop="name">
										<a class="responsive-menu__action" href="/opinie" itemprop="url">Opinie</a>
									</li>
																																																		<li class="responsive-menu__item" itemprop="name">
										<a class="responsive-menu__action" href="/muziek" itemprop="url">Muziek</a>
									</li>
																																																		<li class="responsive-menu__item" itemprop="name">
										<a class="responsive-menu__action" href="/boeken" itemprop="url">Boeken</a>
									</li>
																																																		<li class="responsive-menu__item" itemprop="name">
										<a class="responsive-menu__action" href="/meer-rd" itemprop="url">Meer RD</a>
									</li>
																																																																																																																																																																																																																																																																																																																			<li class="responsive-menu__divider"></li>
							<li class="responsive-menu__item--extra last" itemprop="name"><a class="responsive-menu__action--extra" href="http://www.erdeemediagroep.nl/adverteren/home/" itemprop="url" target="_blank">adverteren</a></li>
							<li class="responsive-menu__item--extra" itemprop="name"><a class="responsive-menu__action--extra" href="http://abonnement.rd.nl/" itemprop="url" target="_blank">abonneren</a></li>
							<li class="responsive-menu__item--extra" itemprop="name"><a class="responsive-menu__action--extra" href="/epaper" itemprop="url">e-paper</a></li>
							<li class="responsive-menu__item--extra" itemprop="name"><a class="responsive-menu__action--extra" href="/contact" itemprop="url">contact</a></li>
						</ul>
					</nav>
				</div>
				<div class="header__logo">
					<a class="header__logo__action" href="/" title="RD.nl homepage">RD.nl</a>
				</div>
				<nav itemscope itemtype="https://schema.org/SiteNavigationElement" class="hidden-xs hidden-sm">
					<ul class="header__menu main-menu">
																																					<li class="main-menu__item active" itemprop="name">
									<a class="main-menu__action" href="/vandaag" itemprop="url">Vandaag</a>
								</li>
								<li class="main-menu__divider"></li>
																																												<li class="main-menu__item" itemprop="name">
									<a class="main-menu__action" href="/kerk-religie" itemprop="url">Kerk & religie</a>
								</li>
								<li class="main-menu__divider"></li>
																																												<li class="main-menu__item" itemprop="name">
									<a class="main-menu__action" href="/opinie" itemprop="url">Opinie</a>
								</li>
								<li class="main-menu__divider"></li>
																																												<li class="main-menu__item" itemprop="name">
									<a class="main-menu__action" href="/muziek" itemprop="url">Muziek</a>
								</li>
								<li class="main-menu__divider"></li>
																																												<li class="main-menu__item" itemprop="name">
									<a class="main-menu__action" href="/boeken" itemprop="url">Boeken</a>
								</li>
								<li class="main-menu__divider"></li>
																																												<li class="main-menu__item" itemprop="name">
									<a class="main-menu__action" href="/meer-rd" itemprop="url">Meer RD</a>
								</li>
								<li class="main-menu__divider"></li>
																																																																																																																																																																																																																																																																									</ul>
				</nav>
				<div class="attentions attentions-sm hidden-xs hidden-md hidden-lg pull-right">
											<span class="attention--meditation">
							<a class="attention__action" href="/kerk-religie/meditatie/vast-gebouw-1.1511310" title="Meditatie">
								<i class="attention__icon icon--meditation"></i>
								Efeze 2:20 
							</a>
						</span>
										<span class="attention--divider"></span>
					<span class="attention--weather">
						<a class="attention__action" href="/weer"></a> 					</span>
				</div>
			</div>
		</div>
		<div class="container-fluid header__bottom">
			<div class="container">
				<div class="row">
					<div class="attentions hidden-xs hidden-sm">
													<span class="attention--meditation">
								<a class="attention__action" href="/kerk-religie/meditatie/vast-gebouw-1.1511310" title="Meditatie">
									<i class="attention__icon icon--meditation"></i>
									Efeze 2:20 
								</a>
							</span>
												<span class="attention--divider"></span>
						<span class="attention--weather">
							<a class="attention__action" href="/weer">
								<i class="attention__icon icon--weather-type-$m.local.weatherInfo.weersymbool" title=""></i> 
								 &#8451;
							</a>
						</span>
					</div>
					<div class="pull-left hidden-md hidden-lg">
						<span class="main-menu__item--active">
																																																																																																																																																																									
																								<a href='/vandaag/economie'>Economie</a>
															</span>
					</div>
					<nav itemscope itemtype="https://schema.org/SiteNavigationElement">
						<ul class="header__menu sub-menu">
															    								<li class="sub-menu__item hidden-xs" itemprop="name">
    									<a class="sub-menu__action" href="/vandaag/laatste-nieuws" itemprop="url">Laatste nieuws</a>
    								</li>
																							    								<li class="sub-menu__item hidden-xs" itemprop="name">
    									<a class="sub-menu__action" href="/vandaag/binnenland" itemprop="url">Binnenland</a>
    								</li>
																							    								<li class="sub-menu__item hidden-xs" itemprop="name">
    									<a class="sub-menu__action" href="/vandaag/politiek" itemprop="url">Politiek</a>
    								</li>
																							    								<li class="sub-menu__item hidden-xs" itemprop="name">
    									<a class="sub-menu__action" href="/vandaag/buitenland" itemprop="url">Buitenland</a>
    								</li>
																							    								<li class="sub-menu__item hidden-xs" itemprop="name">
    									<a class="sub-menu__action" href="/vandaag/economie" itemprop="url">Economie</a>
    								</li>
																							    								<li class="sub-menu__item hidden-xs" itemprop="name">
    									<a class="sub-menu__action" href="/vandaag/koninklijk-huis" itemprop="url">Koninklijk Huis</a>
    								</li>
																					</ul>
					</nav>
					<div class="personal-tools pull-right">
						<a href="javascript: void(0);" class="tool__action js-btn--search">
							<span class="tool tool--search">
								<i class="tool__icon icon--search"></i>
							</span>
						</a>
						<div class="hidden search ">
							<form class="search__form" action="/zoeken" method="get">
								<input class="search__input pull-left" type="text" name="q" title="Vul hier uw zoekterm in" placeholder="zoek op trefwoord, onderwerp, rubriek of auteur"
																	/>
								<button class="btn btn--search-small hidden-xs">zoeken</button>
								<button class="btn btn--search-small visible-xs-inline">zoek</button>
							</form>
						</div>
																																																																													<div class="tool tool--login js-login-button" data-site-id="2.180" data-page-id="2.258" data-art-id="1.1511490"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
			<div class="overlay"></div>
<div class="content">
					
		
	 	
		
	
	
	<article itemscope itemtype="https://schema.org/NewsArticle" id="story" data-content-id="1.1511490.1536545854">
		<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Reformatorisch Dagblad">
			<link itemprop="sameAs" href="http://www.rd.nl">
		</div>
		<div class="container">
			<div class="row">
				<div class="col-lg-2"></div>
				<div class="col-lg-10 col-xs-12">
					<header>
						<h1 itemprop="headline" id="story-heading" class="story__heading">Jack Ma van Alibaba stapt pas in 2019 op</h1>
					</header>
				</div>
			</div>
			<div class="row">
				<div class="col-xs-12 hidden-lg rs_skip">
					<div class="story__info pull-left-xs clearfix">
								<div class="story__byline" id="story-byline">
							<span class="author" itemscope itemtype="https://schema.org/Person" itemprop="author creator">
					<span class="author__name" data-byline-name="ANP/RTR" itemprop="name">ANP/RTR</span>
				</span>
						<div class="story__time-and-category">
				<div class="publishing-date">
					<time datetime="2018-09-10" itemprop="datePublished">										
					Vandaag <span class="publishing-time">04:17</span>
			</time>
				</div>
																										<div class="story__category" itemprop="articleSection">
																	<a href="/vandaag/economie/2.257">ANP Economie</a>
															</div>
														</div>
								</div>
						</div>
					<div class="story__share visible-xs-block hidden-sm pull-right-xs">
						<i class="clearfix share-button share-button--whatsapp" data-id="1.1511490" data-title="Jack Ma van Alibaba stapt pas in 2019 op"></i>
						<i class="clearfix share-button share-button--facebook"></i>
						<i class="clearfix share-button share-button--twitter" data-id="1.1511490" data-title="Jack Ma van Alibaba stapt pas in 2019 op"></i>
						<i class="clearfix share-button share-button--email"></i>
					</div>
				</div>
			</div>
		</div>
				<div class="container">
			<div class="row">
									<div class="col-sm-1 col-lg-2 no-padding-lg">
						<div class="visible-lg">
							<div class="story__info clearfix">
										<div class="story__byline" id="story-byline">
							<span class="author" itemscope itemtype="https://schema.org/Person" itemprop="author creator">
					<span class="author__name" data-byline-name="ANP/RTR" itemprop="name">ANP/RTR</span>
				</span>
						<div class="story__time-and-category">
				<div class="publishing-date">
					<time datetime="2018-09-10" itemprop="datePublished">										
					Vandaag <span class="publishing-time">04:17</span>
			</time>
				</div>
																										<div class="story__category" itemprop="articleSection">
																	<a href="/vandaag/economie/2.257">ANP Economie</a>
															</div>
														</div>
								</div>
								</div>
							<div class="story__share clearfix js-scroller">
								<i class="clearfix share-button share-button--facebook"></i>
								<i class="clearfix share-button share-button--twitter" data-id="1.1511490" data-title="Jack Ma van Alibaba stapt pas in 2019 op"></i>
								<i class="clearfix share-button share-button--email"></i>
							</div>
						</div>
										
					<div class="visible-sm-block visible-md-block">
						<div class="story__share clearfix js-scroller">
							<i class="clearfix share-button share-button--facebook"></i>
							<i class="clearfix share-button share-button--twitter" data-id="1.1511490" data-title="Jack Ma van Alibaba stapt pas in 2019 op"></i>
							<i class="clearfix share-button share-button--email"></i>
						</div>
					</div>
				</div>
				<div class="col-xs-12 col-sm-10 col-md-7 col-lg-6">
					<div id="story_body" class="story__body" itemprop="articleBody">
						<p class="story__lead">Topman Jack Ma van Alibaba stapt pas in september 2019 op. Dat heeft het bedrijf maandag bekendgemaakt. Daniel Zhang volgt hem op als bestuursvoorzitter. Ma blijft tot 2020 lid van de raad van bestuur.</p>
																				<p>Eerder meldde The New Times dat Ma al deze maandag met pensioen zou gaan. In een verklaring zegt Ma dat hij samen met Zhang zorgt voor een soepele overgang.</p><p>De 53-jarige Ma richtte Alibaba op in 1999. Het bedrijf werd onder zijn leiding een van de grootste webwinkels ter wereld en veranderde voor een groot deel de manier waarop Chinezen winkelen en betalen. Zijn geschat vermogen is ongeveer 40 miljard dollar (zo’n 35 miljard euro), waarmee hij de rijkste man van China is.</p>
																					
																		</div>
																																</div>
				<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-offset-0 col-md-4 col-lg-4 rs_skip">
					    					<div id="div-gpt-article-halfpage" class="hidden-xs hidden-sm ad--articlepage">
    						<script type="text/javascript">
    							googletag.cmd.push(function() { googletag.display('div-gpt-article-halfpage'); });
    						</script>
    					</div>
										<div>
											</div>
					<div class="hidden-xs hidden-sm">
																															



    <div class="top-stories">
    	<h3 class="top-stories-heading ">Meest gelezen</h3>
    	<ul class="top-stories-list">
    														    			    				
        			<li class="top-stories-list__item">
	        				        			<article class="top-story">
	        				<h2 class="top-story__heading">
	        					<a href="/opinie/de-hoed-en-de-rand-1.1511393" class="top-story__action">De hoed en de rand</a>
	        				</h2>
	    						                        	                        	<div class="top-story__image">
	            					<a href="/opinie/de-hoed-en-de-rand-1.1511393" class="top-story__image-action">
	                            		

															    	<div class="img-container" style="padding-bottom: 66.66666666666666%">
    		<figure itemscope itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/contentid/policy:1.1511392:1536413524/2018-09-08-accTOE1-Hoofdbedekking-6-FC-V-web.jpg?f=3x2&w=100&$p$f$w=916d74a">
    			<div data-src="/image/contentid/policy:1.1511392:1536413524/2018-09-08-accTOE1-Hoofdbedekking-6-FC-V-web.jpg?f=3x2&w=100&$p$f$w=916d74a" data-alt="2018-09-08-accTOE1-Hoofdbedekking-6-FC-V_web" data-natural-width="1200" data-natural-height="800.0">
    				<img alt="2018-09-08-accTOE1-Hoofdbedekking-6-FC-V_web" src="/image/contentid/policy:1.1511392:1536413524/2018-09-08-accTOE1-Hoofdbedekking-6-FC-V-web.jpg?f=3x2&w=100&$p$f$w=916d74a" itemprop="url" itemid="/image/contentid/policy:1.1511392:1536413524/2018-09-08-accTOE1-Hoofdbedekking-6-FC-V-web.jpg?f=3x2&w=100&$p$f$w=916d74a" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
    			</div>
    			<figcaption>
    				<span itemprop="description">„Wie wel eens foto’s ziet van samenkomsten van christenen in andere culturen ziet dat christenen op het punt van de hoofdbedekking een verschillende praktijk hanteren.” Foto: Syrisch-orthodoxe christenen in het klooster Ephrem te Glane (Overijssel). beeld RD, Henk Visscher</span>
    				<span itemprop="copyrightHolder"></span>
    			</figcaption>
    		</figure>
    	</div>
		                            	</a>
	        					</div>
	                        	                    </article>
	    			</li>
	    				    			    			    														    			    				
        			<li class="top-stories-list__item">
	        				        			<article class="top-story">
	        				<h2 class="top-story__heading">
	        					<a href="/vandaag/binnenland/2.249/weggelopen-lili-en-howick-zijn-weer-terecht-1.1511412" class="top-story__action">Weggelopen Lili en Howick zijn weer terecht</a>
	        				</h2>
	    						                        	                        	<div class="top-story__image">
	            					<a href="/vandaag/binnenland/2.249/weggelopen-lili-en-howick-zijn-weer-terecht-1.1511412" class="top-story__image-action">
	                            		

													    	<div class="img-container" style="padding-bottom: 63.4765625%">
    		<figure itemscope itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/contentid/policy:1.1511413:1536420855/ANP-60399379.jpg?f=default&w=100&$p$f$w=4d653a1">
    			<div data-src="/image/contentid/policy:1.1511413:1536420855/ANP-60399379.jpg?f=default&w=100&$p$f$w=4d653a1" data-alt="ANP-60399379" data-natural-width="1024" data-natural-height="650">
    				<img alt="ANP-60399379" src="/image/contentid/policy:1.1511413:1536420855/ANP-60399379.jpg?f=default&w=100&$p$f$w=4d653a1" itemprop="url" itemid="/image/contentid/policy:1.1511413:1536420855/ANP-60399379.jpg?f=default&w=100&$p$f$w=4d653a1" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
    			</div>
    			<figcaption>
    				<span itemprop="description">beeld ANP</span>
    				<span itemprop="copyrightHolder"></span>
    			</figcaption>
    		</figure>
    	</div>
		                            	</a>
	        					</div>
	                        	                    </article>
	    			</li>
	    				    			    			    														    			    				
        			<li class="top-stories-list__item">
	        				        			<article class="top-story">
	        				<h2 class="top-story__heading">
	        					<a href="/vandaag/politiek/rutte-ii-hield-informatie-achter-over-zorguitgaven-1.1511313" class="top-story__action">„Rutte II hield informatie achter over zorguitgaven”</a>
	        				</h2>
	    						                        	                        	<div class="top-story__image">
	            					<a href="/vandaag/politiek/rutte-ii-hield-informatie-achter-over-zorguitgaven-1.1511313" class="top-story__image-action">
	                            		

													    	<div class="img-container" style="padding-bottom: 64.35546875%">
    		<figure itemscope itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/contentid/policy:1.1511312:1536387353/ANP-58995877.jpg?f=default&w=100&$p$f$w=5dc021c">
    			<div data-src="/image/contentid/policy:1.1511312:1536387353/ANP-58995877.jpg?f=default&w=100&$p$f$w=5dc021c" data-alt="ANP-58995877" data-natural-width="1024" data-natural-height="659">
    				<img alt="ANP-58995877" src="/image/contentid/policy:1.1511312:1536387353/ANP-58995877.jpg?f=default&w=100&$p$f$w=5dc021c" itemprop="url" itemid="/image/contentid/policy:1.1511312:1536387353/ANP-58995877.jpg?f=default&w=100&$p$f$w=5dc021c" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
    			</div>
    			<figcaption>
    				<span itemprop="description">De plenaire zaal van de Tweede Kamer. beeld ANP</span>
    				<span itemprop="copyrightHolder"></span>
    			</figcaption>
    		</figure>
    	</div>
		                            	</a>
	        					</div>
	                        	                    </article>
	    			</li>
	    				    			    			    														    			    				
        			<li class="top-stories-list__item">
	        				        			<article class="top-story">
	        				<h2 class="top-story__heading">
	        					<a href="/meer-rd/gezondheid/dr-dick-bijl-eenzame-strijder-tegen-de-farma-maffia-1.1511335" class="top-story__action">Dr. Dick Bijl, eenzame strijder tegen de farma-maffia</a>
	        				</h2>
	    						                        	                        	<div class="top-story__image">
	            					<a href="/meer-rd/gezondheid/dr-dick-bijl-eenzame-strijder-tegen-de-farma-maffia-1.1511335" class="top-story__image-action">
	                            		

															    	<div class="img-container" style="padding-bottom: 66.66666666666666%">
    		<figure itemscope itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/contentid/policy:1.1511334:1536394110/2018-09-08-ppGEZ6-Bijl2-3-FC-web.jpg?f=3x2&w=100&$p$f$w=b4c7020">
    			<div data-src="/image/contentid/policy:1.1511334:1536394110/2018-09-08-ppGEZ6-Bijl2-3-FC-web.jpg?f=3x2&w=100&$p$f$w=b4c7020" data-alt="2018-09-08-ppGEZ6-Bijl2-3-FC_web" data-natural-width="1200" data-natural-height="800.0">
    				<img alt="2018-09-08-ppGEZ6-Bijl2-3-FC_web" src="/image/contentid/policy:1.1511334:1536394110/2018-09-08-ppGEZ6-Bijl2-3-FC-web.jpg?f=3x2&w=100&$p$f$w=b4c7020" itemprop="url" itemid="/image/contentid/policy:1.1511334:1536394110/2018-09-08-ppGEZ6-Bijl2-3-FC-web.jpg?f=3x2&w=100&$p$f$w=b4c7020" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
    			</div>
    			<figcaption>
    				<span itemprop="description">Dr. Dick Bijl. beeld Sjaak Verboom</span>
    				<span itemprop="copyrightHolder"></span>
    			</figcaption>
    		</figure>
    	</div>
		                            	</a>
	        					</div>
	                        	                    </article>
	    			</li>
	    				    				    				    	</ul>
	</div>
		<div class="hidden textlinks__block--leftpadding">
			</div>
		<div class="hidden textlinks__block--leftpadding">
		    </div>
																			</div>
				</div>
			</div>
		</div>
			</article>

		
		<aside>
			<div class="container-fluid related rs_skip">
				



			</div>
		</aside>
		
		<div class="visible-xs visible-sm">
			<div class="container-fluid related rs_skip">
				<div class="container grid--home-container">
					<div class="row">
						<div class="col-md-12 rs_skip">
																																			



    <div class="top-stories">
    	<h3 class="top-stories-heading ">Meest gelezen</h3>
    	<ul class="top-stories-list">
    														    			    				
        			<li class="top-stories-list__item">
	        				        			<article class="top-story">
	        				<h2 class="top-story__heading">
	        					<a href="/opinie/de-hoed-en-de-rand-1.1511393" class="top-story__action">De hoed en de rand</a>
	        				</h2>
	    						                        	                        	<div class="top-story__image">
	            					<a href="/opinie/de-hoed-en-de-rand-1.1511393" class="top-story__image-action">
	                            		

															    	<div class="img-container" style="padding-bottom: 66.66666666666666%">
    		<figure itemscope itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/contentid/policy:1.1511392:1536413524/2018-09-08-accTOE1-Hoofdbedekking-6-FC-V-web.jpg?f=3x2&w=100&$p$f$w=916d74a">
    			<div data-src="/image/contentid/policy:1.1511392:1536413524/2018-09-08-accTOE1-Hoofdbedekking-6-FC-V-web.jpg?f=3x2&w=100&$p$f$w=916d74a" data-alt="2018-09-08-accTOE1-Hoofdbedekking-6-FC-V_web" data-natural-width="1200" data-natural-height="800.0">
    				<img alt="2018-09-08-accTOE1-Hoofdbedekking-6-FC-V_web" src="/image/contentid/policy:1.1511392:1536413524/2018-09-08-accTOE1-Hoofdbedekking-6-FC-V-web.jpg?f=3x2&w=100&$p$f$w=916d74a" itemprop="url" itemid="/image/contentid/policy:1.1511392:1536413524/2018-09-08-accTOE1-Hoofdbedekking-6-FC-V-web.jpg?f=3x2&w=100&$p$f$w=916d74a" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
    			</div>
    			<figcaption>
    				<span itemprop="description">„Wie wel eens foto’s ziet van samenkomsten van christenen in andere culturen ziet dat christenen op het punt van de hoofdbedekking een verschillende praktijk hanteren.” Foto: Syrisch-orthodoxe christenen in het klooster Ephrem te Glane (Overijssel). beeld RD, Henk Visscher</span>
    				<span itemprop="copyrightHolder"></span>
    			</figcaption>
    		</figure>
    	</div>
		                            	</a>
	        					</div>
	                        	                    </article>
	    			</li>
	    				    			    			    														    			    				
        			<li class="top-stories-list__item">
	        				        			<article class="top-story">
	        				<h2 class="top-story__heading">
	        					<a href="/vandaag/binnenland/2.249/weggelopen-lili-en-howick-zijn-weer-terecht-1.1511412" class="top-story__action">Weggelopen Lili en Howick zijn weer terecht</a>
	        				</h2>
	    						                        	                        	<div class="top-story__image">
	            					<a href="/vandaag/binnenland/2.249/weggelopen-lili-en-howick-zijn-weer-terecht-1.1511412" class="top-story__image-action">
	                            		

													    	<div class="img-container" style="padding-bottom: 63.4765625%">
    		<figure itemscope itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/contentid/policy:1.1511413:1536420855/ANP-60399379.jpg?f=default&w=100&$p$f$w=4d653a1">
    			<div data-src="/image/contentid/policy:1.1511413:1536420855/ANP-60399379.jpg?f=default&w=100&$p$f$w=4d653a1" data-alt="ANP-60399379" data-natural-width="1024" data-natural-height="650">
    				<img alt="ANP-60399379" src="/image/contentid/policy:1.1511413:1536420855/ANP-60399379.jpg?f=default&w=100&$p$f$w=4d653a1" itemprop="url" itemid="/image/contentid/policy:1.1511413:1536420855/ANP-60399379.jpg?f=default&w=100&$p$f$w=4d653a1" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
    			</div>
    			<figcaption>
    				<span itemprop="description">beeld ANP</span>
    				<span itemprop="copyrightHolder"></span>
    			</figcaption>
    		</figure>
    	</div>
		                            	</a>
	        					</div>
	                        	                    </article>
	    			</li>
	    				    			    			    														    			    				
        			<li class="top-stories-list__item">
	        				        			<article class="top-story">
	        				<h2 class="top-story__heading">
	        					<a href="/vandaag/politiek/rutte-ii-hield-informatie-achter-over-zorguitgaven-1.1511313" class="top-story__action">„Rutte II hield informatie achter over zorguitgaven”</a>
	        				</h2>
	    						                        	                        	<div class="top-story__image">
	            					<a href="/vandaag/politiek/rutte-ii-hield-informatie-achter-over-zorguitgaven-1.1511313" class="top-story__image-action">
	                            		

													    	<div class="img-container" style="padding-bottom: 64.35546875%">
    		<figure itemscope itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/contentid/policy:1.1511312:1536387353/ANP-58995877.jpg?f=default&w=100&$p$f$w=5dc021c">
    			<div data-src="/image/contentid/policy:1.1511312:1536387353/ANP-58995877.jpg?f=default&w=100&$p$f$w=5dc021c" data-alt="ANP-58995877" data-natural-width="1024" data-natural-height="659">
    				<img alt="ANP-58995877" src="/image/contentid/policy:1.1511312:1536387353/ANP-58995877.jpg?f=default&w=100&$p$f$w=5dc021c" itemprop="url" itemid="/image/contentid/policy:1.1511312:1536387353/ANP-58995877.jpg?f=default&w=100&$p$f$w=5dc021c" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
    			</div>
    			<figcaption>
    				<span itemprop="description">De plenaire zaal van de Tweede Kamer. beeld ANP</span>
    				<span itemprop="copyrightHolder"></span>
    			</figcaption>
    		</figure>
    	</div>
		                            	</a>
	        					</div>
	                        	                    </article>
	    			</li>
	    				    			    			    														    			    				
        			<li class="top-stories-list__item">
	        				        			<article class="top-story">
	        				<h2 class="top-story__heading">
	        					<a href="/meer-rd/gezondheid/dr-dick-bijl-eenzame-strijder-tegen-de-farma-maffia-1.1511335" class="top-story__action">Dr. Dick Bijl, eenzame strijder tegen de farma-maffia</a>
	        				</h2>
	    						                        	                        	<div class="top-story__image">
	            					<a href="/meer-rd/gezondheid/dr-dick-bijl-eenzame-strijder-tegen-de-farma-maffia-1.1511335" class="top-story__image-action">
	                            		

															    	<div class="img-container" style="padding-bottom: 66.66666666666666%">
    		<figure itemscope itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/contentid/policy:1.1511334:1536394110/2018-09-08-ppGEZ6-Bijl2-3-FC-web.jpg?f=3x2&w=100&$p$f$w=b4c7020">
    			<div data-src="/image/contentid/policy:1.1511334:1536394110/2018-09-08-ppGEZ6-Bijl2-3-FC-web.jpg?f=3x2&w=100&$p$f$w=b4c7020" data-alt="2018-09-08-ppGEZ6-Bijl2-3-FC_web" data-natural-width="1200" data-natural-height="800.0">
    				<img alt="2018-09-08-ppGEZ6-Bijl2-3-FC_web" src="/image/contentid/policy:1.1511334:1536394110/2018-09-08-ppGEZ6-Bijl2-3-FC-web.jpg?f=3x2&w=100&$p$f$w=b4c7020" itemprop="url" itemid="/image/contentid/policy:1.1511334:1536394110/2018-09-08-ppGEZ6-Bijl2-3-FC-web.jpg?f=3x2&w=100&$p$f$w=b4c7020" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
    			</div>
    			<figcaption>
    				<span itemprop="description">Dr. Dick Bijl. beeld Sjaak Verboom</span>
    				<span itemprop="copyrightHolder"></span>
    			</figcaption>
    		</figure>
    	</div>
		                            	</a>
	        					</div>
	                        	                    </article>
	    			</li>
	    				    				    				    	</ul>
	</div>
		<div class="hidden textlinks__block--leftpadding">
			</div>
		<div class="hidden textlinks__block--leftpadding">
		    </div>
																						</div>
					</div>
				</div>
			</div>
		</div>
	


			<script>

    
					
					
</script>
                    
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
			<div class="pswp__bg"></div>
		<div class="pswp__scroll-wrap">
								<div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
		        <div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
								<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>		
	<div class="modal fade" id="email-share__overlay" role="dialog">
		<div class="modal-dialog">
			<div class="modal-content">
				<div class="paywall__message-header modal-header">
					<h2 class="paywall__message-header__head">Verstuur dit artikel naar:</h2>
				</div>
				<div class="modal-body">
					<script src="https://www.google.com/recaptcha/api.js"></script>
					<form method="post" enctype="multipart/form-data" id="form_share_email" action="extra/contact/email-share.php">

						<noscript>Javavscript is uitgeschakeld in uw browser, het formulier kan hierdoor niet verzonden worden.</noscript>

						<div class="form-group">
							<label class="form__label" for="share_recipient_email">E-mailadres*</label>
							<input type="text" class="form__input form-control" id="share_recipient_email" name="share_recipient_email">
						</div>
						<div class="form-group">
							<label class="form__label" for="share_recipient_name">Naam*</label>
							<input type="text" class="form__input form-control" id="share_recipient_name" name="share_recipient_name">
						</div>
						<div class="form-group">
							<label class="form__label" for="share_sender_email">Uw e-mailadres*</label>
							<input type="text" class="form__input form-control" id="share_sender_email" name="share_sender_email">
						</div>
						<div class="form-group">
							<label class="form__label" for="share_sender_name">Uw naam*</label>
							<input type="text" class="form__input form-control" id="share_sender_name" name="share_sender_name">
						</div>
						<div class="form-group">
							<label class="form__label" for="share_message">Opmerking</label>
							<textarea class="form__input form-control" id="share_message" name="share_message"></textarea>
						</div>

						<p class="form__text">Invulvelden met * zijn verplicht</p>

						<div class="g-recaptcha email-share__captcha" data-sitekey="6LdprQgUAAAAAB-Ue2sq8J9brWOEX6h_LGTOU9c-"></div>

						<div class="form-group clearfix">
                            <input type="hidden" name="form_spam_protection" value="" />
							<input type="hidden" name="share_article_url" value="http://www.rd.nl/cm/2.180/vandaag/economie/jack-ma-van-alibaba-stapt-pas-in-2019-op-1.1511490" />
							<input type="hidden" name="share_article_title" value="Jack Ma van Alibaba stapt pas in 2019 op" />
							<input type="button" value="annuleren" class="button button--light pull-left" onclick="$('#email-share__overlay').modal('hide');" />
							<input type="submit" value="verzenden" class="button pull-right" />
						</div>
					</form>
				</div>
			</div>
		</div>
	</div>


			<script type="text/javascript" src="/js/detect_private_browsing.js"></script>

		
	<script>
    if (!document.cookie.match(/(?:^|;\s*)ks_info=(\d+\.[^;]+)/))
        detectPrivateMode(
            function (is_private) {
                try {
                    if (typeof is_private === 'undefined') {
                        console.log('Browsing mode: cannot detect');
                    } else {
                        if (is_private) {
                            window.location.replace("http:\/\/www.rd.nl\/subscription-required-7.133?aId=1.1511490");
                            console.log('Browsing mode: private');
                        }
                    }
                } catch (e) {
                }
            }
        );
	</script>
		</div>

<div class="footer">
		<footer class="container">
			<div class="row">
				<div class="col-sm-4 col-xs-12">
					<div class="footer__block footer__block--fixed-height">
						<div class="story__share footer__share">
							<a href="https://www.facebook.com/refdag" target="_blank"><i class="clearfix share-button share-button--facebook"></i></a>
							<a href="https://twitter.com/refdag" target="_blank"><i class="clearfix share-button share-button--twitter"></i></a>
							<a href="https://www.instagram.com/rdbeeld" target="_blank"><i class="clearfix share-button share-button--instagram"></i></a>
						</div>
						<div class="clearfix visible-sm visible-xs"></div>
						<div class="row">
							<div class="col-md-12 footer__newsletter__block">
								<form id="footer__newsletter__form">
									<div class="input-group footer__newsletter__input-group">
										<input type="email" class="form-control footer__newsletter__mailaddress" name="email" placeholder="e-mailadres voor nieuwsbrief" name="email" />
										<span class="input-group-btn footer__newsletter__subscribe">
											<button class="btn btn-default btn-newsletter-subscribe" type="submit">inschrijven</button>
										</span>
									</div>
								</form>
							</div>
						</div>
					</div>
				</div>
				
				<div class="col-xs-12 visible-xs">
					<div class="row">
						<div class="col-lg-5 footer__contact-phone">
							<i class="sticker__icon sticker__icon--phone"></i>
							<a href="tel:+31555390498" class="footer__contact-action">055 53 90 498</a>
						</div>
						<div class="col-lg-5 footer__contact-whatsapp footer__block--topmargin">
							<i class="sticker__icon sticker__icon--whatsapp"></i>
							<a href="https://api.whatsapp.com/send?phone=31555390345" class="footer__contact-action">055 53 90 345</a>
						</div>
						<div class="col-lg-7 footer__contact-form">
							<i class="sticker__icon sticker__icon--form"></i>
							<a href="/contact/" class="footer__contact-action">contact opnemen</a>

							<div class="footer__block footer__site-menu">
								<ul class="footer__site-menu__list footer__list">
									<li><a href="/info/faq">FAQ</a></li>
									<li><a href="/rss">RSS</a></li>
									<li><a href="https://service.erdee.nl/voorwaarden-privacy/privacy" target="_blank">Privacy</a></li>
									<li><a href="/copyright">Copyright</a></li>
								</ul>
							</div>
						</div>
				
					</div>
				</div>
				
				<div class="col-md-3 col-sm-4 col-xs-12">
					<div class="footer__block footer__block--fixed-height">
						<a href="/epaper" class="footer__block__button">
							<div class="row">
								<div class="col-sm-8 col-xs-9">
									<p class="footer__block__button__heading">Krant digitaal lezen?</p>
									<p class="footer__block__button__subheading">Klik hier voor de RD e-paper</p>
								</div>
							
								<div class="col-sm-4 col-xs-3">
									<img src="/img/laptop.png" class="img-responsive footer__block__button__image" alt="Krant digitaal" title="Krant digitaal" />
								</div>
							</div>
						</a>
					</div>
				</div>
				
				<div class="col-md-3 col-sm-4 col-xs-12">
					<div class="footer__block footer__block--fixed-height">
						<a href="http://abonnement.rd.nl/" class="footer__block__button" target="_blank">
							<div class="row">
								<div class="col-sm-8 col-xs-9">
									<p class="footer__block__button__heading">Abonnementen</p>
									<p class="footer__block__button__subheading">Kies hier het abonnement dat bij u past</p>
								</div>
								<div class="col-sm-4 col-xs-3">
									<img src="/img/laptop.png" class="img-responsive footer__block__button__image" alt="Abonnementen" title="Abonnementen" />
								</div>
							</div>
						</a>
					</div>
				</div>
				<div class="col-md-2 col-sm-4 col-xs-6 pull-right">
					<div class="footer__block footer__block--border">
						<h2 class="footer__heading">Over EMG</h2>
						<ul class="footer__list">
							<li><a href="http://www.erdeemediagroep.nl" target="_blank">Erdee Media Groep</a>
							<li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/werken-bij/artikel-4-2/" target="_blank">Werken bij EMG</a>
							<li><a href="http://www.rd.nl/" target="_blank">Reformatorisch Dagblad</a>
							<li><a href="http://www.terdege.nl" target="_blank">Terdege</a>
							<li><a href="http://www.kits.nl" target="_blank">Kits</a>
							<li><a href="http://www.puntuit.nl" target="_blank">Puntuit</a>
							<li><a href="http://www.digibron.nl" target="_blank">Digibron</a>
							<li><a href="http://www.debanier.nl" target="_blank">De Banier</a>
							<li><a href="http://www.deweek.nl/" target="_blank">De Week</a>
							<li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/onze-merken/artikel-5/" target="_blank">Mediatraining</a>
						</ul>
					</div>
				</div>
				<div class="col-sm-4 hidden-xs">
					<div class="row">
						<div class="col-lg-5 footer__contact-phone footer__block--topmargin">
							<i class="sticker__icon sticker__icon--phone"></i>
							<a href="tel:+31555390498" class="footer__contact-action">055 53 90 498</a>
						</div>
						<div class="col-lg-7 footer__contact-form footer__block--topmargin">
							<i class="sticker__icon sticker__icon--form"></i>
							<a href="/contact/" class="footer__contact-action">contact opnemen</a>
						</div>
						<div class="col-lg-5 footer__contact-whatsapp footer__block--topmargin">
							<i class="sticker__icon sticker__icon--whatsapp"></i>
							<a href="https://api.whatsapp.com/send?phone=31555390345" class="footer__contact-action">055 53 90 345</a>
						</div>
					</div>
				</div>
				<div class="col-md-6 col-sm-4 col-xs-6">
					<div class="row">
						<div class="col-md-4">
							<div class="footer__block footer__block--border footer__block--topmargin">
								<h2 class="footer__heading">Abonneeservice</h2>
								<ul class="footer__list">
									<li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">Abonneedagen</a>
									<li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">Abonneevoordeel</a>
									<li><a href="https://service.erdee.nl/bezorging" target="_blank">Bezorging</a>
									<li><a href="https://service.erdee.nl/vakantieservice" target="_blank">Vakantieservice</a>
								</ul>
							</div>
						</div>
						<div class="col-md-4">
							<div class="footer__block footer__block--border footer__block--topmargin">
								<h2 class="footer__heading">Adverteren</h2>
								<ul class="footer__list">
									<li><a href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank">Zakelijk adverteren</a>
									<li><a href="http://www.erdeemediagroep.nl/adverteren/home/reformatorisch-dagblad-terdege/reformatorisch-dagblad/familieberichten-en-rubriesadvertenties/" target="_blank">Familiebericht opgeven</a>
									<li><a href="http://www.erdeemediagroep.nl/adverteren/home/reformatorisch-dagblad-terdege/reformatorisch-dagblad/familieberichten-en-rubriesadvertenties/" target="_blank">Schakeltje opgeven</a>
									<li><a href="http://www.tijdenplaats.nl" target="_blank" target="_blank">Tijd & Plaats</a>
								</ul>
							</div>
						</div>
						<div class="col-md-4">
							<div class="footer__block footer__block--border footer__block--topmargin">
								<h2 class="footer__heading">RD-sites</h2>
								<ul class="footer__list">
									<li><a href="https://www.rdvacature.nl" target="_blank">RD Vacature</a>
									<li><a href="http://www.kerktijden.nl" target="_blank">Kerktijden</a>
									<li><a href="/trefpunt">Trefpunt</a>
									<li><a href="http://onderzoek.refdag.nl/Aanmelden_lezerspanel" target="_blank">Lezerspanel</a>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="footer__block footer__site-menu hidden-xs">
				<ul class="footer__site-menu__list footer__list">
					<li><a href="/info/faq">FAQ</a></li>
					<li><a href="/rss">RSS</a></li>
					<li><a href="https://service.erdee.nl/voorwaarden-privacy/privacy" target="_blank">Privacy</a></li>
					<li><a href="/copyright">Copyright</a></li>
				</ul>
			</div>
		</footer>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-lg-3 col-md-3 col-sm-4 col-xs-5 col-xs-offset-7 col-sm-offset-8 col-md-offset-9 col-lg-offset-9 logo__refdag-nl">
				<a href="/" class="footer__logo__refdag-nl"></a>
			</div>
		</div>
	</div>
	
		
	<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog grid-modal__dialog">
        <div class="modal-content grid-modal__main">
            <div class="modal-header grid-modal__header">
				<a class="header__logo__action grid-modal__header__logo" href="/" title="Cookiemelding"></a>
            </div>
            <div class="modal-body grid-modal">
                <h1 class="grid-modal__heading">Cookies</h1>
        
                <p>Met deze tekst voldoen we aan de wettelijke plicht om u toestemming te vragen voor het gebruik van cookies en soortgelijke technieken op onze sites. Erdee Media gebruikt die om haar websites goed te laten werken, om u gericht advertenties te kunnen tonen en om het bezoek aan onze websites te analyseren. Meer hierover leest u in onze <a href="https://service.erdee.nl/cookieverklaring" target="_blank">cookieverklaring</a>.</p>
                <div class="text-center">
                    <input type="button" onClick="cookieInfo.setLevel(1)" class="button" value="Ja, ik geef toestemming" />
				</div>
            </div>
        </div>
    </div>
</div>	<div class="paywall__overlay modal fade" id="epaper__overlay" role="dialog">
	<div class="paywall__modal-dialog modal-dialog">
		<div class="paywall__modal-content modal-content">
			<div class="paywall__message-header modal-header">
				<button type="button" class="paywall__modal-header__close close" data-dismiss="modal"><i></i></button>
			</div>
			<div class="paywall__message-body modal-body">
				<div class="paywall element row">
					<div class="col-md-8 col-md-offset-2">
                                                                            
                                                    <p>Bent u abonnee? Log dan in om de e-paper te kunnen lezen.</p>
    						<a href="https://service.erdee.nl/inloggen?originator_url=http%3A%2F%2Fwww.rd.nl%2Fcm%2F2.180%2Fvandaag%2Feconomie%2Fjack-ma-van-alibaba-stapt-pas-in-2019-op-1.1511490%3F%24m.request.httpRequest.getQueryString%28%29" class="btn paywall__button paywall__button--login">Inloggen</a>
                        
                            <p>Bent u geen abonnee? Kies hier uw abonnement.</p>
    						<a href="http://abonnement.rd.nl/rdnl" class="btn paywall__button paywall__button--register">Abonneren</a>
                        					</div>
				</div>
            </div>
		</div>
	</div>
</div>					
	  
                  <script src="/jsresources/1536301325.js"></script>
                      	<script>
				new Imager({
			lazyload:true,
			lazyloadOffset:300,
			availableWidths: function(image) {
				var params = {
																		57 : 'w=57&$w=de6dc3d' ,													90 : 'w=90&$w=739cab5' ,													188 : 'w=188&$w=2adc669' ,													360 : 'w=360&$w=1071b2b' ,													750 : 'w=750&$w=a1569b8' ,													1024 : 'w=1024&$w=2ba7817' ,													1440 : 'w=1440&$w=53b79c9' ,													1920 : 'w=1920&$w=c2087ba' ,																								114 : 'w=114&$w=8abccd2' ,													180 : 'w=180&$w=0d661d8' ,													376 : 'w=376&$w=96744fe' ,													720 : 'w=720&$w=3b33d2d' ,													1500 : 'w=1500&$w=f075b93' ,													2048 : 'w=2048&$w=dbf56c5' ,													2880 : 'w=2880&$w=0bef4b4' ,													3840 : 'w=3840&$w=c7f677b' 															};
				var containerWidth = image.clientWidth;
				var ratio = Imager.getClosestValue(Imager.getPixelRatio(), [1, 2]);
				var width = Imager.getClosestValue(containerWidth, [57, 90, 188, 360, 750, 1024, 1440, 1920]);
				var imageWidth = Math.round(width * ratio);
				return params[imageWidth];
			},
			onResize: true,
			onImagesReplaced: function(images) {
				resizeGridImages(images);
			}
		});
		
		var imgrYouTube = new Imager('.delayed-youtube-image-load', {
			availableWidths: {
				120: 'default',
				320: 'mqdefault',
				480: 'hqdefault',
				640: 'sddefault',
				1280: 'maxresdefault'
			},
			onResize: true,
			onImagesReplaced: function(images) {
				resizeGridImages(images);
			}
		});
	</script>
	
		<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-1026369-1', 'auto');
	  if (cookieInfo.getLevel() == '')
		  ga('set', 'anonymizeIp', true);
	  ga('send', 'pageview');
	</script>
	
		<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
							_sf_async_config.uid = 61014;
			_sf_async_config.domain = 'refdag.nl';
			_sf_async_config.useCanonical = true;
				_sf_async_config.title = 'Jack Ma van Alibaba stapt pas in 2019 op';
				_sf_async_config.sections = 'Economie';
		_sf_async_config.authors = 'ANP\/RTR';
		/** CONFIGURATION END **/
		(function(){
			function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };
		})();
	</script>
	
				<script type="text/javascript">
		(function() {
			if (cookieInfo.getLevel()) {
				var scorecardTag = document.createElement('script');
				scorecardTag.async = true;
				scorecardTag.type = 'text/javascript';
				scorecardTag.src = 'https:' + '//sb.scorecardresearch.com/c2/16934545/cs.js';
				document.body.appendChild(scorecardTag);
			}
	    })();
	</script>
		
			<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1511490&amp;d=/2.180/2.275/2.258';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>		<!-- 2.180 2.275 2.258 1.1511490  -->
	
			
	</body>
</html>