
						
<!DOCTYPE html>
<html lang="nl">
<head>
	
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300italic,400italic,600italic,700italic,300,600,700|PT+Serif:400,400italic,700,700italic" type="text/css" />
	<title>Iets nieuws leren: Mountainbiken, het is net alsof je een paard onder controle houdt - Consument - RD.nl</title>
	
	  
                  <link rel="stylesheet" type="text/css" href="/cssresources/1582041943.css" />
                      <script src="/jsresources/header-1582041943.js"></script>
                            <meta property="og:title" content="Iets nieuws leren: Mountainbiken, het is net alsof je een paard onder controle houdt" />
<meta property="og:site_name" content="RD.nl" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@refdag" />
<meta name="twitter:title" content="Iets nieuws leren: Mountainbiken, het is net alsof je een paard onder controle houdt" />

			<meta property="og:url" content="https://www.rd.nl/meer-rd/consument/iets-nieuws-leren-mountainbiken-het-is-net-alsof-je-een-paard-onder-controle-houdt-1.1636630" />
		<link rel="canonical" href="https://www.rd.nl/meer-rd/consument/iets-nieuws-leren-mountainbiken-het-is-net-alsof-je-een-paard-onder-controle-houdt-1.1636630" />
		    	                    	    	<meta name="description" content="Voor me ligt een diepte. Ik heb maar &eacute;&eacute;n zorg: hoe houd ik die fiets in toom? Hoe kom ik netjes &ndash;en heel&ndash; die heuvel af. Want voor andere dingen, dagelijkse beslommeringen en zo, is op zo&rsquo;n cruciaal moment simpelweg geen plek. " />
	<meta property="og:description" content="Voor me ligt een diepte. Ik heb maar &eacute;&eacute;n zorg: hoe houd ik die fiets in toom? Hoe kom ik netjes &ndash;en heel&ndash; die heuvel af. Want voor andere dingen, dagelijkse beslommeringen en zo, is op zo&rsquo;n cruciaal moment simpelweg geen plek. " />
	<meta name="twitter:description" content="Voor me ligt een diepte. Ik heb maar &eacute;&eacute;n zorg: hoe houd ik die fiets in toom? Hoe kom ik netjes &ndash;en heel&ndash; die heuvel af. Want voor andere dingen, dagelijkse beslommeringen en zo, is op zo&rsquo;n cruciaal moment simpelweg geen plek. " />
<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.rd.nl/image/contentid/policy:1.1636620:1583176461/image.jpg?a=191%3A100&w=1200&$p$a$w=656ccdb" />
	<meta property="og:image:width" content="1200" />
	<meta name="twitter:image" content="https://www.rd.nl/image/contentid/policy:1.1636620:1583176461/image.jpg?a=191%3A100&w=1200&$p$a$w=656ccdb" />	

                    	
																					<div class="sticker">
				<i class="sticker__icon sticker__icon--camera"></i>
            </div>
				          <link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/android-chrome-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/img/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/manifest.json">
<link rel="mask-icon" href="/img/favicons/safari-pinned-tab.svg" color="#174591">
<meta name="apple-mobile-web-app-title" content="Reformatorisch Dagblad">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/img/favicons/mstile-144x144.png">
<meta name="theme-color" content="#023395">    
			
		
	<script type="text/javascript">
		if (((new Date()).getDay() == 0) && !location.href.match(/\/(zondag|epaper)/)){location.href = "/zondag";}
	</script>
		
	<script type="text/javascript">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</script>
		
				<meta name="twitter:dnt" content="on">
		
	
</head>
<body>
				<script type="text/javascript"> 
	// <![CDATA[
	if (cookieConsentEMG.get('targeting')) {
		function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
		udm_('https://sb.scorecardresearch.com/b?c1=2&c2=16934545&ns_site=total&nb_01=erdee-media-groep&nb_02=rd.nl&nb_11=web&nb_12=refdag.nl&nb_25=rd.nl&nb_27=News/Information&nb_28=article&nb_29=general');
	}
	// ]]>
	</script>
		<!-- /7636/RDNL/consument -->
	<div id="div-gpt-layerad" class="ad--layerad hidden-sm hidden-xs">
		<script type="text/javascript">
			if(!isMobile) googletag.cmd.push(function() { googletag.display('div-gpt-layerad'); });
		</script>
	</div>
	<!-- /7636/RDNL/consument -->
	<div id="div-gpt-pushdown" class="ad--pushdown hidden-sm hidden-xs">
		<script type="text/javascript">
			if(!isMobile) googletag.cmd.push(function() { googletag.display('div-gpt-pushdown'); });
		</script>
	</div>
	<header id="header" role="navigation" class="container-fluid">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<nav class="header__top">
					<ul class="header__menu quicklinks pull-right">
						<li class="quicklinks__link"><a class="quicklinks__action" href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank">adverteren</a></li>
						<li class="quicklinks__link"><a class="quicklinks__action" href="http://abonnement.rd.nl/" target="_blank">abonneren</a></li>
						<li class="quicklinks__link"><a class="quicklinks__action" href="/epaper">e-paper</a></li>
						<li class="quicklinks__link"><a class="quicklinks__action" href="/contact">contact</a></li>
					</ul>
				</nav>
			</div>
			<div class="row">
				<div class="hidden-md hidden-lg pull-left">
					<nav itemscope itemtype="https://schema.org/SiteNavigationElement" class="main-navigation__icon--collapsed">
						<ul class="header__menu responsive-menu hidden">
																																															<li class="responsive-menu__item--sub visible-xs-inline-block no-padding col-xs-6 left" itemprop="name">
									<a class="responsive-menu__action--sub" href="/vandaag/laatste-nieuws" itemprop="url">Laatste nieuws</a>
								</li>
																																															<li class="responsive-menu__item--sub visible-xs-inline-block no-padding col-xs-5 right" itemprop="name">
									<a class="responsive-menu__action--sub" href="/vandaag/binnenland" itemprop="url">Binnenland</a>
								</li>
																																															<li class="responsive-menu__item--sub visible-xs-inline-block no-padding col-xs-6 left" itemprop="name">
									<a class="responsive-menu__action--sub" href="/vandaag/politiek" itemprop="url">Politiek</a>
								</li>
																																															<li class="responsive-menu__item--sub visible-xs-inline-block no-padding col-xs-5 right" itemprop="name">
									<a class="responsive-menu__action--sub" href="/vandaag/buitenland" itemprop="url">Buitenland</a>
								</li>
																																															<li class="responsive-menu__item--sub visible-xs-inline-block no-padding col-xs-6 left" itemprop="name">
									<a class="responsive-menu__action--sub" href="/vandaag/economie" itemprop="url">Economie</a>
								</li>
																																															<li class="responsive-menu__item--sub visible-xs-inline-block no-padding col-xs-5 right" itemprop="name">
									<a class="responsive-menu__action--sub" href="/vandaag/koninklijk-huis" itemprop="url">Koninklijk Huis</a>
								</li>
																																																	<li class="responsive-menu__item first" itemprop="name">
										<a class="responsive-menu__action" href="/vandaag" itemprop="url">Vandaag</a>
									</li>
																																																		<li class="responsive-menu__item" itemprop="name">
										<a class="responsive-menu__action" href="/kerk-religie" itemprop="url">Kerk & religie</a>
									</li>
																																																		<li class="responsive-menu__item" itemprop="name">
										<a class="responsive-menu__action" href="/opinie" itemprop="url">Opinie</a>
									</li>
																																																		<li class="responsive-menu__item" itemprop="name">
										<a class="responsive-menu__action" href="/muziek" itemprop="url">Muziek</a>
									</li>
																																																		<li class="responsive-menu__item" itemprop="name">
										<a class="responsive-menu__action" href="/boeken" itemprop="url">Boeken</a>
									</li>
																																																																																																																																																																																																																																																																																																																																		<li class="responsive-menu__divider"></li>
							<li class="responsive-menu__item--extra last" itemprop="name"><a class="responsive-menu__action--extra" href="http://www.erdeemediagroep.nl/adverteren/home/" itemprop="url" target="_blank">adverteren</a></li>
							<li class="responsive-menu__item--extra" itemprop="name"><a class="responsive-menu__action--extra" href="http://abonnement.rd.nl/" itemprop="url" target="_blank">abonneren</a></li>
							<li class="responsive-menu__item--extra" itemprop="name"><a class="responsive-menu__action--extra" href="/epaper" itemprop="url">e-paper</a></li>
							<li class="responsive-menu__item--extra" itemprop="name"><a class="responsive-menu__action--extra" href="/contact" itemprop="url">contact</a></li>
						</ul>
					</nav>
				</div>
				<div class="header__logo">
					<a class="header__logo__action" href="/" title="RD.nl homepage">RD.nl</a>
				</div>
				<nav itemscope itemtype="https://schema.org/SiteNavigationElement" class="hidden-xs hidden-sm">
					<ul class="header__menu main-menu">
																																					<li class="main-menu__item" itemprop="name">
									<a class="main-menu__action" href="/vandaag" itemprop="url">Vandaag</a>
								</li>
								<li class="main-menu__divider"></li>
																																												<li class="main-menu__item" itemprop="name">
									<a class="main-menu__action" href="/kerk-religie" itemprop="url">Kerk & religie</a>
								</li>
								<li class="main-menu__divider"></li>
																																												<li class="main-menu__item" itemprop="name">
									<a class="main-menu__action" href="/opinie" itemprop="url">Opinie</a>
								</li>
								<li class="main-menu__divider"></li>
																																												<li class="main-menu__item" itemprop="name">
									<a class="main-menu__action" href="/muziek" itemprop="url">Muziek</a>
								</li>
								<li class="main-menu__divider"></li>
																																												<li class="main-menu__item" itemprop="name">
									<a class="main-menu__action" href="/boeken" itemprop="url">Boeken</a>
								</li>
								<li class="main-menu__divider"></li>
																																												<li class="main-menu__item active" itemprop="name">
									<a class="main-menu__action" href="/meer-rd" itemprop="url">Meer RD</a>
								</li>
								<li class="main-menu__divider"></li>
																																																																																																																																																																																																																																																																									</ul>
				</nav>
				<div class="attentions attentions-sm hidden-xs hidden-md hidden-lg pull-right">
											<span class="attention--meditation">
							<a class="attention__action" href="/kerk-religie/meditatie/de-heere-ziet-alles-1.1636272" title="Meditatie">
								<i class="attention__icon icon--meditation"></i>
								Hebreeën 4:13b
							</a>
						</span>
										<span class="attention--divider"></span>
					<span class="attention--weather">
						<a class="attention__action" href="/weer"></a> 					</span>
				</div>
			</div>
		</div>
		<div class="container-fluid header__bottom">
			<div class="container">
				<div class="row">
					<div class="attentions hidden-xs hidden-sm">
													<span class="attention--meditation">
								<a class="attention__action" href="/kerk-religie/meditatie/de-heere-ziet-alles-1.1636272" title="Meditatie">
									<i class="attention__icon icon--meditation"></i>
									Hebreeën 4:13b
								</a>
							</span>
												<span class="attention--divider"></span>
						<span class="attention--weather">
							<a class="attention__action" href="/weer">
								<i class="attention__icon icon--weather-type-$m.local.weatherInfo.weersymbool" title=""></i> 
								 &#8451;
							</a>
						</span>
					</div>
					<div class="pull-left hidden-md hidden-lg">
						<span class="main-menu__item--active">
																																																																																																																																																																																																														
																																																																																																																								<a href="/meer-rd">Meer RD</a>
																										</span>
					</div>
					<nav itemscope itemtype="https://schema.org/SiteNavigationElement">
						<ul class="header__menu sub-menu">
																								<li class="sub-menu__item hidden-xs" itemprop="name">
										<a class="sub-menu__action" href="/vandaag/laatste-nieuws" itemprop="url">Laatste nieuws</a>
									</li>
																																<li class="sub-menu__item hidden-xs" itemprop="name">
										<a class="sub-menu__action" href="/vandaag/binnenland" itemprop="url">Binnenland</a>
									</li>
																																<li class="sub-menu__item hidden-xs" itemprop="name">
										<a class="sub-menu__action" href="/vandaag/politiek" itemprop="url">Politiek</a>
									</li>
																																<li class="sub-menu__item hidden-xs" itemprop="name">
										<a class="sub-menu__action" href="/vandaag/buitenland" itemprop="url">Buitenland</a>
									</li>
																																<li class="sub-menu__item hidden-xs" itemprop="name">
										<a class="sub-menu__action" href="/vandaag/economie" itemprop="url">Economie</a>
									</li>
																																<li class="sub-menu__item hidden-xs" itemprop="name">
										<a class="sub-menu__action" href="/vandaag/koninklijk-huis" itemprop="url">Koninklijk Huis</a>
									</li>
																					</ul>
					</nav>
					<div class="personal-tools pull-right">
						<a href="javascript: void(0);" class="tool__action js-btn--search">
							<span class="tool tool--search">
								<i class="tool__icon icon--search"></i>
							</span>
						</a>
						<div class="hidden search ">
							<form class="search__form" action="/zoeken" method="get">
								<input class="search__input pull-left" type="text" name="q" title="Vul hier uw zoekterm in" placeholder="zoek op trefwoord, onderwerp, rubriek of auteur"
																	/>
								<button class="btn btn--search-small hidden-xs">zoeken</button>
								<button class="btn btn--search-small visible-xs-inline">zoek</button>
							</form>
						</div>
																																																																													<div class="tool tool--login js-login-button" data-site-id="2.180" data-page-id="2.254" data-art-id="1.1636630"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
			<div class="overlay"></div>
<div class="content">
					
		
	 	
		
	
	
	<article itemscope itemtype="https://schema.org/NewsArticle" id="story" data-content-id="1.1636630.1583176478">
		<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Reformatorisch Dagblad">
			<link itemprop="sameAs" href="http://www.rd.nl">
		</div>
		<div class="container">
			<div class="row">
				<div class="col-lg-2"></div>
				<div class="col-lg-10 col-xs-12">
					<header>
						<h1 itemprop="headline" id="story-heading" class="story__heading">Iets nieuws leren: Mountainbiken, het is net alsof je een paard onder controle houdt</h1>
					</header>
				</div>
			</div>
			<div class="row">
				<div class="col-xs-12 hidden-lg rs_skip">
					<div class="story__info pull-left-xs clearfix">
								<div class="story__byline" id="story-byline">
							<span class="author" itemscope itemtype="https://schema.org/Person" itemprop="author creator">
					<span class="author__name" data-byline-name="Mariëlle Oussoren-Buys" itemprop="name">Mariëlle Oussoren-Buys</span>
				</span>
						<div class="story__time-and-category">
				<div class="publishing-date">
					<time datetime="2020-03-02" itemprop="datePublished">										
					Vandaag <span class="publishing-time">20:14</span>
			</time>
				</div>
																										<div class="story__category" itemprop="articleSection">
																	<a href="/meer-rd/consument">Consument</a>
															</div>
														</div>
								</div>
						</div>
					<div class="story__share visible-xs-block hidden-sm pull-right-xs">
						<i class="clearfix share-button share-button--whatsapp" data-id="1.1636630" data-title="Iets nieuws leren: Mountainbiken, het is net alsof je een paard onder controle houdt"></i>
						<i class="clearfix share-button share-button--facebook"></i>
						<i class="clearfix share-button share-button--twitter" data-id="1.1636630" data-title="Iets nieuws leren: Mountainbiken, het is net alsof je een paard onder controle houdt"></i>
						<i class="clearfix share-button share-button--email"></i>
					</div>
				</div>
			</div>
		</div>
					<div class="container no-padding-xs">	
				<div class="row no-margin-xs">
					<div class="col-lg-2 visible-lg-block no-padding-lg">
						<div class="story__info clearfix">
									<div class="story__byline" id="story-byline">
							<span class="author" itemscope itemtype="https://schema.org/Person" itemprop="author creator">
					<span class="author__name" data-byline-name="Mariëlle Oussoren-Buys" itemprop="name">Mariëlle Oussoren-Buys</span>
				</span>
						<div class="story__time-and-category">
				<div class="publishing-date">
					<time datetime="2020-03-02" itemprop="datePublished">										
					Vandaag <span class="publishing-time">20:14</span>
			</time>
				</div>
																										<div class="story__category" itemprop="articleSection">
																	<a href="/meer-rd/consument">Consument</a>
															</div>
														</div>
								</div>
							</div>
						<div class="story__share clearfix js-scroller">
							<i class="clearfix share-button share-button--facebook"></i>
							<i class="clearfix share-button share-button--twitter" data-id="1.1636630" data-title="Iets nieuws leren: Mountainbiken, het is net alsof je een paard onder controle houdt"></i>
							<i class="clearfix share-button share-button--email"></i>
							<div class="clearfix"></div>
						</div>
					</div>
					<div class="col-xs-12 col-lg-10 no-padding-xs">
																											<div class="themebar">
									<span class="themebar__label hidden-xs"><span class="themabar__icon"></span><span>Thema-artikel</span></span>
																											
									<span class="themebar__name" title="Tegen de winterdip">Tegen de winterdip</span>
																													<!-- /thema/consument/tegen-de-winterdip -->
																	</div>
													
																															<div class="story__main-image rs_skip">
								

													    	<div class="img-container" style="padding-bottom: 56.25%">
    		<figure itemscope itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/contentid/policy:1.1636620:1583176461/2020-02-29-rdMAG37-staandketting-5-FC-web.jpg?f=16x9&$p$f=51d781f">
    			<div data-src="/image/contentid/policy:1.1636620:1583176461/2020-02-29-rdMAG37-staandketting-5-FC-web.jpg?f=16x9&$p$f=51d781f" data-alt="2020-02-29-rdMAG37-staandketting-5-FC_web" data-natural-width="1068" data-natural-height="600.75">
    				<img alt="2020-02-29-rdMAG37-staandketting-5-FC_web" src="/image/contentid/policy:1.1636620:1583176461/2020-02-29-rdMAG37-staandketting-5-FC-web.jpg?f=16x9&$p$f=51d781f" itemprop="url" itemid="/image/contentid/policy:1.1636620:1583176461/2020-02-29-rdMAG37-staandketting-5-FC-web.jpg?f=16x9&$p$f=51d781f" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
    			</div>
    			<figcaption>
    				<span itemprop="description">Ketting. beeld RD, Anton Dommerholt</span>
    				<span itemprop="copyrightHolder"></span>
    			</figcaption>
    		</figure>
    	</div>
											<div class="sticker">
		<i class="sticker__icon sticker__icon--camera"></i>
        <span class="sticker__text">10</span>
	</div>
							</div>		
					
															<div class="story__main-image__byline rs_skip">
									Ketting. beeld RD, Anton Dommerholt
									<div class="story__main-image__author">
										
									</div>
								</div>
																		</div>
				</div>
			</div>
				<div class="container">
			<div class="row">
										<div class="col-sm-1 col-lg-2">
										
					<div class="visible-sm-block visible-md-block">
						<div class="story__share clearfix js-scroller">
							<i class="clearfix share-button share-button--facebook"></i>
							<i class="clearfix share-button share-button--twitter" data-id="1.1636630" data-title="Iets nieuws leren: Mountainbiken, het is net alsof je een paard onder controle houdt"></i>
							<i class="clearfix share-button share-button--email"></i>
						</div>
					</div>
				</div>
				<div class="col-xs-12 col-sm-10 col-md-7 col-lg-6">
					<div id="story_body" class="story__body" itemprop="articleBody">
						<p class="story__lead">Voor me ligt een diepte. Ik heb maar één zorg: hoe houd ik die fiets in toom? Hoe kom ik netjes –en heel– die heuvel af. Want voor andere dingen, dagelijkse beslommeringen en zo, is op zo’n cruciaal moment simpelweg geen plek. </p>
																				<p>Toen ik ’s morgens vroeg het bakje met appelschillen leegschudde boven de groene container wist ik het zeker. Ik stond met één voet buiten en met de andere nog in de bijkeuken. Die frisse lucht om me heen! Dat windje! Ik twijfelde niet meer: als ik iets nieuws wilde leren wat me nieuwe energie zou gaan geven, moest dat iets in de buitenlucht zijn. Maar wat? Een cursus snoeien? Helaas, zo vroeg in het seizoen kon ik nergens terecht (even later, maar nét te laat, las ik over een heel geschikte fruitbomensnoeidag). Ik dacht zelfs even aan bootcamp –tijgeren door nat gras en modder– maar durfde dat toch niet aan. </p><p><strong>Stoere fiets </strong></p><p>Liever iets minder spannends. Mountainbiken of zo. Want fietsen kan ik alvast – en doe ik graag. Dat mountainbiken minder uitdagend zou zijn dan zo’n kruip-en-sluipworkout in de natuur was een misrekening. Ik hield weliswaar nog geen schrammetje over aan dit avontuur – het was op z’n zachtst gezegd spectaculair en grensverleggend. Maar daarover later meer.</p><p>Ik had vooral vage, lieflijke herinneringen aan een mountainbiketochtje dat ik ooit als tiener in Duitsland maakte. Met mijn moeder, die ook best eens op zo’n stoere fiets wilde klimmen. We gingen over paden en langs korenvelden. Soms zoefden er auto’s met hoge snelheid voorbij. Dat was spannend, zeker op bochtige wegen. Ik vraag me af of we een helm droegen, ik vrees van niet.</p><p>Daar kom ik op deze grijze zaterdagochtend niet mee weg. „Veiligheid voor alles”, is een van de eerste dingen die instructeur Erik Metternich zegt, als hij een fietshelm uit de achterbak van zijn auto haalt. De Twentenaar is in het dagelijks leven global key accountmanager, maar geeft op vrije dagen graag mountainbikeles. „Geen hoofd is hetzelfde,” zegt hij, terwijl hij en passant twee fietsen uit de auto haalt en in elkaar zet. „Koop dus nooit een helm op internet.” Intrigerend trouwens, dat er twee mountainbikes in zo’n auto passen.</p><p><strong>Grijze muis </strong></p><p>Eerder die ochtend stonden we –ik mag tijdens de moutainbikeclinic iemand meenemen– nog voor openingstijd bij een fietsenwinkel. Om een exemplaar te huren, want drie fietsen in de achterbak was geen optie. Het voelt goed: zo’n ruige, maar superlichte fiets meenemen. Een ochtend lang doen alsof jij de trotse bezitter bent.</p><p>Maar die euforie duurt kort: bij de twee blitse fietsen die Erik meebrengt valt dit degelijke grijze model in het niet. „Een old school mountainbike”, zegt hij. Mooie term, maar het klinkt toch een tikje misprijzend. Zíjn fietsen hebben zo’n beetje alles wat onze grijze muis mist: felle kleuren, vering voor en achter, een hendeltje waarmee je tijdens het rijden je zadel kunt verstellen.</p><p>„Mountainbiken is een risicosport” – Erik wil het maar gezegd hebben en ik wil het eigenlijk niet horen. Naïef misschien, maar daar had ik niet zo over nagedacht. Gelukkig hoor ik pas na de training van diverse kanten verhalen over serieuze mountainbikeblessures. </p><p>Enfin, ik ben niet van plan om gekke dingen te doen. Geen stunts, zoals die mountainbiker op het filmpje dat mijn 8-jarige zoon me pas liet zien: die maakte een indrukwekkende salto. Nee, ik heb een ander idee van mountainbiken. Gewoon eerst maar een rondje over het parkeerterrein. Lekker fietsje. De versnelling is lastig. Wat wil je, met dertig stuks. Ik blijf er de hele clinic mee worstelen. En dat is bij een klim niet handig, zo blijkt later.</p><p><strong>Remmen </strong></p><p>„Wat moet je in elk geval kunnen als je gaat mountainbiken?” roept de instructeur. Balanceren misschien? Trappen? Sturen? Fout. „Remmen. Als je dat niet kunt heb je een probleem.” O ja. „En waar zou je mee remmen, met de voor- of achterrem?” Met allebei, lijkt me. Veel met de achterrem en een klein beetje met de voorrem? Want als je daar hard in knijpt sta je wel heel abrupt stil, merkte ik al. „Het is precies andersom: 80 procent met voor, 20 procent met achter.”</p><p>Tijd om het waarom van deze remregel te gaan begrijpen. De opdracht is simpel: fiets een rondje, rem bij de eerste pion en sta stil bij de tweede. Gebruik alleen de achterrem. Zodra de vaart er stevig in zit, is het onmogelijk om op tijd stil te staan. En dat is precies wat Metternich wil laten zien: met alleen de achterrem red je het niet.</p><p>Dan een oefenmomentje met de voorrem. Rustig beginnen. Wow, even remmen en je staat stil. En bij de volgende rondjes, met meer vaart, nog steeds. Ik sta vaker ruim vóór de tweede pion stil dan netjes ter hoogte ervan. „Sneller!” roep de trainer. En bij het remmen: „Ga uit het zadel en strek je armen zodat je achterwerk achter het zadel komt. Dan help je mee.” </p><p>„Stop maar!” klinkt het al snel. De instructeur pakt zijn fiets, maakt vaart en knijpt dan zijn rem vol in. Het achterwiel vliegt een stukje de lucht in. „Dit was waar ik eigenlijk naartoe wilde. Dit gebeurt als je alleen met je voorrem remt.” </p><p>Ook maar eens proberen. „Je mag nog wel meer vaart maken”, zegt Metternich. „En remmen!” De pionnen naderen. Ik ga hard en wil het liefst vaart minderen, maar negeer die drang. Hard remmen dus. Nu. Ik doe het. En dan lig ik op mijn buik. Ergens boven mij voel ik iets van een fiets. Ik heb geen idee wat er is gebeurd. Ik weet alleen dat ik net op de fiets zat en nu niet meer. „Gaat het?” hoor ik. „De fiets maakte een salto.” Ik heb geen pijn, geen schrammetje, geen blauwe plek. Helemaal niks. Ik ben wel onder de indruk dat dit zomaar kan gebeuren. Maar ergens voelt het ook vrij, dit. Ik lig languit op de grond op een bospad. Zomaar, op een zaterdagochtend in februari. Dat ik zo soepel kan neerkomen – nooit geweten.</p><p>Eerlijk is eerlijk: erna sta ik een beetje wiebelig op mijn benen. Meteen maar een rondje fietsen. Veel tijd om na te denken is er niet. We moeten verder met de les. Op zoek naar heuveltjes. Geen probleem voor de docent van vandaag: hij kent het compacte gebied hier, dat graag wordt gebruikt door mountainbikers, goed. Eerder volgde hij hier zelf een intensieve opleiding tot professioneel mountainbike-instructeur.</p><p>Ai. Tegenvaller. Op de beoogde plek traint net een groep kinderen. Ze bewegen zich soepel door het heuvelachtige gebied. Waarom zit ik dan zo onzeker op mijn fiets als ik een bergje af wil? Ik voel me, ondanks alles wat we al hebben geoefend, ineens weer een beginner.</p><p><strong>Adrenalinekick </strong></p><p>Eerst maar eens een paar rustige heuveltjes pakken. Gaat prima. Die grote helling daar, zou ik die kunnen bedwingen? Verder dan halverwege kom ik niet. „Sta je wel in de laagste versnelling?” roept Metternich. Eh, nee, want dat lukte me niet op tijd. Dus oefen ik op vlak gebied om vlot te kunnen versnellen. Dan een nieuwe poging. „Maak je klein, knieën dicht bij elkaar”, moedigt de instructeur aan. „Dóórgaan!” Weer niet gelukt. En nee, een aanloop nemen heeft geen zin, begrijp ik. Rustig beginnen en trappen, trappen, trappen. Maar steeds als ik bíjna boven ben heb ik het gevoel dat mijn fiets naar beneden gaat glijden en haak ik af. „Ik zou doorgaan”, zegt Metternich. „Ga een beetje naar links, daar is het zand minder mul.” Ik besluit al snel dat hier voor nu mijn grens ligt. Ik wil ook nog aan de slag met afdalen.</p><p>Want die hogere hellingen, hoe ga je daar nu vanaf? Hard van een berg af rijden kan iedereen, leerde ik eerder vandaag. Stapvoets rijden is het moeilijkst. Waarom lijkt een helling als je er pal voor staat ineens zo steil naar beneden te lopen?</p><p>„Je kunt het!” hoor ik. „Je hebt de techniek geleerd!” Ik doe het niet. Niet voordat ik het minder steile heuveltje ernaast uitprobeer. Dat bezorgt me ook nog een heuse adrenalinekick – maar allez, het lukt, al gaat het te hard. Meer remmen, luidt de instructie. Meer naar achteren hangen. Zadel tussen je dijbenen klemmen. Opnieuw naar de eerste helling maar. Weer sta ik stil, vlak voor ik naar beneden zou rijden. „Gewoon gaan”, adviseert Metternich. „Doorrijden.” Ik wil dit kunnen. Zeker na de niet geslaagde beklimming. Maar wat zou er gebeuren als ik van schrik te fanatiek in de voorrem knijp? Maak ik dan weer een salto?</p><p>Ik stuur in de richting waar ik eigenlijk niet naartoe wil. Ik ga! Remmen nu. Stapvoets gaan. Ai, te veel naar links. „Vooruitkijken!” hoor ik. „Verder weg kijken! Waar je naar kijkt, daar ga je naartoe!” Metternich staat onder aan de heuvel, daar waar ik ongeveer moet uitkomen. „Hoeveel vingers steek ik op?” Ik twijfel – durf ik mijn blik van mijn voorwiel te halen? Twee vingers, geloof ik. Maar het belangrijkste: ik ben beneden. </p><p>Meteen nog maar een keer. Verder weg kijken, spreek ik mezelf toe. Zadel goed vastklemmen. Het voelt niet alsof ik op een fiets zit, eerder alsof ik een paard onder controle houd. Een fantastisch gevoel. „Je gaat mooi recht!” hoor ik. Dit had ik nooit op deze manier gekund zonder het oefenen van de techniek, besef ik. „Als je de training niet had gedaan, was je deze berg helemaal niet af gegaan!” zegt Metternich. Hij heeft gelijk. Ik heb deze ochtend echt wat nieuws geleerd.</p><p><em>&gt;&gt;</em><a href="http://bikexplorer.nl"><em>bikexplorer.nl</em></a><em> </em></p><p> </p><p><strong>serie Tegen de winterdip </strong></p><p>Iets nieuws leren is goed voor je brein (deel 6, slot).</p>
																					
																		</div>
																																</div>
				<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-offset-0 col-md-4 col-lg-4 rs_skip">
					    					<div id="div-gpt-article-halfpage" class="hidden-xs hidden-sm ad--articlepage">
    						<script type="text/javascript">
    							googletag.cmd.push(function() { googletag.display('div-gpt-article-halfpage'); });
    						</script>
    					</div>
										<div>
											</div>
					<div class="hidden-xs hidden-sm">
																															



    <div class="top-stories">
    	<h3 class="top-stories-heading ">Meest gelezen</h3>
    	<ul class="top-stories-list">
    														    			    				
        			<li class="top-stories-list__item">
	        				        			<article class="top-story">
	        				<h2 class="top-story__heading">
	        					<a href="/kerk-religie/ds-de-waard-neemt-beroep-aan-naar-gg-urk-1.1636173" class="top-story__action">Ds. De Waard neemt beroep aan naar gg Urk</a>
	        				</h2>
	    						                        	                        	<div class="top-story__image">
	            					<a href="/kerk-religie/ds-de-waard-neemt-beroep-aan-naar-gg-urk-1.1636173" class="top-story__image-action">
	                            		

															    	<div class="img-container" style="padding-bottom: 66.66666666666666%">
    		<figure itemscope itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/contentid/policy:1.1636172:1583011271/dsdeWaard-TERD-N7A1370.jpg?f=3x2&w=100&$p$f$w=032cdf4">
    			<div data-src="/image/contentid/policy:1.1636172:1583011271/dsdeWaard-TERD-N7A1370.jpg?f=3x2&w=100&$p$f$w=032cdf4" data-alt="dsdeWaard-TERD_N7A1370" data-natural-width="1200" data-natural-height="800.0">
    				<img alt="dsdeWaard-TERD_N7A1370" src="/image/contentid/policy:1.1636172:1583011271/dsdeWaard-TERD-N7A1370.jpg?f=3x2&w=100&$p$f$w=032cdf4" itemprop="url" itemid="/image/contentid/policy:1.1636172:1583011271/dsdeWaard-TERD-N7A1370.jpg?f=3x2&w=100&$p$f$w=032cdf4" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
    			</div>
    			<figcaption>
    				<span itemprop="description">Ds. A.J. de Waard. beeld Sjaak Verboom</span>
    				<span itemprop="copyrightHolder"></span>
    			</figcaption>
    		</figure>
    	</div>
		                            	</a>
	        					</div>
	                        	                    </article>
	    			</li>
	    				    			    			    														    			    				
        			<li class="top-stories-list__item">
	        				        			<article class="top-story">
	        				<h2 class="top-story__heading">
	        					<a href="/vandaag/binnenland/eerst-in-china-nu-in-gorkum-coronavirus-1.1636414" class="top-story__action">„Eerst in China, nu in Gorkum coronavirus”</a>
	        				</h2>
	    						                        	                        	<div class="top-story__image">
	            					<a href="/vandaag/binnenland/eerst-in-china-nu-in-gorkum-coronavirus-1.1636414" class="top-story__image-action">
	                            		

															    	<div class="img-container" style="padding-bottom: 66.66666666666666%">
    		<figure itemscope itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/contentid/policy:1.1636415:1583146028/407580612.jpg?f=3x2&w=100&$p$f$w=2b60824">
    			<div data-src="/image/contentid/policy:1.1636415:1583146028/407580612.jpg?f=3x2&w=100&$p$f$w=2b60824" data-alt="407580612" data-natural-width="1200" data-natural-height="800.0">
    				<img alt="407580612" src="/image/contentid/policy:1.1636415:1583146028/407580612.jpg?f=3x2&w=100&$p$f$w=2b60824" itemprop="url" itemid="/image/contentid/policy:1.1636415:1583146028/407580612.jpg?f=3x2&w=100&$p$f$w=2b60824" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
    			</div>
    			<figcaption>
    				<span itemprop="description">Het Beatrixziekenhuis in Gorinchem. beeld ANP</span>
    				<span itemprop="copyrightHolder"></span>
    			</figcaption>
    		</figure>
    	</div>
		                            	</a>
	        					</div>
	                        	                    </article>
	    			</li>
	    				    			    			    														    			    				
        			<li class="top-stories-list__item">
	        				        			<article class="top-story">
	        				<h2 class="top-story__heading">
	        					<a href="/kerk-religie/ds-ruis-neemt-beroep-aan-naar-cgk-meerkerk-1.1636284" class="top-story__action">Ds. Ruis neemt beroep aan naar cgk Meerkerk</a>
	        				</h2>
	    						                        	                        	<div class="top-story__image">
	            					<a href="/kerk-religie/ds-ruis-neemt-beroep-aan-naar-cgk-meerkerk-1.1636284" class="top-story__image-action">
	                            		

															    	<div class="img-container" style="padding-bottom: 66.66666666666666%">
    		<figure itemscope itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/contentid/policy:1.1636283:1583133753/IMG-6357.jpg?f=3x2&w=100&$p$f$w=7499d5f">
    			<div data-src="/image/contentid/policy:1.1636283:1583133753/IMG-6357.jpg?f=3x2&w=100&$p$f$w=7499d5f" data-alt="IMG_6357" data-natural-width="1200" data-natural-height="800.0">
    				<img alt="IMG_6357" src="/image/contentid/policy:1.1636283:1583133753/IMG-6357.jpg?f=3x2&w=100&$p$f$w=7499d5f" itemprop="url" itemid="/image/contentid/policy:1.1636283:1583133753/IMG-6357.jpg?f=3x2&w=100&$p$f$w=7499d5f" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
    			</div>
    			<figcaption>
    				<span itemprop="description">Ds. A.J.T. Ruis. beeld fam. Ruis</span>
    				<span itemprop="copyrightHolder"></span>
    			</figcaption>
    		</figure>
    	</div>
		                            	</a>
	        					</div>
	                        	                    </article>
	    			</li>
	    				    			    			    														    			    				
        			<li class="top-stories-list__item">
	        				        			<article class="top-story">
	        				<h2 class="top-story__heading">
	        					<a href="/kerk-religie/vereniging-zondagsrust-stuurt-brief-aan-premier-rutte-1.1636158" class="top-story__action">Vereniging ‘Zondagsrust’ stuurt brief aan premier Rutte</a>
	        				</h2>
	    						                        	                        	<div class="top-story__image">
	            					<a href="/kerk-religie/vereniging-zondagsrust-stuurt-brief-aan-premier-rutte-1.1636158" class="top-story__image-action">
	                            		

															    	<div class="img-container" style="padding-bottom: 66.66666666666666%">
    		<figure itemscope itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/contentid/policy:1.1636156:1583000929/IMG-3673.jpg?f=3x2&w=100&$p$f$w=3b13443">
    			<div data-src="/image/contentid/policy:1.1636156:1583000929/IMG-3673.jpg?f=3x2&w=100&$p$f$w=3b13443" data-alt="IMG_3673" data-natural-width="1200" data-natural-height="800.0">
    				<img alt="IMG_3673" src="/image/contentid/policy:1.1636156:1583000929/IMG-3673.jpg?f=3x2&w=100&$p$f$w=3b13443" itemprop="url" itemid="/image/contentid/policy:1.1636156:1583000929/IMG-3673.jpg?f=3x2&w=100&$p$f$w=3b13443" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
    			</div>
    			<figcaption>
    				<span itemprop="description">beeld RD</span>
    				<span itemprop="copyrightHolder"></span>
    			</figcaption>
    		</figure>
    	</div>
		                            	</a>
	        					</div>
	                        	                    </article>
	    			</li>
	    				    				    				    	</ul>
	</div>
		<div class="hidden textlinks__block--leftpadding">
			</div>
		<div class="hidden textlinks__block--leftpadding">
		    </div>
																			</div>
				</div>
			</div>
		</div>
			</article>

		
		<aside>
			<div class="container-fluid related rs_skip">
				



	
	<div class="container grid--home-container">
		<div class="row">
			<div class="col-md-2 col-sm-12 col-xs-12 grid-section grid-section-row-auto no-padgin-xs js-auto-height">
								<h2 class="grid-section__heading">
					Gerelateerd
				</h2>
			</div>

							
					
								
									<div class="col-md-3 col-sm-3 col-xs-7 no-right-gutter no-padgin-xs" data-position="1">
									<div class="grid__block grid__block--white grid__block--height-3 ">
						<article class="story-teaser">
															
        
<h2 class="story-teaser__heading  js-height-measure  hyphenate">
	<a href="/meer-rd/consument/zon-of-geen-zon-schilderen-kan-altijd-1.1625277" class="story-teaser__action">Zon of geen zon: schilderen kan altijd</a>
</h2>
									<span class="story-teaser__section">
			<span class="story-teaser__section story-teaser__section--date">
						<span class="story-teaser__section__item">
				20 januari 2020
			</span>
		</span>
		</span>
													</article>
					</div>
				</div>
				
									<div class="col-md-2 col-xs-5 col-sm-2 no-left-gutter no-padgin-xs" data-position-image="1">
						<div class="grid__block--no-padding grid__block--white grid__block--height-3 imgholder">
							<div class="grid__block--no-padding grid__block--height-3 imgholder">
																    
    
        
            	    		<a href="/meer-rd/consument/zon-of-geen-zon-schilderen-kan-altijd-1.1625277">
    	    	    	    		

													    	<div class="img-container" style="padding-bottom: 66.66666666666666%">
    		<figure itemscope itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/contentid/policy:1.1625271:1579501004/2020-01-18-rdMAG35-schilder12-3-FC-web.jpg?f=3x2&w=250&$p$f$w=0f68d01">
    			<div data-src="/image/contentid/policy:1.1625271:1579501004/2020-01-18-rdMAG35-schilder12-3-FC-web.jpg?f=3x2&w=250&$p$f$w=0f68d01" data-alt="2020-01-18-rdMAG35-schilder12-3-FC_web" data-natural-width="1600" data-natural-height="1066.6666666666667">
    				<img alt="2020-01-18-rdMAG35-schilder12-3-FC_web" src="/image/contentid/policy:1.1625271:1579501004/2020-01-18-rdMAG35-schilder12-3-FC-web.jpg?f=3x2&w=250&$p$f$w=0f68d01" itemprop="url" itemid="/image/contentid/policy:1.1625271:1579501004/2020-01-18-rdMAG35-schilder12-3-FC-web.jpg?f=3x2&w=250&$p$f$w=0f68d01" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
    			</div>
    			<figcaption>
    				<span itemprop="description">beeld Vidiphoto</span>
    				<span itemprop="copyrightHolder"></span>
    			</figcaption>
    		</figure>
    	</div>
	    	    	    		</a>
    	    
        							</div>
						</div>
					</div>
											
					
								
									<div class="col-md-3 col-sm-3 col-xs-7 no-right-gutter no-padgin-xs" data-position="2">
									<div class="grid__block grid__block--white grid__block--height-3 ">
						<article class="story-teaser">
															
        
<h2 class="story-teaser__heading  js-height-measure  hyphenate">
	<a href="/meer-rd/consument/smeren-tijdens-een-cursus-stuken-1.1632819" class="story-teaser__action">Smeren tijdens een cursus stuken</a>
</h2>
									<span class="story-teaser__section">
			<span class="story-teaser__section story-teaser__section--date">
						<span class="story-teaser__section__item">
				17 februari 2020
			</span>
		</span>
		</span>
													</article>
					</div>
				</div>
				
									<div class="col-md-2 col-xs-5 col-sm-2 no-left-gutter no-padgin-xs" data-position-image="2">
						<div class="grid__block--no-padding grid__block--white grid__block--height-3 imgholder">
							<div class="grid__block--no-padding grid__block--height-3 imgholder">
																    
    
        
            	    		<a href="/meer-rd/consument/smeren-tijdens-een-cursus-stuken-1.1632819">
    	    	    	    		

													    	<div class="img-container" style="padding-bottom: 66.66666666666666%">
    		<figure itemscope itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/contentid/policy:1.1632814:1581951009/2020-02-13-rdMAG1-koos-schep-stucen-3-FC-web.jpg?f=3x2&w=250&$p$f$w=9dfad48">
    			<div data-src="/image/contentid/policy:1.1632814:1581951009/2020-02-13-rdMAG1-koos-schep-stucen-3-FC-web.jpg?f=3x2&w=250&$p$f$w=9dfad48" data-alt="2020-02-13-rdMAG1-koos_schep_stucen-3-FC_web" data-natural-width="1600" data-natural-height="1066.6666666666667">
    				<img alt="2020-02-13-rdMAG1-koos_schep_stucen-3-FC_web" src="/image/contentid/policy:1.1632814:1581951009/2020-02-13-rdMAG1-koos-schep-stucen-3-FC-web.jpg?f=3x2&w=250&$p$f$w=9dfad48" itemprop="url" itemid="/image/contentid/policy:1.1632814:1581951009/2020-02-13-rdMAG1-koos-schep-stucen-3-FC-web.jpg?f=3x2&w=250&$p$f$w=9dfad48" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
    			</div>
    			<figcaption>
    				<span itemprop="description">beeld Martin Mooi</span>
    				<span itemprop="copyrightHolder"></span>
    			</figcaption>
    		</figure>
    	</div>
	    	    	    		</a>
    	    
        							</div>
						</div>
					</div>
											
					
								
									<div class="col-md-3 col-sm-3 col-xs-7 no-right-gutter no-padgin-xs" data-position="3">
									<div class="grid__block grid__block--white grid__block--height-3 ">
						<article class="story-teaser">
															
        
<h2 class="story-teaser__heading  js-height-measure  hyphenate">
	<a href="/meer-rd/consument/met-duizenden-kilo-s-denderen-over-de-rotonde-1.1627441" class="story-teaser__action">Met duizenden kilo’s denderen over de rotonde</a>
</h2>
									<span class="story-teaser__section">
			<span class="story-teaser__section story-teaser__section--date">
						<span class="story-teaser__section__item">
				28 januari 2020
			</span>
		</span>
		</span>
													</article>
					</div>
				</div>
				
									<div class="col-md-2 col-xs-5 col-sm-2 no-left-gutter no-padgin-xs" data-position-image="3">
						<div class="grid__block--no-padding grid__block--white grid__block--height-3 imgholder">
							<div class="grid__block--no-padding grid__block--height-3 imgholder">
																    
    
        
            	    		<a href="/meer-rd/consument/met-duizenden-kilo-s-denderen-over-de-rotonde-1.1627441">
    	    	    	    		

													    	<div class="img-container" style="padding-bottom: 66.66666666666666%">
    		<figure itemscope itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/contentid/policy:1.1627435:1580227481/2020-01-25-rdMAG1-2bijRDM25consumenttruck-2-FC-V-web.jpg?f=3x2&w=250&$p$f$w=faa7687">
    			<div data-src="/image/contentid/policy:1.1627435:1580227481/2020-01-25-rdMAG1-2bijRDM25consumenttruck-2-FC-V-web.jpg?f=3x2&w=250&$p$f$w=faa7687" data-alt="2020-01-25-rdMAG1-2bijRDM25consumenttruck-2-FC-V_web" data-natural-width="1600" data-natural-height="1066.6666666666667">
    				<img alt="2020-01-25-rdMAG1-2bijRDM25consumenttruck-2-FC-V_web" src="/image/contentid/policy:1.1627435:1580227481/2020-01-25-rdMAG1-2bijRDM25consumenttruck-2-FC-V-web.jpg?f=3x2&w=250&$p$f$w=faa7687" itemprop="url" itemid="/image/contentid/policy:1.1627435:1580227481/2020-01-25-rdMAG1-2bijRDM25consumenttruck-2-FC-V-web.jpg?f=3x2&w=250&$p$f$w=faa7687" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
    			</div>
    			<figcaption>
    				<span itemprop="description">beeld RD, Henk Visscher</span>
    				<span itemprop="copyrightHolder"></span>
    			</figcaption>
    		</figure>
    	</div>
	    	    	    		</a>
    	    
        							</div>
						</div>
					</div>
											
					
								
									<div class="col-md-3 col-sm-3 col-xs-7 no-right-gutter no-padgin-xs" data-position="4">
									<div class="grid__block grid__block--white grid__block--height-3 ">
						<article class="story-teaser">
															
        
<h2 class="story-teaser__heading  js-height-measure  hyphenate">
	<a href="/meer-rd/consument/zeefdrukken-doe-je-met-twee-hersenhelften-1.1634275" class="story-teaser__action">Zeefdrukken doe je met twee hersenhelften</a>
</h2>
									<span class="story-teaser__section">
			<span class="story-teaser__section story-teaser__section--date">
						<span class="story-teaser__section__item">
				22 februari 2020
			</span>
		</span>
		</span>
													</article>
					</div>
				</div>
				
									<div class="col-md-2 col-xs-5 col-sm-2 no-left-gutter no-padgin-xs" data-position-image="4">
						<div class="grid__block--no-padding grid__block--white grid__block--height-3 imgholder">
							<div class="grid__block--no-padding grid__block--height-3 imgholder">
																    
    
        
            	    		<a href="/meer-rd/consument/zeefdrukken-doe-je-met-twee-hersenhelften-1.1634275">
    	    	    	    		

													    	<div class="img-container" style="padding-bottom: 66.66666666666666%">
    		<figure itemscope itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/contentid/policy:1.1634269:1582369307/2020-02-22-rdMAG1-zeefdruk5-1-FC-web.jpg?f=3x2&w=250&$p$f$w=0ef877d">
    			<div data-src="/image/contentid/policy:1.1634269:1582369307/2020-02-22-rdMAG1-zeefdruk5-1-FC-web.jpg?f=3x2&w=250&$p$f$w=0ef877d" data-alt="2020-02-22-rdMAG1-zeefdruk5-1-FC_web" data-natural-width="1600" data-natural-height="1066.6666666666667">
    				<img alt="2020-02-22-rdMAG1-zeefdruk5-1-FC_web" src="/image/contentid/policy:1.1634269:1582369307/2020-02-22-rdMAG1-zeefdruk5-1-FC-web.jpg?f=3x2&w=250&$p$f$w=0ef877d" itemprop="url" itemid="/image/contentid/policy:1.1634269:1582369307/2020-02-22-rdMAG1-zeefdruk5-1-FC-web.jpg?f=3x2&w=250&$p$f$w=0ef877d" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
    			</div>
    			<figcaption>
    				<span itemprop="description">Workshop zeefdrukken. beeld RD, Anton Dommerholt</span>
    				<span itemprop="copyrightHolder"></span>
    			</figcaption>
    		</figure>
    	</div>
	    	    	    		</a>
    	    
        							</div>
						</div>
					</div>
											
					
								
									<div class="col-md-3 col-sm-3 col-xs-7 no-right-gutter no-padgin-xs" data-position="5">
									<div class="grid__block grid__block--white grid__block--height-3 ">
						<article class="story-teaser">
															
        
<h2 class="story-teaser__heading  js-height-measure  hyphenate">
	<a href="/meer-rd/consument/millimeterwerk-met-potlood-en-gum-1.1630624" class="story-teaser__action">Millimeterwerk met potlood en gum</a>
</h2>
									<span class="story-teaser__section">
			<span class="story-teaser__section story-teaser__section--date">
						<span class="story-teaser__section__item">
				8 februari 2020
			</span>
		</span>
		</span>
													</article>
					</div>
				</div>
				
									<div class="col-md-2 col-xs-5 col-sm-2 no-left-gutter no-padgin-xs" data-position-image="5">
						<div class="grid__block--no-padding grid__block--white grid__block--height-3 imgholder">
							<div class="grid__block--no-padding grid__block--height-3 imgholder">
																    
    
        
            	    		<a href="/meer-rd/consument/millimeterwerk-met-potlood-en-gum-1.1630624">
    	    	    	    		

													    	<div class="img-container" style="padding-bottom: 66.66666666666666%">
    		<figure itemscope itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/contentid/policy:1.1630616:1581174032/2020-01-24-katZA36-patroongeertje-5-FC-web.jpg?f=3x2&w=250&$p$f$w=4ee4d60">
    			<div data-src="/image/contentid/policy:1.1630616:1581174032/2020-01-24-katZA36-patroongeertje-5-FC-web.jpg?f=3x2&w=250&$p$f$w=4ee4d60" data-alt="2020-01-24-katZA36-patroongeertje-5-FC_web" data-natural-width="1600" data-natural-height="1066.6666666666667">
    				<img alt="2020-01-24-katZA36-patroongeertje-5-FC_web" src="/image/contentid/policy:1.1630616:1581174032/2020-01-24-katZA36-patroongeertje-5-FC-web.jpg?f=3x2&w=250&$p$f$w=4ee4d60" itemprop="url" itemid="/image/contentid/policy:1.1630616:1581174032/2020-01-24-katZA36-patroongeertje-5-FC-web.jpg?f=3x2&w=250&$p$f$w=4ee4d60" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
    			</div>
    			<figcaption>
    				<span itemprop="description">beeld RD, Anton Dommerholt</span>
    				<span itemprop="copyrightHolder"></span>
    			</figcaption>
    		</figure>
    	</div>
	    	    	    		</a>
    	    
        							</div>
						</div>
					</div>
									</div>
	</div>
	
			</div>
		</aside>
		
		<div class="visible-xs visible-sm">
			<div class="container-fluid related rs_skip">
				<div class="container grid--home-container">
					<div class="row">
						<div class="col-md-12 rs_skip">
																																			



    <div class="top-stories">
    	<h3 class="top-stories-heading ">Meest gelezen</h3>
    	<ul class="top-stories-list">
    														    			    				
        			<li class="top-stories-list__item">
	        				        			<article class="top-story">
	        				<h2 class="top-story__heading">
	        					<a href="/kerk-religie/ds-de-waard-neemt-beroep-aan-naar-gg-urk-1.1636173" class="top-story__action">Ds. De Waard neemt beroep aan naar gg Urk</a>
	        				</h2>
	    						                        	                        	<div class="top-story__image">
	            					<a href="/kerk-religie/ds-de-waard-neemt-beroep-aan-naar-gg-urk-1.1636173" class="top-story__image-action">
	                            		

															    	<div class="img-container" style="padding-bottom: 66.66666666666666%">
    		<figure itemscope itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/contentid/policy:1.1636172:1583011271/dsdeWaard-TERD-N7A1370.jpg?f=3x2&w=100&$p$f$w=032cdf4">
    			<div data-src="/image/contentid/policy:1.1636172:1583011271/dsdeWaard-TERD-N7A1370.jpg?f=3x2&w=100&$p$f$w=032cdf4" data-alt="dsdeWaard-TERD_N7A1370" data-natural-width="1200" data-natural-height="800.0">
    				<img alt="dsdeWaard-TERD_N7A1370" src="/image/contentid/policy:1.1636172:1583011271/dsdeWaard-TERD-N7A1370.jpg?f=3x2&w=100&$p$f$w=032cdf4" itemprop="url" itemid="/image/contentid/policy:1.1636172:1583011271/dsdeWaard-TERD-N7A1370.jpg?f=3x2&w=100&$p$f$w=032cdf4" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
    			</div>
    			<figcaption>
    				<span itemprop="description">Ds. A.J. de Waard. beeld Sjaak Verboom</span>
    				<span itemprop="copyrightHolder"></span>
    			</figcaption>
    		</figure>
    	</div>
		                            	</a>
	        					</div>
	                        	                    </article>
	    			</li>
	    				    			    			    														    			    				
        			<li class="top-stories-list__item">
	        				        			<article class="top-story">
	        				<h2 class="top-story__heading">
	        					<a href="/vandaag/binnenland/eerst-in-china-nu-in-gorkum-coronavirus-1.1636414" class="top-story__action">„Eerst in China, nu in Gorkum coronavirus”</a>
	        				</h2>
	    						                        	                        	<div class="top-story__image">
	            					<a href="/vandaag/binnenland/eerst-in-china-nu-in-gorkum-coronavirus-1.1636414" class="top-story__image-action">
	                            		

															    	<div class="img-container" style="padding-bottom: 66.66666666666666%">
    		<figure itemscope itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/contentid/policy:1.1636415:1583146028/407580612.jpg?f=3x2&w=100&$p$f$w=2b60824">
    			<div data-src="/image/contentid/policy:1.1636415:1583146028/407580612.jpg?f=3x2&w=100&$p$f$w=2b60824" data-alt="407580612" data-natural-width="1200" data-natural-height="800.0">
    				<img alt="407580612" src="/image/contentid/policy:1.1636415:1583146028/407580612.jpg?f=3x2&w=100&$p$f$w=2b60824" itemprop="url" itemid="/image/contentid/policy:1.1636415:1583146028/407580612.jpg?f=3x2&w=100&$p$f$w=2b60824" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
    			</div>
    			<figcaption>
    				<span itemprop="description">Het Beatrixziekenhuis in Gorinchem. beeld ANP</span>
    				<span itemprop="copyrightHolder"></span>
    			</figcaption>
    		</figure>
    	</div>
		                            	</a>
	        					</div>
	                        	                    </article>
	    			</li>
	    				    			    			    														    			    				
        			<li class="top-stories-list__item">
	        				        			<article class="top-story">
	        				<h2 class="top-story__heading">
	        					<a href="/kerk-religie/ds-ruis-neemt-beroep-aan-naar-cgk-meerkerk-1.1636284" class="top-story__action">Ds. Ruis neemt beroep aan naar cgk Meerkerk</a>
	        				</h2>
	    						                        	                        	<div class="top-story__image">
	            					<a href="/kerk-religie/ds-ruis-neemt-beroep-aan-naar-cgk-meerkerk-1.1636284" class="top-story__image-action">
	                            		

															    	<div class="img-container" style="padding-bottom: 66.66666666666666%">
    		<figure itemscope itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/contentid/policy:1.1636283:1583133753/IMG-6357.jpg?f=3x2&w=100&$p$f$w=7499d5f">
    			<div data-src="/image/contentid/policy:1.1636283:1583133753/IMG-6357.jpg?f=3x2&w=100&$p$f$w=7499d5f" data-alt="IMG_6357" data-natural-width="1200" data-natural-height="800.0">
    				<img alt="IMG_6357" src="/image/contentid/policy:1.1636283:1583133753/IMG-6357.jpg?f=3x2&w=100&$p$f$w=7499d5f" itemprop="url" itemid="/image/contentid/policy:1.1636283:1583133753/IMG-6357.jpg?f=3x2&w=100&$p$f$w=7499d5f" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
    			</div>
    			<figcaption>
    				<span itemprop="description">Ds. A.J.T. Ruis. beeld fam. Ruis</span>
    				<span itemprop="copyrightHolder"></span>
    			</figcaption>
    		</figure>
    	</div>
		                            	</a>
	        					</div>
	                        	                    </article>
	    			</li>
	    				    			    			    														    			    				
        			<li class="top-stories-list__item">
	        				        			<article class="top-story">
	        				<h2 class="top-story__heading">
	        					<a href="/kerk-religie/vereniging-zondagsrust-stuurt-brief-aan-premier-rutte-1.1636158" class="top-story__action">Vereniging ‘Zondagsrust’ stuurt brief aan premier Rutte</a>
	        				</h2>
	    						                        	                        	<div class="top-story__image">
	            					<a href="/kerk-religie/vereniging-zondagsrust-stuurt-brief-aan-premier-rutte-1.1636158" class="top-story__image-action">
	                            		

															    	<div class="img-container" style="padding-bottom: 66.66666666666666%">
    		<figure itemscope itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/contentid/policy:1.1636156:1583000929/IMG-3673.jpg?f=3x2&w=100&$p$f$w=3b13443">
    			<div data-src="/image/contentid/policy:1.1636156:1583000929/IMG-3673.jpg?f=3x2&w=100&$p$f$w=3b13443" data-alt="IMG_3673" data-natural-width="1200" data-natural-height="800.0">
    				<img alt="IMG_3673" src="/image/contentid/policy:1.1636156:1583000929/IMG-3673.jpg?f=3x2&w=100&$p$f$w=3b13443" itemprop="url" itemid="/image/contentid/policy:1.1636156:1583000929/IMG-3673.jpg?f=3x2&w=100&$p$f$w=3b13443" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
    			</div>
    			<figcaption>
    				<span itemprop="description">beeld RD</span>
    				<span itemprop="copyrightHolder"></span>
    			</figcaption>
    		</figure>
    	</div>
		                            	</a>
	        					</div>
	                        	                    </article>
	    			</li>
	    				    				    				    	</ul>
	</div>
		<div class="hidden textlinks__block--leftpadding">
			</div>
		<div class="hidden textlinks__block--leftpadding">
		    </div>
																						</div>
					</div>
				</div>
			</div>
		</div>
	


			<script>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</script>
                    
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
			<div class="pswp__bg"></div>
		<div class="pswp__scroll-wrap">
								<div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
		        <div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
								<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>		
	<div class="modal fade" id="email-share__overlay" role="dialog">
		<div class="modal-dialog">
			<div class="modal-content">
				<div class="paywall__message-header modal-header">
					<h2 class="paywall__message-header__head">Verstuur dit artikel naar:</h2>
				</div>
				<div class="modal-body">
					<script src="https://www.google.com/recaptcha/api.js"></script>
					<form method="post" enctype="multipart/form-data" id="form_share_email" action="extra/contact/email-share.php">

						<noscript>Javavscript is uitgeschakeld in uw browser, het formulier kan hierdoor niet verzonden worden.</noscript>

						<div class="form-group">
							<label class="form__label" for="share_recipient_email">E-mailadres*</label>
							<input type="text" class="form__input form-control" id="share_recipient_email" name="share_recipient_email">
						</div>
						<div class="form-group">
							<label class="form__label" for="share_recipient_name">Naam*</label>
							<input type="text" class="form__input form-control" id="share_recipient_name" name="share_recipient_name">
						</div>
						<div class="form-group">
							<label class="form__label" for="share_sender_email">Uw e-mailadres*</label>
							<input type="text" class="form__input form-control" id="share_sender_email" name="share_sender_email">
						</div>
						<div class="form-group">
							<label class="form__label" for="share_sender_name">Uw naam*</label>
							<input type="text" class="form__input form-control" id="share_sender_name" name="share_sender_name">
						</div>
						<div class="form-group">
							<label class="form__label" for="share_message">Opmerking</label>
							<textarea class="form__input form-control" id="share_message" name="share_message"></textarea>
						</div>

						<p class="form__text">Invulvelden met * zijn verplicht</p>

						<div class="g-recaptcha email-share__captcha" data-sitekey="6LdprQgUAAAAAB-Ue2sq8J9brWOEX6h_LGTOU9c-"></div>

						<div class="form-group clearfix">
                            <input type="hidden" name="form_spam_protection" value="" />
							<input type="hidden" name="share_article_url" value="http://www.rd.nl/cm/2.180/meer-rd/consument/iets-nieuws-leren-mountainbiken-het-is-net-alsof-je-een-paard-onder-controle-houdt-1.1636630" />
							<input type="hidden" name="share_article_title" value="Iets nieuws leren: Mountainbiken, het is net alsof je een paard onder controle houdt" />
							<input type="button" value="annuleren" class="button button--light pull-left" onclick="$('#email-share__overlay').modal('hide');" />
							<input type="submit" value="verzenden" class="button pull-right" />
						</div>
					</form>
				</div>
			</div>
		</div>
	</div>


				<script type="text/javascript" src="/js/detect_private_browsing.js"></script>

		
		<script>
			jQuery(function(){
				if (!document.cookie.match(/(?:^|;\s*)ks_info=(\d+\.[^;]+)/))
					setTimeout(function(){detectPrivateMode(
						function (is_private) {
							try {
								if (typeof is_private === 'undefined') {
									try { window.console.log('Browsing mode: cannot detect'); } catch(e) {}
								} else {
									if (is_private) {
										window.location.replace("http:\/\/www.rd.nl\/subscription-required-7.133?aId=1.1636630");
										try { window.console.log('Browsing mode: private'); } catch(e) {}
									}
								}
							} catch (e) {
							}
						}
					)}, 2000);
			});
		</script>
		</div>

<div class="footer">
		<footer class="container">
			<div class="row">
				<div class="col-sm-4 col-xs-12">
					<div class="footer__block footer__block--fixed-height">
						<div class="story__share footer__share">
							<a href="https://www.facebook.com/refdag" target="_blank"><i class="clearfix share-button share-button--facebook"></i></a>
							<a href="https://twitter.com/refdag" target="_blank"><i class="clearfix share-button share-button--twitter"></i></a>
							<a href="https://www.instagram.com/rdbeeld" target="_blank"><i class="clearfix share-button share-button--instagram"></i></a>
						</div>
						<div class="clearfix visible-sm visible-xs"></div>
						<div class="row">
							<div class="col-md-12 footer__newsletter__block">
								<form id="footer__newsletter__form">
									<div class="input-group footer__newsletter__input-group">
										<input type="email" class="form-control footer__newsletter__mailaddress" name="email" placeholder="e-mailadres voor nieuwsbrief" name="email" />
										<span class="input-group-btn footer__newsletter__subscribe">
											<button class="btn btn-default btn-newsletter-subscribe" type="submit">inschrijven</button>
										</span>
									</div>
								</form>
							</div>
						</div>
					</div>
				</div>
				
				<div class="col-xs-12 visible-xs">
					<div class="row">
						<div class="col-lg-5 footer__contact-phone">
							<i class="sticker__icon sticker__icon--phone"></i>
							<a href="tel:+31555390498" class="footer__contact-action">055 53 90 498</a>
						</div>
						<div class="col-lg-5 footer__contact-whatsapp footer__block--topmargin">
							<i class="sticker__icon sticker__icon--whatsapp"></i>
							<a href="https://api.whatsapp.com/send?phone=31555390345" class="footer__contact-action">055 53 90 345</a>
						</div>
						<div class="col-lg-7 footer__contact-form">
							<i class="sticker__icon sticker__icon--form"></i>
							<a href="/contact/" class="footer__contact-action">contact opnemen</a>

							<div class="footer__block footer__site-menu">
								<ul class="footer__site-menu__list footer__list">
									<li><a href="/info/faq">FAQ</a></li>
									<li><a href="/rss">RSS</a></li>
									<li><a href="https://service.erdee.nl/voorwaarden-privacy/privacy" target="_blank">Privacy</a></li>
									<li><a href="/copyright">Copyright</a></li>
									<li><a href="#toggle-display" onclick="Optanon.ToggleInfoDisplay(); return false;">Cookie-instellingen</a></li>
								</ul>
							</div>
						</div>
				
					</div>
				</div>
				
				<div class="col-md-3 col-sm-4 col-xs-12">
					<div class="footer__block footer__block--fixed-height">
						<a href="/epaper" class="footer__block__button">
							<div class="row">
								<div class="col-sm-8 col-xs-9">
									<p class="footer__block__button__heading">Krant digitaal lezen?</p>
									<p class="footer__block__button__subheading">Klik hier voor de RD e-paper</p>
								</div>
							
								<div class="col-sm-4 col-xs-3">
									<img src="/img/laptop.png" class="img-responsive footer__block__button__image" alt="Krant digitaal" title="Krant digitaal" />
								</div>
							</div>
						</a>
					</div>
				</div>
				
				<div class="col-md-3 col-sm-4 col-xs-12">
					<div class="footer__block footer__block--fixed-height">
						<a href="http://abonnement.rd.nl/" class="footer__block__button" target="_blank">
							<div class="row">
								<div class="col-sm-8 col-xs-9">
									<p class="footer__block__button__heading">Abonnementen</p>
									<p class="footer__block__button__subheading">Kies hier het abonnement dat bij u past</p>
								</div>
								<div class="col-sm-4 col-xs-3">
									<img src="/img/laptop.png" class="img-responsive footer__block__button__image" alt="Abonnementen" title="Abonnementen" />
								</div>
							</div>
						</a>
					</div>
				</div>
				<div class="col-md-2 col-sm-4 col-xs-6 pull-right">
					<div class="footer__block footer__block--border">
						<h2 class="footer__heading">Over EMG</h2>
						<ul class="footer__list">
							<li><a href="http://www.erdeemediagroep.nl" target="_blank">Erdee Media Groep</a>
							<li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/werken-bij/artikel-4-2/" target="_blank">Werken bij EMG</a>
							<li><a href="http://www.rd.nl/" target="_blank">Reformatorisch Dagblad</a>
							<li><a href="http://www.terdege.nl" target="_blank">Terdege</a>
							<li><a href="http://www.kits.nl" target="_blank">Kits</a>
							<li><a href="http://www.puntuit.nl" target="_blank">Puntuit</a>
							<li><a href="http://www.digibron.nl" target="_blank">Digibron</a>
							<li><a href="http://www.debanier.nl" target="_blank">De Banier</a>
							<li><a href="http://www.deweek.nl/" target="_blank">De Week</a>
							<li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/onze-merken/artikel-5/" target="_blank">Mediatraining</a>
						</ul>
					</div>
				</div>
				<div class="col-sm-4 hidden-xs">
					<div class="row">
						<div class="col-lg-5 footer__contact-phone footer__block--topmargin">
							<i class="sticker__icon sticker__icon--phone"></i>
							<a href="tel:+31555390498" class="footer__contact-action">055 53 90 498</a>
						</div>
						<div class="col-lg-7 footer__contact-form footer__block--topmargin">
							<i class="sticker__icon sticker__icon--form"></i>
							<a href="/contact/" class="footer__contact-action">contact opnemen</a>
						</div>
						<div class="col-lg-5 footer__contact-whatsapp footer__block--topmargin">
							<i class="sticker__icon sticker__icon--whatsapp"></i>
							<a href="https://api.whatsapp.com/send?phone=31555390345" class="footer__contact-action">055 53 90 345</a>
						</div>
					</div>
				</div>
				<div class="col-md-6 col-sm-4 col-xs-6">
					<div class="row">
						<div class="col-md-4">
							<div class="footer__block footer__block--border footer__block--topmargin">
								<h2 class="footer__heading">Abonneeservice</h2>
								<ul class="footer__list">
									<li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">Abonneedagen</a>
									<li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">Abonneevoordeel</a>
									<li><a href="https://service.erdee.nl/bezorging" target="_blank">Bezorging</a>
									<li><a href="https://service.erdee.nl/vakantieservice" target="_blank">Vakantieservice</a>
								</ul>
							</div>
						</div>
						<div class="col-md-4">
							<div class="footer__block footer__block--border footer__block--topmargin">
								<h2 class="footer__heading">Adverteren</h2>
								<ul class="footer__list">
									<li><a href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank">Zakelijk adverteren</a>
									<li><a href="http://www.erdeemediagroep.nl/adverteren/home/reformatorisch-dagblad-terdege/reformatorisch-dagblad/familieberichten-en-rubriesadvertenties/" target="_blank">Familiebericht opgeven</a>
									<li><a href="http://www.erdeemediagroep.nl/adverteren/home/reformatorisch-dagblad-terdege/reformatorisch-dagblad/familieberichten-en-rubriesadvertenties/" target="_blank">Schakeltje opgeven</a>
									<li><a href="http://www.tijdenplaats.nl" target="_blank" target="_blank">Tijd & Plaats</a>
								</ul>
							</div>
						</div>
						<div class="col-md-4">
							<div class="footer__block footer__block--border footer__block--topmargin">
								<h2 class="footer__heading">RD-sites</h2>
								<ul class="footer__list">
									<li><a href="https://www.rdvacature.nl" target="_blank">RD Vacature</a>
									<li><a href="http://www.kerktijden.nl" target="_blank">Kerktijden</a>
									<li><a href="/lezersplein">Lezersplein</a>
									<li><a href="http://onderzoek.refdag.nl/Aanmelden_lezerspanel" target="_blank">Lezerspanel</a>
								</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
			<div class="footer__block footer__site-menu hidden-xs">
				<ul class="footer__site-menu__list footer__list">
					<li><a href="/info/faq">FAQ</a></li>
					<li><a href="/rss">RSS</a></li>
					<li><a href="https://service.erdee.nl/voorwaarden-privacy/privacy" target="_blank">Privacy</a></li>
					<li><a href="/copyright">Copyright</a></li>
					<li><a href="#toggle-display" onclick="Optanon.ToggleInfoDisplay(); return false;">Cookie-instellingen</a></li>
				</ul>
			</div>
		</footer>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-lg-3 col-md-3 col-sm-4 col-xs-5 col-xs-offset-7 col-sm-offset-8 col-md-offset-9 col-lg-offset-9 logo__refdag-nl">
				<a href="/" class="footer__logo__refdag-nl"></a>
			</div>
		</div>
	</div>
	
				<!-- run campaign up to and including 2020-03-03 -->
<div class="popunder-container" style="position:fixed; bottom:0px; width:100%; z-index:10;">
	<div class="popunder" style="position:relative; margin:auto; width:960px; height:140px; box-shadow:0px 0px 10px gray; display:none;">
		<a href="https://deanderekrant.rd.nl/?subscr_source=M_RDNL3&amp;utm_source=rd.nl&amp;utm_medium=popunder-960x140&amp;utm_campaign=RD+Voorjaarscampagne+feb+2020+anderekrant+Abo" class="popunder__follow" target="_blank" style="display:block; outline:none; text-decoration:none;">
			<img src="/img/special-ad/20200218_Refdag-Popunder-960x140px-febr20.jpg" />
		</a>
		<a href="#" class="popunder__close" alt="Sluit advertentie" style="position:absolute; top:5px; right:5px; padding:.1ex .6ex; color:black; background-color:silver; font-family:sans-serif; font-size:16px;">X</a>
	</div>
</div>
<script>
jQuery(function(){
	
	var j = jQuery;

	var campaignCode = 'RD Voorjaarscampagne feb 2020 anderekrant Abo';
	var campaignStart = new Date('2020-02-18');
	var cookieName = 'popunder' + campaignCode.replace(/\W+/g, '');
	/* cookieDays should not be shorter than the campaign period; if it is much longer then you are missing views */
	var cookieDays = 32;
	/* value for clickthroughs */
	var cookieFollowVal = 999;
	/* if true use the same display logic for clickthroughs as for clickaways; useful for RD because it will not show on valid login */
	var showAfterClick = true;
	/* code tries to show the popunder this count during the cookieDays period */
	var cookieTreshold = 5;
	/* Google Analytics event category */
	var gaEventCat = 'popunder';

	function getCookie()
	{
		if (m = document.cookie.match(new RegExp('(?:^|;)\\s*' + cookieName + 't=([^;]+)', ''))){
			return parseInt(m[1]);
		} else if (m = document.cookie.match(new RegExp('(?:^|;)\\s*' + cookieName + '=([^;]+)', ''))){
			return parseInt(m[1]);
		} else {
			return false;
		}
	}

	function setCookie(value)
	{
		var d = new Date();
		d.setTime(d.getTime()+(cookieDays*24*60*60*1000));
		document.cookie = cookieName + '=' + value + '; expires=' + d.toGMTString() + '; path=/';
	}
	
	function setDelayedShowCookie()
	{
		/* set cookie */
		var c = getCookie();
		if (!c)
			c = 0;
		setCookie(c + parseInt(cookieDays/cookieTreshold));
		/* set session cookie to show only once per session */
		document.cookie = cookieName + 't=' + cookieDays + '; path=/';
	}

	/* close handler */
	j('.popunder__close').click(function(e){
		e.preventDefault();
		e.stopPropagation();
		setDelayedShowCookie();
		ga('send', 'event', gaEventCat, 'close', campaignCode, c);
		j(this).closest('.popunder').slideUp();
	});

	/* click handler */
	j('.popunder__follow').click(function(e){
		if (showAfterClick) {
			setDelayedShowCookie();
		} else {
			setCookie(cookieFollowVal);
		}
		ga('send', 'event', gaEventCat, 'click', campaignCode);
		j(this).closest('.popunder').slideUp();
	});

	var showPopunder = false;
	if (!document.cookie.match(/(?:^|;)\s*ks_info=/) && (j('body').width() >= 960)) {
		/* show only if not logged in and window is wide enough */
		if (c = getCookie()) {
			/* show if cookie is set but start date + cookie value less than today */
			var showDate = campaignStart;
			showDate.setDate(showDate.getDate()+parseInt(c));
			if (showDate.getTime() < (new Date()).getTime()) {
				showPopunder = true;
			}
		} else if (cookieConsentEMG.get('targeting')) {
			/* show if cookies are accepted */
			showPopunder = true;
		}
	}
	if (showPopunder) {
		ga('send', 'event', gaEventCat, 'show', campaignCode);
		j('.popunder').slideDown(1500);
	}

});
</script>
	
	<div class="paywall__overlay modal fade" id="epaper__overlay" role="dialog">
	<div class="paywall__modal-dialog modal-dialog">
		<div class="paywall__modal-content modal-content">
			<div class="paywall__message-header modal-header">
				<button type="button" class="paywall__modal-header__close close" data-dismiss="modal"><i></i></button>
			</div>
			<div class="paywall__message-body modal-body">
				<div class="paywall element row">
					<div class="col-md-8 col-md-offset-2">
                                                                            
                                                    <p>Bent u abonnee? Log dan in om de e-paper te kunnen lezen.</p>
    						<a href="https://service.erdee.nl/inloggen?originator_url=http%3A%2F%2Fwww.rd.nl%2Fcm%2F2.180%2Fmeer-rd%2Fconsument%2Fiets-nieuws-leren-mountainbiken-het-is-net-alsof-je-een-paard-onder-controle-houdt-1.1636630%3F%24m.request.httpRequest.getQueryString%28%29" class="btn paywall__button paywall__button--login">Inloggen</a>
                        
                            <p>Bent u geen abonnee? Kies hier uw abonnement.</p>
    						<a href="https://abonnement.rd.nl/rdnl" class="btn paywall__button paywall__button--register">Abonneren</a>
                        					</div>
				</div>
            </div>
		</div>
	</div>
</div>					
	  
                  <script src="/jsresources/1582041943.js"></script>
                      	<script>
				new Imager({
			lazyload:true,
			lazyloadOffset:300,
			availableWidths: function(image) {
				var params = {
																		57 : 'w=57&$w=de6dc3d' ,													90 : 'w=90&$w=739cab5' ,													188 : 'w=188&$w=2adc669' ,													360 : 'w=360&$w=1071b2b' ,													750 : 'w=750&$w=a1569b8' ,													1024 : 'w=1024&$w=2ba7817' ,													1440 : 'w=1440&$w=53b79c9' ,													1920 : 'w=1920&$w=c2087ba' ,																								114 : 'w=114&$w=8abccd2' ,													180 : 'w=180&$w=0d661d8' ,													376 : 'w=376&$w=96744fe' ,													720 : 'w=720&$w=3b33d2d' ,													1500 : 'w=1500&$w=f075b93' ,													2048 : 'w=2048&$w=dbf56c5' ,													2880 : 'w=2880&$w=0bef4b4' ,													3840 : 'w=3840&$w=c7f677b' 															};
				var containerWidth = image.clientWidth;
				var ratio = Imager.getClosestValue(Imager.getPixelRatio(), [1, 2]);
				var width = Imager.getClosestValue(containerWidth, [57, 90, 188, 360, 750, 1024, 1440, 1920]);
				var imageWidth = Math.round(width * ratio);
				return params[imageWidth];
			},
			onResize: true,
			onImagesReplaced: function(images) {
				resizeGridImages(images);
			}
		});
		
		var imgrYouTube = new Imager('.delayed-youtube-image-load', {
			availableWidths: {
				120: 'default',
				320: 'mqdefault',
				480: 'hqdefault',
				640: 'sddefault',
				1280: 'maxresdefault'
			},
			onResize: true,
			onImagesReplaced: function(images) {
				resizeGridImages(images);
			}
		});
	</script>
	
		<script type='text/javascript'>
							var _sf_async_config = _sf_async_config || {};
			/** CONFIGURATION START **/
										_sf_async_config.uid = 61014;
				_sf_async_config.domain = 'refdag.nl';
				_sf_async_config.useCanonical = true;
						_sf_async_config.title = 'Iets nieuws leren: Mountainbiken, het is net alsof je een paard onder controle houdt';
						_sf_async_config.sections = 'Consument';
			_sf_async_config.authors = 'Mari\u00EBlle Oussoren-Buys';
			/** CONFIGURATION END **/
			(function(){
				function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				}
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
					loadChartbeat : function() { oldonload(); loadChartbeat(); };
			})();
			</script>
	
				<script type="text/javascript">
		(function() {
			if (cookieConsentEMG.get('targeting')) {
				var scorecardTag = document.createElement('script');
				scorecardTag.async = true;
				scorecardTag.type = 'text/javascript';
				scorecardTag.src = 'https:' + '//sb.scorecardresearch.com/c2/16934545/cs.js';
				document.body.appendChild(scorecardTag);
			}
	    })();
	</script>
		
			<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1636630&amp;d=/2.180/2.267/2.254';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + encodeURIComponent(referrer);    }    document.write('<img src="' + logUrl + '" />');  })();</script>
		<!-- 2.180 2.267 2.254 1.1636630  -->
	
	</body>
</html>