<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Gegevens studenten TU Eindhoven in verkeerde handen door hack</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" property="og:site_name" content="RD.nl"><meta data-n-head="ssr" name="twitter:site" content="@refdag"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="msapplication-TileColor" content="#ffffff"><meta data-n-head="ssr" name="msapplication-config" content="/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#245ba7"><meta data-n-head="ssr" http-equiv="content-language" content="nl-NL"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="rd-frontend"><meta data-n-head="ssr" data-hid="author" name="author" content="Erdee Media Groep &amp; Smartshore Ability"><meta data-n-head="ssr" data-hid="description" name="description" content="Door een eerdere hack bij IT-leverancier ID-Ware zijn gegevens van studenten en medewerkers van TU Eindhoven in verkeerde handen gekomen. Een woordvoerder van de universiteit bevestigt donderdag berichtgeving hierover door RTL Nieuws."><meta data-n-head="ssr" property="og:title" content="Gegevens studenten TU Eindhoven in verkeerde handen door hack"><meta data-n-head="ssr" property="og:url" content="https://www.rd.nl/artikel/995431-gegevens-studenten-tu-eindhoven-in-verkeerde-handen-door-hack"><meta data-n-head="ssr" property="og:description" content="Door een eerdere hack bij IT-leverancier ID-Ware zijn gegevens van studenten en medewerkers van TU Eindhoven in verkeerde handen gekomen. Een woordvoerder van de universiteit bevestigt donderdag berichtgeving hierover door RTL Nieuws."><meta data-n-head="ssr" property="og:image:width" content="1600"><meta data-n-head="ssr" name="twitter:title" content="Gegevens studenten TU Eindhoven in verkeerde handen door hack"><meta data-n-head="ssr" name="twitter:description" content="Door een eerdere hack bij IT-leverancier ID-Ware zijn gegevens van studenten en medewerkers van TU Eindhoven in verkeerde handen gekomen. Een woordvoerder van de universiteit bevestigt donderdag berichtgeving hierover door RTL Nieuws."><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="twitter:image" content="https://images.rd.nl/fill/crop:1600:1000:sm/w:1020/plain/https%3A%2F%2Ferdee-prod-bucket-s3-001.ams3.cdn.digitaloceanspaces.com%2F18717038_41543c3064.JPG"><meta data-n-head="ssr" property="og:image" content="https://images.rd.nl/fill/crop:1600:1000:sm/w:1020/plain/https%3A%2F%2Ferdee-prod-bucket-s3-001.ams3.cdn.digitaloceanspaces.com%2F18717038_41543c3064.JPG"><link data-n-head="ssr" rel="apple-touch-icon" href="/apple-touch-icon.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="152x152" href="/RDnl-Apple-ipad-touch-icon-152x152.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="167x167" href="/RDnl-Apple-Retina-touch-icon-167x167.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/RDnl-Apple-iPhone-Retina-180x180.png"><link data-n-head="ssr" rel="icon" class="fav-1" type="image/x-icon"><link data-n-head="ssr" rel="icon" class="fav-2" type="image/png" sizes="48x48"><link data-n-head="ssr" rel="icon" class="fav-3" type="image/png" sizes="32x32"><link data-n-head="ssr" rel="icon" class="fav-4" type="image/png" sizes="16x16"><link data-n-head="ssr" rel="icon" class="fav-5" type="image/png" sizes="96x96"><link data-n-head="ssr" rel="icon" class="fav-6" type="image/png" sizes="144x144"><link data-n-head="ssr" rel="icon" class="fav-7" type="image/png" sizes="192x192"><link data-n-head="ssr" rel="manifest" href="/site.webmanifest"><link data-n-head="ssr" rel="mask-icon" class="mask-icon"><link data-n-head="ssr" data-hid="shortcut-icon" rel="shortcut icon" href="/_nuxt/icons/icon_64x64.0645a6.png"><link data-n-head="ssr" data-hid="apple-touch-icon" rel="apple-touch-icon" href="/_nuxt/icons/icon_512x512.0645a6.png" sizes="512x512"><link data-n-head="ssr" rel="manifest" href="/_nuxt/manifest.d8573fca.json" data-hid="manifest"><link data-n-head="ssr" rel="canonical" href="https://www.rd.nl/artikel/995431-gegevens-studenten-tu-eindhoven-in-verkeerde-handen-door-hack"><script data-n-head="ssr" src="https://www.gstatic.com/firebasejs/8.4.2/firebase-app.js"></script><script data-n-head="ssr" src="https://www.gstatic.com/firebasejs/7.16.1/firebase-messaging.js"></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rd.nl/artikel/995431-gegevens-studenten-tu-eindhoven-in-verkeerde-handen-door-hack"},"headline":"Gegevens studenten TU Eindhoven in verkeerde handen door hack","image":"https://images.rd.nl/fill/crop:1600:1000:sm/w:1020/plain/https%3A%2F%2Ferdee-prod-bucket-s3-001.ams3.cdn.digitaloceanspaces.com%2F18717038_41543c3064.JPG","datePublished":"2022-10-20T17:22:03+02:00","dateModified":"2022-10-20T17:30:08+02:00","author":{"@type":"Person","name":"ANP"},"publisher":{"name":"Reformatorisch Dagblad","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.rd.nl/_nuxt/img/logo.747bf39.svg"}},"description":"Door een eerdere hack bij IT-leverancier ID-Ware zijn gegevens van studenten en medewerkers van TU Eindhoven in verkeerde handen gekomen. Een woordvoerder van de universiteit bevestigt donderdag berichtgeving hierover door RTL Nieuws.","articleBody":"Het gaat om gegevens van 21.000 pashouders van de universiteit. ID-Ware is de leverancier van het campuskaartsysteem van TU Eindhoven. De pas geeft onder meer toegang tot gebouwen.\n\nWat er bekend is over de pashouders, verschilt volgens de universiteit van persoon tot persoon. Het gaat mogelijk om het persoonlijk universitair identificatienummer, initialen, de achternaam, het adres, de woonplaats, het studentennummer, geboorteplaats en een alternatief privémailadres. Ook zijn TU-gegevens op het dark web geplaatst, meldt de universiteit.\n\nTU Eindhoven waarschuwt de getroffen personen dat de gegevens misbruikt kunnen worden, bijvoorbeeld voor identiteitsfraude. Zij kunnen ook benaderd worden via phishing. De universiteit waarschuwt ze dan ook geen verdachte links te openen. Bij een vermoeden van identiteitsfraude wordt hun aangeraden dat te melden bij het Centraal Meldpunt Identiteitsfraude van de overheid.\n\nID-Ware zegt op zondag 18 september ontdekt te hebben slachtoffer te zijn geweest van een aanval met ransomware. Daarbij worden bestanden versleuteld die pas weer beschikbaar komen als er bijvoorbeeld losgeld is betaald. Staatssecretaris Alexandra van Huffelen (Digitalisering) meldde op 7 oktober dat door de hack ook persoonsgegevens van Eerste en Tweede Kamerleden zijn buitgemaakt, omdat ID-Ware ook een rol speelt bij de chipkaarten die toegang geven tot het parlementsgebouw en ministeries. Maar een dag later ontkende ID-Ware dat die gegevens zijn buitgemaakt.\n\nRTL Nieuws meldt dat ook er ook gegevens van medewerkers van de Hogeschool Utrecht in de handen van de hackers zijn beland. Welke gegevens dit zijn en om hoeveel gegevens het gaat moet onderzoek uitwijzen, zegt een woordvoerder van de school tegen RTL Nieuws.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}</script><link rel="preload" href="/_nuxt/runtime.51f000d.js" as="script"><link rel="preload" href="/_nuxt/commons.app.12a04b9.js" as="script"><link rel="preload" href="/_nuxt/vendors.app.5d3abd5.js" as="script"><link rel="preload" href="/_nuxt/app.52081dd.js" as="script"><link rel="preload" href="/_nuxt/pages/articles/[_]id.f1a27a6.js" as="script"><link rel="preload" href="/_nuxt/vendors.pages/articles/[_]id.0df5dba.js" as="script"><link rel="preload" href="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/latestNews/index.pages/pages/index.pages/rd-search.pages/s.17c09b48.7960c1f.js" as="script"><link rel="preload" href="/_nuxt/pages/articles/[_]id.pages/index.pages/pages/index.pages/zondag/index.6d893c7.js" as="script"><link rel="preload" href="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/pages/index.pages/tags/[_]id.521349a.js" as="script"><style data-vue-ssr-id="5e507208:0 35f1d6c8:0 eeaea3b4:0 66cb7cbe:0 0cbef7b5:0 9e7e836e:0 893ae6bc:0 b8ab3e28:0 10e369ca:0 517af721:0 56148e04:0 b37af01a:0 d5d8d556:0 b9843d60:0 eb4aadae:0 84f0b3f0:0 1e5a743a:0 2a411b1f:0 c860031c:0 442eceb0:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div data-v-0bde2a57><div className="page-wrapper" data-v-0bde2a57><div data-v-0bde2a57><div data-fetch-key="0" data-v-732faf2b><div class="codalt-container size-970x250" data-v-67dc8026 data-v-732faf2b><a id="fallback-codalt-billboard" href="https://www.erdeemediagroep.nl/adverteren/" target="_blank" class="fallback-image " data-v-67dc8026><img src="/_nuxt/img/billboard-ad-fallback.7ba9013.jpg" alt="Adverteren Erdee Media Groep" class="billboard" data-v-67dc8026> <img src="/_nuxt/img/rectangle-ad-fallback.f3ae5e2.jpg" alt="Adverteren Erdee Media Groep" class="rectangle" data-v-67dc8026></a> <!----> <!----></div> <div class="main-menu center-wrapper" data-v-732faf2b><div data-v-732faf2b><div id="piano-header-container" data-v-732faf2b></div></div> <ul class="short-menu" data-v-732faf2b><li class="short-menu__link" data-v-732faf2b><a href="#nav" data-v-732faf2b>Ga naar het hoofdmenu</a></li> <li class="short-menu__link" data-v-732faf2b><a href="#page__content" data-v-732faf2b>Ga naar de inhoud</a></li></ul> <div class="main-menu-wrap" data-v-732faf2b><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" class="logo" data-v-732faf2b><a href="/" class="nuxt-link-active" data-v-732faf2b><div data-v-732faf2b><img src="/_nuxt/img/RD-logo-white.dcb94fe.svg" itemid="~assets/images/RD-logo-white.svg" itemprop="url" alt="Terug naar de homepage" class="white-logo" data-v-732faf2b> <img src="/_nuxt/img/logo.747bf39.svg" itemid="~assets/images/logo.svg" itemprop="url" alt="Terug naar de homepage" class="dark-logo" data-v-732faf2b></div></a></div> <div class="right-menu" data-v-732faf2b><!----> <div class="weather-status" data-v-456d5400 data-v-732faf2b><a href="/weer" data-v-456d5400><i title="Geheel bewolkt - 14.3°" alt="Geheel bewolkt - 14.3°" class="icons main-icon wi-cloud" data-v-04fa0d22 data-v-456d5400></i> <span data-v-456d5400>
      14,3°
    </span></a></div> <div data-v-39b55a14 data-v-732faf2b><a href="/digitale-krant" class="epaper" data-v-39b55a14><i class="icons infotainment" data-v-04fa0d22 data-v-39b55a14></i> <span data-v-39b55a14>
      Digitale krant
    </span></a></div> <div class="medidate-wrapper" data-v-e1741bb0 data-v-732faf2b><a href="/artikel/995316-onpeilbare-liefde" class="meditate" data-v-e1741bb0><i class="icons book" data-v-04fa0d22 data-v-e1741bb0></i> <span data-v-e1741bb0>
      Psalm 16:10
    </span></a></div> <div class="user-profile" data-v-732faf2b><div class="row-center" data-v-732faf2b><i class="icons profile-round" data-v-04fa0d22 data-v-732faf2b></i> <span data-v-732faf2b>Mijn RD</span> <i class="icons arrow-down-small" data-v-04fa0d22 data-v-732faf2b></i></div> <!----></div> <!----></div></div> <!----> <div id="nav" data-v-732faf2b><div class="menu-item-wrap" data-v-732faf2b><ul itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" class="menu-items" data-v-732faf2b><div class="search-menu-container" data-v-732faf2b><div class="search-block" data-v-d31dd39a data-v-732faf2b><div class="search-container" data-v-d31dd39a><input type="text" placeholder="Zoek op trefwoord, onderwerp, rubriek of auteur" class="search-box" data-v-d31dd39a> <!----></div> <button class="search-button blue" data-v-4a071cb6 data-v-d31dd39a><!----> <span data-v-4a071cb6>
    Zoeken
  </span> <!----></button></div></div> <li data-page-id="1" itemprop="name" data-v-732faf2b><a href="/Home/1" itemprop="url" class="nuxt-link-active" data-v-732faf2b>
              Home
            </a></li> <li itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/laatste-nieuws?page=1&amp;category=Alle%20categorie%C3%ABn" data-v-732faf2b>
                Laatste nieuws
              </a></li> <li data-page-id="2" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/kerk-religie/2" data-v-732faf2b>Kerk &amp; religie</a></li><li data-page-id="3" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/opinie/3" data-v-732faf2b>Opinie</a></li><li data-page-id="4" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/binnenland/4" data-v-732faf2b>Binnenland</a></li><li data-page-id="5" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/politiek/5" data-v-732faf2b>Politiek</a></li><li data-page-id="6" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/buitenland/6" data-v-732faf2b>Buitenland</a></li><li data-page-id="7" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/economie/7" data-v-732faf2b>Economie</a></li><li data-page-id="8" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/koninklijk-huis/8" data-v-732faf2b>Koninklijk Huis</a></li><li data-page-id="9" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/muziek/9" data-v-732faf2b>Muziek</a></li><li data-page-id="10" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/cultuur-boeken/10" data-v-732faf2b>Cultuur &amp; boeken</a></li><li data-page-id="11" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/mens-samenleving/11" data-v-732faf2b>Mens &amp; samenleving</a></li><li data-page-id="12" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/consument/12" data-v-732faf2b>Consument</a></li><li data-page-id="13" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/groen-duurzaamheid/13" data-v-732faf2b>Groen &amp; duurzaamheid</a></li><li data-page-id="14" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/wetenschap-techniek/14" data-v-732faf2b>Wetenschap &amp; techniek</a></li><li data-page-id="15" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/gezondheid/15" data-v-732faf2b>Gezondheid</a></li><li data-page-id="16" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/geschiedenis/16" data-v-732faf2b>Geschiedenis</a></li><li data-page-id="17" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/onderwijs-opvoeding/17" data-v-732faf2b>Onderwijs &amp; opvoeding</a></li><li data-page-id="18" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/video/18" data-v-732faf2b>Video</a></li> <li to="/" itemprop="name" class="menu-li desktop-item" data-v-732faf2b>
            Alle secties
            <i class="icons arrow-down-small" data-v-04fa0d22 data-v-732faf2b></i> <ul class="all-sections hide" data-v-732faf2b><span class="arrow-up" data-v-732faf2b></span> <li data-page-id="1" itemprop="url" class="activeNav" data-v-732faf2b data-v-732faf2b><a href="/" class="nuxt-link-active" data-v-732faf2b>Home</a></li><li data-page-id="2" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/kerk-religie/2" data-v-732faf2b>Kerk &amp; religie</a></li><li data-page-id="3" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/opinie/3" data-v-732faf2b>Opinie</a></li><li data-page-id="4" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/binnenland/4" data-v-732faf2b>Binnenland</a></li><li data-page-id="5" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/politiek/5" data-v-732faf2b>Politiek</a></li><li data-page-id="6" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/buitenland/6" data-v-732faf2b>Buitenland</a></li><li data-page-id="7" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/economie/7" data-v-732faf2b>Economie</a></li><li data-page-id="8" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/koninklijk-huis/8" data-v-732faf2b>Koninklijk Huis</a></li><li data-page-id="9" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/muziek/9" data-v-732faf2b>Muziek</a></li><li data-page-id="10" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/cultuur-boeken/10" data-v-732faf2b>Cultuur &amp; boeken</a></li><li data-page-id="11" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/mens-samenleving/11" data-v-732faf2b>Mens &amp; samenleving</a></li><li data-page-id="12" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/consument/12" data-v-732faf2b>Consument</a></li><li data-page-id="13" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/groen-duurzaamheid/13" data-v-732faf2b>Groen &amp; duurzaamheid</a></li><li data-page-id="14" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/wetenschap-techniek/14" data-v-732faf2b>Wetenschap &amp; techniek</a></li><li data-page-id="15" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/gezondheid/15" data-v-732faf2b>Gezondheid</a></li><li data-page-id="16" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/geschiedenis/16" data-v-732faf2b>Geschiedenis</a></li><li data-page-id="17" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/onderwijs-opvoeding/17" data-v-732faf2b>Onderwijs &amp; opvoeding</a></li><li data-page-id="18" itemprop="url" data-v-732faf2b data-v-732faf2b><a href="/video/18" data-v-732faf2b>Video</a></li></ul></li> <ol class="hide-desktop" data-v-732faf2b><h5 data-v-732faf2b>Service</h5> <li data-v-732faf2b><a href="/digitale-krant" itemprop="url" data-v-732faf2b>
                Digitale krant
              </a></li> <li itemprop="name" style="display:none;" data-v-732faf2b><i class="icons user" data-v-04fa0d22 data-v-732faf2b></i> <span data-v-732faf2b></span></li> <li itemprop="name" data-v-732faf2b><span class="hide-desktop-font" data-v-732faf2b><span data-v-732faf2b>Inloggen</span></span></li> <li itemprop="name" style="display:none;" data-v-732faf2b><span class="hide-desktop-font" data-v-732faf2b><span data-v-732faf2b>Mijn gegevens</span></span></li> <li data-v-732faf2b><a href="/leeslijst" data-v-732faf2b>
                Mijn leeslijst
              </a></li> <li data-v-732faf2b><a href="/instellingen" data-v-732faf2b>
                Instellingen
              </a></li> <li style="display:;" data-v-732faf2b><a href="https://registreren.rd.nl" target="blank" data-v-732faf2b>
                Registreren
              </a></li> <li data-v-732faf2b> </li> <li itemprop="name" data-v-732faf2b><a href="/contact" itemprop="url" data-v-732faf2b>
                Contact
              </a></li> <li itemprop="faq" data-v-732faf2b><a href="/faq" data-v-732faf2b>
                Veelgestelde vragen
              </a></li> <!----> <li data-v-732faf2b><a href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank" data-v-732faf2b>
                Adverteren
              </a></li> <li data-v-732faf2b><a href="https://www.beleefenontmoet.nl/" target="blank" data-v-732faf2b>
                Abonneevoordeel
              </a></li> <li data-v-732faf2b><a href="https://www.schakeltjes.nl/" target="blank" data-v-732faf2b>
                Schakeltjes
              </a></li></ol></ul> <a href="/zoeken" class="menuSearch" data-v-732faf2b><i class="icons hide-mobile search" data-v-04fa0d22 data-v-732faf2b></i></a> <div class="right-icons" data-v-732faf2b><!----> <div class="user-profile" data-v-732faf2b><div class="row-center" data-v-732faf2b><i class="icons profile-round" data-v-04fa0d22 data-v-732faf2b></i></div> <!----></div> <div class="medidate-wrapper hide-desktop meditation-book" data-v-e1741bb0 data-v-732faf2b><a href="/artikel/995316-onpeilbare-liefde" class="meditate" data-v-e1741bb0><i class="icons book" data-v-04fa0d22 data-v-e1741bb0></i> <!----></a></div> <div class="hide-desktop epaper" data-v-39b55a14 data-v-732faf2b><a href="/digitale-krant" class="epaper" data-v-39b55a14><i class="icons infotainment" data-v-04fa0d22 data-v-39b55a14></i> <!----></a></div> <div class="weather-status hide-desktop weather" data-v-456d5400 data-v-732faf2b><a href="/weer" data-v-456d5400><i title="Geheel bewolkt - 14.3°" alt="Geheel bewolkt - 14.3°" class="icons main-icon wi-cloud" data-v-04fa0d22 data-v-456d5400></i> <!----></a></div></div> <div class="openMenu" data-v-732faf2b><span data-v-732faf2b></span> <span data-v-732faf2b></span> <span data-v-732faf2b></span> <span data-v-732faf2b></span></div></div></div></div></div></div> <!----> <div id="page__content" data-v-0bde2a57></div> <div class="m-24 center-wrapper" data-v-0bde2a57><div data-fetch-key="1" data-v-7ecd2d1c data-v-0bde2a57><div data-v-7ecd2d1c><div class="rdnl" data-v-7ecd2d1c><div class="rdnl__main" data-v-7ecd2d1c><!----> <article data-track-viewability="{&quot;id&quot;:&quot;main-article-content&quot;,&quot;type&quot;:&quot;element&quot;,&quot;track&quot;:&quot;session&quot;,&quot;meta&quot;:{&quot;type&quot;:&quot;detail&quot;,&quot;target&quot;:{&quot;id&quot;:995431,&quot;type&quot;:&quot;article&quot;}}}" class="article" data-v-7ecd2d1c><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" data-v-7ecd2d1c><meta content="Reformatorisch Dagblad" itemprop="name" data-v-7ecd2d1c> <link itemprop="sameAs" href="http://www.rd.nl" data-v-7ecd2d1c> <link itemprop="sameAs" href="http://www.rd.nl" data-v-7ecd2d1c></div> <div class="article__header" data-v-7ecd2d1c><h1 class="title" data-v-7ecd2d1c>
              Gegevens studenten TU Eindhoven in verkeerde handen door hack
            </h1> <div class="article__meta" data-v-7ecd2d1c><span class="author" data-v-7ecd2d1c><b data-v-7ecd2d1c>ANP</b></span> <div class="article__dates date" data-v-7ecd2d1c><span data-v-7ecd2d1c>
                  20 oktober 2022 17:22
                </span> <span data-v-7ecd2d1c>
                  Gewijzigd:
                  <div class="dateModified" data-v-7ecd2d1c>
                    20 oktober 2022 17:30
                  </div></span></div></div> <!----> <div class="image-gallery" data-v-857f6ed2 data-v-7ecd2d1c><!----><!----><!----><!----><!----> <figure itemid="https://images.rd.nl/fill/w:2500/h:2500/plain/https%3A%2F%2Ferdee-prod-bucket-s3-001.ams3.cdn.digitaloceanspaces.com%2F18717038_41543c3064.JPG" itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" class="image-gallery__fig image-gallery__fig--zoom" data-v-857f6ed2><a data-v-857f6ed2><div style="position:relative" data-v-857f6ed2><img src="https://images.rd.nl/fill/crop:1600:1000:sm/w:1020/plain/https%3A%2F%2Ferdee-prod-bucket-s3-001.ams3.cdn.digitaloceanspaces.com%2F18717038_41543c3064.JPG" itemid="https://images.rd.nl/fill/w:2500/h:2500/plain/https%3A%2F%2Ferdee-prod-bucket-s3-001.ams3.cdn.digitaloceanspaces.com%2F18717038_41543c3064.JPG" alt="Staatssecretaris Alexandra van Huffelen (Digitalisering). beeld ANP, Bart Maat" itemprop="url" data-v-857f6ed2> <!----></div></a> <figcaption class="image-gallery__caption" data-v-857f6ed2><span itemprop="description" data-v-857f6ed2>
        Staatssecretaris Alexandra van Huffelen (Digitalisering). beeld ANP, Bart Maat
      </span></figcaption> <!----></figure></div></div> <div id="piano_metering" data-v-7ecd2d1c></div> <div class="article__intend" data-v-7ecd2d1c><div class="social" data-v-7ecd2d1c><a href="http://www.twitter.com/share?url=https://www.rd.nl/artikel/995431-gegevens-studenten-tu-eindhoven-in-verkeerde-handen-door-hack&amp;text=Gegevens%20studenten%20TU%20Eindhoven%20in%20verkeerde%20handen%20door%20hack" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons twitter-round" data-v-04fa0d22></i></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rd.nl/artikel/995431-gegevens-studenten-tu-eindhoven-in-verkeerde-handen-door-hack" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons facebook-round" data-v-04fa0d22></i></a> <a href="https://api.whatsapp.com/send?text=Gegevens%20studenten%20TU%20Eindhoven%20in%20verkeerde%20handen%20door%20hack https://www.rd.nl/artikel/995431-gegevens-studenten-tu-eindhoven-in-verkeerde-handen-door-hack" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons whatsapp-round" data-v-04fa0d22></i></a> <a tabindex="0" class="social__icon desktop share-network-twitter"><i class="icons twitter-round" data-v-04fa0d22></i></a> <a tabindex="0" class="social__icon desktop share-network-facebook"><i class="icons facebook-round" data-v-04fa0d22></i></a> <a tabindex="0" class="social__icon"><i class="icons link-round" data-v-04fa0d22></i></a> <a tabindex="0" class="social__icon"><i class="icons bookmark-regular-round" data-v-04fa0d22></i></a></div> <h4 class="label" data-v-7ecd2d1c>Binnenland</h4> <div class="paywall" data-v-7ecd2d1c><div class="article__summary" data-v-7ecd2d1c><p>Door een eerdere hack bij IT-leverancier ID-Ware zijn gegevens van studenten en medewerkers van TU Eindhoven in verkeerde handen gekomen. Een woordvoerder van de universiteit bevestigt donderdag berichtgeving hierover door RTL Nieuws.</p>
</div> <div class="codalt-container size-728x90" data-v-67dc8026 data-v-7ecd2d1c><a id="fallback-codalt-inline-leaderboard" href="https://www.erdeemediagroep.nl/adverteren/" target="_blank" class="fallback-image " data-v-67dc8026><img src="/_nuxt/img/billboard-ad-fallback.7ba9013.jpg" alt="Adverteren Erdee Media Groep" class="billboard" data-v-67dc8026> <img src="/_nuxt/img/rectangle-ad-fallback.f3ae5e2.jpg" alt="Adverteren Erdee Media Groep" class="rectangle" data-v-67dc8026></a> <!----> <!----></div> <!----> <div id="piano_paywall" data-v-7ecd2d1c><!----> <!----> <!----> <!----> <div id="piano-article-detail-container" data-v-7ecd2d1c></div> <div class="bottom_part" data-v-7ecd2d1c><div class="bottom_icon" data-v-7ecd2d1c><!----> <div class="disclaimer" data-v-7ecd2d1c>
                      Heeft u een fout gezien of wilt u een opmerking maken over dit artikel? Mail naar <a href="mailto:redactie@rd.nl" data-v-7ecd2d1c>redactie@rd.nl</a>.
                    </div> <div class="social" data-v-7ecd2d1c><a href="http://www.twitter.com/share?url=https://www.rd.nl/artikel/995431-gegevens-studenten-tu-eindhoven-in-verkeerde-handen-door-hack&amp;text=Gegevens%20studenten%20TU%20Eindhoven%20in%20verkeerde%20handen%20door%20hack" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons twitter-round" data-v-04fa0d22></i></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rd.nl/artikel/995431-gegevens-studenten-tu-eindhoven-in-verkeerde-handen-door-hack" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons facebook-round" data-v-04fa0d22></i></a> <a href="https://api.whatsapp.com/send?text=Gegevens%20studenten%20TU%20Eindhoven%20in%20verkeerde%20handen%20door%20hack https://www.rd.nl/artikel/995431-gegevens-studenten-tu-eindhoven-in-verkeerde-handen-door-hack" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons whatsapp-round" data-v-04fa0d22></i></a> <a tabindex="0" class="social__icon desktop share-network-twitter"><i class="icons twitter-round" data-v-04fa0d22></i></a> <a tabindex="0" class="social__icon desktop share-network-facebook"><i class="icons facebook-round" data-v-04fa0d22></i></a> <a tabindex="0" class="social__icon"><i class="icons link-round" data-v-04fa0d22></i></a> <!----></div></div></div></div> <!----> <span data-v-7ecd2d1c><!--googleoff: index--></span> <!----><!----><!----><!----><!----> <span data-v-7ecd2d1c><!--googleon: index--></span></div></div></article></div> <div class="rdnl__side" data-v-7ecd2d1c><div class="rdnl__adds" data-v-7ecd2d1c><div class="codalt-container size-300x250" data-v-67dc8026 data-v-7ecd2d1c><a id="fallback-codalt-rectangle" href="https://www.erdeemediagroep.nl/adverteren/" target="_blank" class="fallback-image " data-v-67dc8026><img src="/_nuxt/img/billboard-ad-fallback.7ba9013.jpg" alt="Adverteren Erdee Media Groep" class="billboard" data-v-67dc8026> <img src="/_nuxt/img/rectangle-ad-fallback.f3ae5e2.jpg" alt="Adverteren Erdee Media Groep" class="rectangle" data-v-67dc8026></a> <!----> <!----></div></div> <!----> <span data-v-7ecd2d1c><!--googleoff: index--></span> <!----><!----><!----> <span data-v-7ecd2d1c><!--googleon: index--></span> <div class="rdnl__newsletter-sidebar" data-v-7ecd2d1c><div class="newsletter" data-v-8cb994ae data-v-7ecd2d1c><h2 data-v-8cb994ae>RD.nl in uw mailbox?</h2> <form name="subscribe" data-v-8cb994ae><div class="newsletter__wrapper column" data-v-8cb994ae><div class="newsletter__wrapper__input column" data-v-8cb994ae><i class="icons icon email" data-v-04fa0d22 data-v-8cb994ae></i> <input type="text" name="email" placeholder="Vul uw e-mailadres in" required="required" value="" data-v-8cb994ae></div> <div class="newsletter__wrapper__input column" data-v-8cb994ae><i class="icons icon user" data-v-04fa0d22 data-v-8cb994ae></i> <input type="text" name="firstname" placeholder="Voornaam" required="required" value="" class="firstname" data-v-8cb994ae> <input type="text" name="middlename" placeholder="Tussenvoegsel" value="" class="middlename" data-v-8cb994ae></div> <div class="newsletter__wrapper__input column" data-v-8cb994ae><i class="icons icon user" data-v-04fa0d22 data-v-8cb994ae></i> <input type="text" name="lastname" placeholder="Achternaam" required="required" value="" data-v-8cb994ae></div> <button class="column round blue" data-v-4a071cb6 data-v-8cb994ae><!----> <span data-v-4a071cb6>
        Inschrijven
      </span> <!----></button> <p class="newsletter__message" data-v-8cb994ae>
        
      </p></div></form></div></div> <div class="rdnl__adds" data-v-7ecd2d1c><div class="codalt-container size-300x600" data-v-67dc8026 data-v-7ecd2d1c><a id="fallback-codalt-halfpage" href="https://www.erdeemediagroep.nl/adverteren/" target="_blank" class="fallback-image " data-v-67dc8026><img src="/_nuxt/img/billboard-ad-fallback.7ba9013.jpg" alt="Adverteren Erdee Media Groep" class="billboard" data-v-67dc8026> <img src="/_nuxt/img/rectangle-ad-fallback.f3ae5e2.jpg" alt="Adverteren Erdee Media Groep" class="rectangle" data-v-67dc8026></a> <!----> <!----></div></div></div></div></div></div></div></div> <!----> <div class="footer-wrapper" data-v-0bde2a57><footer class="footer"><div class="center-wrapper"><div class="logo"><img src="/_nuxt/img/logo.747bf39.svg" class="dark-logo"> <img src="/_nuxt/img/RD-logo-white.dcb94fe.svg" class="white-logo"></div> <div class="wrapper"><div class="sitemap"><div class="column"><h2>Abonneeservice</h2> <ul><li><a href="https://abonnement.rd.nl/product/reformatorisch-dagblad/" target="_blank">
                  Abonneren
                </a></li> <li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">
                  Abonneedagen
                </a></li> <li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">
                  Abonneevoordeel
                </a></li> <li><a href="https://service.erdee.nl/bezorging" target="_blank">
                  Bezorging
                </a></li> <li><a href="https://service.erdee.nl/vakantieservice" target="_blank">
                  Vakantieservice
                </a></li></ul></div> <div class="column"><h2>Adverteren</h2> <ul><li><a href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank">
                  Zakelijk adverteren
                </a></li> <li><a href="http://www.erdeemediagroep.nl/adverteren/home/reformatorisch-dagblad-terdege/reformatorisch-dagblad/familieberichten-en-rubriesadvertenties/" target="_blank">
                  Familiebericht opgeven
                </a></li> <li><a href="https://advertentie.rd.nl/" target="_blank">
                  Schakeltje opgeven
                </a></li> <li><a href="http://www.tijdenplaats.nl/" target="_blank">
                  Tijd &amp; plaats
                </a></li></ul></div> <div class="column"><h2>RD-sites</h2> <ul><li><a href="https://www.rdvacature.nl/" target="_blank">
                  RD-Vacature
                </a></li> <li><a href="http://www.kerktijden.nl/" target="_blank">
                  Kerktijden
                </a></li> <li><a href="/Lezersplein">
                  Lezersplein
                </a></li> <li><a href="https://www.rd.nl/app" target="blank">
                  Onze app
                </a></li></ul></div> <div class="column"><h2>Over EMG</h2> <ul><li><a href="http://www.erdeemediagroep.nl/" target="_blank">
                  Erdee Media Groep
                </a></li> <li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/werken-bij/artikel-4-2/" target="_blank">
                  Werken bij EMG
                </a></li> <li><a href="http://www.terdege.nl/" target="_blank">
                  Terdege
                </a></li> <li><a href="http://www.kits.nl/" target="_blank">
                  Kits
                </a></li> <li><a href="http://www.puntuit.nl/" target="_blank">
                  Puntuit
                </a></li> <li><a href="http://www.rd.nl/">
                  Reformatorisch Dagblad
                </a></li> <li><a href="http://www.digibron.nl/" target="_blank">
                  Digibron
                </a></li> <li><a href="http://www.debanier.nl/" target="_blank">
                  De Banier
                </a></li> <li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/onze-merken/artikel-5/" target="_blank">
                  Mediatraining
                </a></li> <li><a href="/contact">
                  Contact
                </a></li></ul></div></div> <div><div class="newsletter" data-v-8cb994ae><h2 data-v-8cb994ae>RD.nl in uw mailbox?</h2> <form name="subscribe" data-v-8cb994ae><div class="newsletter__wrapper column" data-v-8cb994ae><div class="newsletter__wrapper__input column" data-v-8cb994ae><i class="icons icon email" data-v-04fa0d22 data-v-8cb994ae></i> <input type="text" name="email" placeholder="Vul uw e-mailadres in" required="required" value="" data-v-8cb994ae></div> <div class="newsletter__wrapper__input column" data-v-8cb994ae><i class="icons icon user" data-v-04fa0d22 data-v-8cb994ae></i> <input type="text" name="firstname" placeholder="Voornaam" required="required" value="" class="firstname" data-v-8cb994ae> <input type="text" name="middlename" placeholder="Tussenvoegsel" value="" class="middlename" data-v-8cb994ae></div> <div class="newsletter__wrapper__input column" data-v-8cb994ae><i class="icons icon user" data-v-04fa0d22 data-v-8cb994ae></i> <input type="text" name="lastname" placeholder="Achternaam" required="required" value="" data-v-8cb994ae></div> <button class="column round blue" data-v-4a071cb6 data-v-8cb994ae><!----> <span data-v-4a071cb6>
        Inschrijven
      </span> <!----></button> <p class="newsletter__message" data-v-8cb994ae>
        
      </p></div></form></div> <ul data-v-1efde982><li data-v-1efde982><a href="https://www.linkedin.com/company/reformatorischdagblad" target="_blank" data-v-1efde982><i class="icons linkedin-round" data-v-04fa0d22 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.facebook.com/refdag" target="_blank" data-v-1efde982><i class="icons facebook-round" data-v-04fa0d22 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://twitter.com/refdag" target="_blank" data-v-1efde982><i class="icons twitter-round" data-v-04fa0d22 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.instagram.com/rdbeeld" target="_blank" data-v-1efde982><i class="icons instagram-round" data-v-04fa0d22 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.youtube.com/refdag" target="_blank" data-v-1efde982><i class="icons youtube-round" data-v-04fa0d22 data-v-1efde982></i></a></li></ul></div></div></div></footer> <div class="copyright center-wrapper"><a href="/faq">
      Faq
    </a> <a href="/rss-categorieen">
      RSS
    </a> <a href="https://service.erdee.nl/voorwaarden-privacy/privacy" target="_blank">
      Privacy
    </a> <a href="/copyright">
      Copyright
    </a> <a onclick="window.Optanon.ToggleInfoDisplay(); return false" href="#">Cookie-instellingen</a></div> <div class="piano-ribbon-basic"></div> <div class="piano-sticky-square"></div></div></div></div></div><script>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</script><script src="/_nuxt/runtime.51f000d.js" defer></script><script src="/_nuxt/pages/articles/[_]id.f1a27a6.js" defer></script><script src="/_nuxt/vendors.pages/articles/[_]id.0df5dba.js" defer></script><script src="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/latestNews/index.pages/pages/index.pages/rd-search.pages/s.17c09b48.7960c1f.js" defer></script><script src="/_nuxt/pages/articles/[_]id.pages/index.pages/pages/index.pages/zondag/index.6d893c7.js" defer></script><script src="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/pages/index.pages/tags/[_]id.521349a.js" defer></script><script src="/_nuxt/commons.app.12a04b9.js" defer></script><script src="/_nuxt/vendors.app.5d3abd5.js" defer></script><script src="/_nuxt/app.52081dd.js" defer></script><script data-n-head="ssr" src="https://sb.scorecardresearch.com/cs/16934545/beacon.js" data-body="true"></script><script data-n-head="ssr" src="https://adverteren.rd.nl/deliver.js" data-body="true"></script>
  </body>
</html>
