<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Met nieuwe jurkjes van Sans de lente en zomer in</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" property="og:site_name" content="RD.nl"><meta data-n-head="ssr" name="twitter:site" content="@refdag"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="msapplication-TileColor" content="#ffffff"><meta data-n-head="ssr" name="msapplication-config" content="/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" http-equiv="content-language" content="nl-NL"><meta data-n-head="ssr" data-hid="description" name="description" content="Stijgende temperaturen, lange, lichte avonden - de zomertijd is aangebroken. Tijd om je garderobe daarop aan te passen. En wat past er beter bij deze periode dan een leuk jurkje? Sans -Online heeft voor iedereen het perfecte exemplaar in de aanbieding. Of je nu gaat voor A-lijnjurken, blousejurken, bodyconjurken, linnen jurken of feestjurken. "><meta data-n-head="ssr" property="og:title" content="Met nieuwe jurkjes van Sans de lente en zomer in"><meta data-n-head="ssr" property="og:url" content="https://www.rd.nl/artikel/969464-met-nieuwe-jurkjes-van-sans-de-lente-en-zomer-in"><meta data-n-head="ssr" property="og:description" content="Stijgende temperaturen, lange, lichte avonden - de zomertijd is aangebroken. Tijd om je garderobe daarop aan te passen. En wat past er beter bij deze periode dan een leuk jurkje? Sans -Online heeft voor iedereen het perfecte exemplaar in de aanbieding. Of je nu gaat voor A-lijnjurken, blousejurken, bodyconjurken, linnen jurken of feestjurken. "><meta data-n-head="ssr" property="og:image:width" content="1200"><meta data-n-head="ssr" name="twitter:title" content="Met nieuwe jurkjes van Sans de lente en zomer in"><meta data-n-head="ssr" name="twitter:description" content="Stijgende temperaturen, lange, lichte avonden - de zomertijd is aangebroken. Tijd om je garderobe daarop aan te passen. En wat past er beter bij deze periode dan een leuk jurkje? Sans -Online heeft voor iedereen het perfecte exemplaar in de aanbieding. Of je nu gaat voor A-lijnjurken, blousejurken, bodyconjurken, linnen jurken of feestjurken. "><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="twitter:image" content="https://images.rd.nl/fill/crop:1200:750:sm/w:1020/plain/https%3A%2F%2Ferdee-prod-bucket-s3-001.ams3.cdn.digitaloceanspaces.com%2FSnurk_82c8de8e15.jpg"><meta data-n-head="ssr" property="og:image" content="https://images.rd.nl/fill/crop:1200:750:sm/w:1020/plain/https%3A%2F%2Ferdee-prod-bucket-s3-001.ams3.cdn.digitaloceanspaces.com%2FSnurk_82c8de8e15.jpg"><link data-n-head="ssr" rel="apple-touch-icon" href="/apple-touch-icon.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="152x152" href="/RDnl-Apple-ipad-touch-icon-152x152.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="167x167" href="/RDnl-Apple-Retina-touch-icon-167x167.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/RDnl-Apple-iPhone-Retina-180x180.png"><link data-n-head="ssr" rel="icon" class="fav-1" type="image/x-icon"><link data-n-head="ssr" rel="icon" class="fav-2" type="image/png" sizes="48x48"><link data-n-head="ssr" rel="icon" class="fav-3" type="image/png" sizes="32x32"><link data-n-head="ssr" rel="icon" class="fav-4" type="image/png" sizes="16x16"><link data-n-head="ssr" rel="icon" class="fav-5" type="image/png" sizes="96x96"><link data-n-head="ssr" rel="icon" class="fav-6" type="image/png" sizes="144x144"><link data-n-head="ssr" rel="icon" class="fav-7" type="image/png" sizes="192x192"><link data-n-head="ssr" rel="manifest" href="/site.webmanifest"><link data-n-head="ssr" rel="mask-icon" class="mask-icon"><link data-n-head="ssr" rel="canonical" href="https://www.rd.nl/artikel/969464-met-nieuwe-jurkjes-van-sans-de-lente-en-zomer-in"><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rd.nl/artikel/969464-met-nieuwe-jurkjes-van-sans-de-lente-en-zomer-in"},"headline":"Met nieuwe jurkjes van Sans de lente en zomer in","image":"https://images.rd.nl/fill/crop:1200:750:sm/w:1020/plain/https%3A%2F%2Ferdee-prod-bucket-s3-001.ams3.cdn.digitaloceanspaces.com%2FSnurk_82c8de8e15.jpg","datePublished":"2022-03-31T23:59:04+02:00","dateModified":"2022-03-31T23:59:04+02:00","author":{"@type":"Person","name":"EMG Tekstproducties"},"publisher":{"name":"Reformatorisch Dagblad","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.rd.nl/_nuxt/img/logo.747bf39.svg"}},"description":"Stijgende temperaturen, lange, lichte avonden - de zomertijd is aangebroken. Tijd om je garderobe daarop aan te passen. En wat past er beter bij deze periode dan een leuk jurkje? Sans -Online heeft voor iedereen het perfecte exemplaar in de aanbieding. Of je nu gaat voor A-lijnjurken, blousejurken, bodyconjurken, linnen jurken of feestjurken. ","articleBody":"„Iedere vrouw vindt haar perfecte jurk bij Sans-Online”, stelt eigenaar Tom Sans. „Wij hebben een ruime collectie mooie jurken samengesteld en daarbij rekening gehouden met alle wensen: stoer, comfortabel, feestelijk, lang, kort. De selectie gaat bij ons altijd samen met een hoog draagcomfort en een scherpe prijs. Laat je verrassen door [jurken](https://www.sans-online.nl/dameskleding/jurken) van mooie, comfortabele stoffen en door jurkjes met vrouwelijke of juist heel trendy prints.”\n\n### Voor elke gelegenheid\nDe jurken van Sans-Online zijn volgens Tom geschikt voor alle gelegenheden. „Voor in de zomer hebben we bijvoorbeeld jurken van linnen. Deze fijne, lichte stof is uitstekend voor de warme zomerdagen. Combineer de vrolijke prints met luchtige sandalen of stijlvolle sneakers. Verder hebben we korte zomerjurkjes in de aanbieding. Deze vallen tot op de knie en zijn net als de linnen jurken ideaal te combineren met sandalen, sneakers of juist stoere laarzen.”\n\nWie een jurk voor op het werk zoekt, moet eens bij Sans’ gebreide jurken, bodyconjurken en blousejurken kijken, adviseert Tom. „Deze hippe modellen geven jou een nette en moderne uitstraling. Voor een feest of een gezellig avondje uit zijn de feestjurken, spijkerjurken en lange jurken erg geschikt. Als een jurk te fris is, vormen onze modellen met lange mouw een prima alternatief.  Op zoek naar een jurk die je even snel aanschiet tijdens een vrije dag? Dan zijn onze sweatjurken perfect voor jou vanwege de zachte stof en elegante uitstraling.”\n\n### Zoeken en bestellen\nHet aanbod van jurkjes op Sans-Online is erg groot. Om de zoektocht gemakkelijker te maken, beschikt de website over handige categoriepagina’s en filterfuncties. Daardoor kunnen bezoekers snel en eenvoudig hun perfecte jurk vinden. Zo kun je direct naar categoriepagina’s als ”Feestjurken”, “Zomerjurken” en “Linnen jurken” en filteren op maat, kleur en aanbieding. Ook kan er worden gefilterd op merken, zoals [Aaiko ]( https://www.sans-online.nl/dameskleding/aaiko/) en [Snurk](https://www.sans-online.nl/dameskleding/snurk/). De treffers zijn te sorteren op prijs (hoog-laag of laag-hoog). \n\nHeb je gevonden wat je zocht, dan is bestellen een kwestie van enkele muisklikken. Binnen één tot drie werkdagen is de order in huis en kun je je nieuwe jurk aantrekken naar werk, feest of tijdens een dagje uit. De bestelkosten zijn laag; bestellingen van €50,- of meer worden zelfs gratis verzonden. Wie online bestelt, spaart voor korting bij elke aankoop. Zo scoor je bij Sans-Online altijd de meest voordelige jurken online! \n\n:::photo_gallery 1::: \n\n### Contact\nHaarstraat 33 \n7462 AK Rijssen \n0548-540 445 \ninfo@sans-online.nl \n[www.sans-online.nl](https://www.sans-online.nl)\n\n","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}</script><link rel="preload" href="/_nuxt/runtime.5d45424.js" as="script"><link rel="preload" href="/_nuxt/commons.app.f29a6b5.js" as="script"><link rel="preload" href="/_nuxt/vendors.app.9a2b7ab.js" as="script"><link rel="preload" href="/_nuxt/app.ae7a616.js" as="script"><link rel="preload" href="/_nuxt/pages/articles/[_]id.c50e89b.js" as="script"><link rel="preload" href="/_nuxt/vendors.pages/articles/[_]id.ac91abe.js" as="script"><link rel="preload" href="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/latestNews/index.pages/pages/index.pages/rd-search.pages/s.17c09b48.b1b8bec.js" as="script"><link rel="preload" href="/_nuxt/pages/articles/[_]id.pages/index.pages/pages/index.pages/zondag/index.590ca2d.js" as="script"><link rel="preload" href="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/pages/index.pages/tags/[_]id.f8773a2.js" as="script"><style data-vue-ssr-id="5e507208:0 82b83b58:0 5c575464:0 68e5c644:0 9e7e836e:0 15230297:0 3f793309:0 7af9969a:0 989ff78a:0 520a92d6:0 56148e04:0 0cabb3da:0 e3812524:0 e519141c:0 3551b001:0 eb4aadae:0 84f0b3f0:0 1e5a743a:0 7c15c627:0 c860031c:0 442eceb0:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div data-v-2d137912><div class="page-wrapper" data-v-2d137912><div data-v-2d137912><div data-fetch-key="0" data-v-91d5d286><div class="codalt-container size-970x250" data-v-293b4180 data-v-91d5d286><!----> <!----></div> <div class="main-menu center-wrapper" data-v-91d5d286><div data-v-91d5d286><div id="piano-header-container" data-v-91d5d286></div></div> <ul class="short-menu" data-v-91d5d286><li class="short-menu__link" data-v-91d5d286><a href="#nav" data-v-91d5d286>Ga naar het hoofdmenu</a></li> <li class="short-menu__link" data-v-91d5d286><a href="#page__content" data-v-91d5d286>Ga naar de inhoud</a></li></ul> <div class="main-menu-wrap" data-v-91d5d286><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" class="logo" data-v-91d5d286><a href="/" class="nuxt-link-active" data-v-91d5d286><div data-v-91d5d286><img src="/_nuxt/img/RD-logo-white.dcb94fe.svg" itemid="~assets/images/RD-logo-white.svg" itemprop="url" alt="Terug naar de homepage" class="white-logo" data-v-91d5d286> <img src="/_nuxt/img/logo.747bf39.svg" itemid="~assets/images/logo.svg" itemprop="url" alt="Terug naar de homepage" class="dark-logo" data-v-91d5d286></div></a></div> <div class="right-menu" data-v-91d5d286><!----> <div class="toggle-icon-wrap" data-v-981826b6 data-v-91d5d286><label for="toggle" class="toggle-wrapper" data-v-981826b6><div title="Wissel donkere - lichte modus" class="toggle disabled" data-v-981826b6><div class="icons" data-v-981826b6><img src="/_nuxt/img/sun.092b346.svg" data-v-981826b6> <img src="data:image/svg+xml;base64,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" data-v-981826b6></div> <input id="toggle" name="toggle" type="checkbox" data-v-981826b6></div></label></div> <div class="weather-status" data-v-3d56f803 data-v-91d5d286><a href="/weer" data-v-3d56f803><i title="Buien - 3.5°" alt="Buien - 3.5°" class="icons main-icon wi-rain" data-v-1973c918 data-v-3d56f803></i> <span data-v-3d56f803>
      3,5°
    </span></a></div> <div data-v-180058db data-v-91d5d286><a href="/epaper" class="epaper" data-v-180058db><i class="icons infotainment" data-v-1973c918 data-v-180058db></i> <span data-v-180058db>
      E-paper
    </span></a></div> <div class="medidate-wrapper" data-v-2a597d62 data-v-91d5d286><a href="/artikel/970015-voor-ons" class="meditate" data-v-2a597d62><i class="icons book" data-v-1973c918 data-v-2a597d62></i> <span data-v-2a597d62>
      Galaten 3:13
    </span></a></div> <div class="user-profile" data-v-91d5d286><div class="row-center" data-v-91d5d286><i class="icons profile-round" data-v-1973c918 data-v-91d5d286></i> <span data-v-91d5d286>Mijn RD</span> <i class="icons arrow-down-small" data-v-1973c918 data-v-91d5d286></i></div> <!----></div></div></div> <div id="nav" data-v-91d5d286><div class="menu-item-wrap" data-v-91d5d286><ul itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" class="menu-items" data-v-91d5d286><div class="search-menu-container" data-v-91d5d286><div class="search-block" data-v-d31dd39a data-v-91d5d286><div class="search-container" data-v-d31dd39a><input type="text" placeholder="Zoek op trefwoord, onderwerp, rubriek of auteur" class="search-box" data-v-d31dd39a> <!----></div> <button class="search-button blue" data-v-2fa974e6 data-v-d31dd39a><!----> <span data-v-2fa974e6>
    Zoeken
  </span> <!----></button></div></div> <li data-page-id="1" itemprop="name" data-v-91d5d286><a href="/Home/1" itemprop="url" class="nuxt-link-active" data-v-91d5d286>
              Home
            </a></li> <li itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/laatste-nieuws?page=1&amp;category=Alle%20categorie%C3%ABn" data-v-91d5d286>
                Laatste nieuws
              </a></li> <li data-page-id="2" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/kerk-religie/2" data-v-91d5d286>Kerk &amp; religie</a></li><li data-page-id="3" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/opinie/3" data-v-91d5d286>Opinie</a></li><li data-page-id="4" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/binnenland/4" data-v-91d5d286>Binnenland</a></li><li data-page-id="5" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/politiek/5" data-v-91d5d286>Politiek</a></li><li data-page-id="6" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/buitenland/6" data-v-91d5d286>Buitenland</a></li><li data-page-id="7" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/economie/7" data-v-91d5d286>Economie</a></li><li data-page-id="8" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/koninklijk-huis/8" data-v-91d5d286>Koninklijk Huis</a></li><li data-page-id="9" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/muziek/9" data-v-91d5d286>Muziek</a></li><li data-page-id="10" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/cultuur-boeken/10" data-v-91d5d286>Cultuur &amp; boeken</a></li><li data-page-id="11" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/mens-samenleving/11" data-v-91d5d286>Mens &amp; samenleving</a></li><li data-page-id="12" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/consument/12" data-v-91d5d286>Consument</a></li><li data-page-id="13" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/groen-duurzaamheid/13" data-v-91d5d286>Groen &amp; duurzaamheid</a></li><li data-page-id="14" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/wetenschap-techniek/14" data-v-91d5d286>Wetenschap &amp; techniek</a></li><li data-page-id="15" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/gezondheid/15" data-v-91d5d286>Gezondheid</a></li><li data-page-id="16" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/geschiedenis/16" data-v-91d5d286>Geschiedenis</a></li><li data-page-id="17" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/onderwijs-opvoeding/17" data-v-91d5d286>Onderwijs &amp; opvoeding</a></li><li data-page-id="18" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/video/18" data-v-91d5d286>Video</a></li> <li to="/" itemprop="name" class="menu-li desktop-item" data-v-91d5d286>
            Alle secties
            <i class="icons arrow-down-small" data-v-1973c918 data-v-91d5d286></i> <ul class="all-sections hide" data-v-91d5d286><span class="arrow-up" data-v-91d5d286></span> <li data-page-id="1" itemprop="url" class="activeNav" data-v-91d5d286 data-v-91d5d286><a href="/" class="nuxt-link-active" data-v-91d5d286>Home</a></li><li data-page-id="2" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/kerk-religie/2" data-v-91d5d286>Kerk &amp; religie</a></li><li data-page-id="3" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/opinie/3" data-v-91d5d286>Opinie</a></li><li data-page-id="4" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/binnenland/4" data-v-91d5d286>Binnenland</a></li><li data-page-id="5" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/politiek/5" data-v-91d5d286>Politiek</a></li><li data-page-id="6" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/buitenland/6" data-v-91d5d286>Buitenland</a></li><li data-page-id="7" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/economie/7" data-v-91d5d286>Economie</a></li><li data-page-id="8" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/koninklijk-huis/8" data-v-91d5d286>Koninklijk Huis</a></li><li data-page-id="9" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/muziek/9" data-v-91d5d286>Muziek</a></li><li data-page-id="10" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/cultuur-boeken/10" data-v-91d5d286>Cultuur &amp; boeken</a></li><li data-page-id="11" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/mens-samenleving/11" data-v-91d5d286>Mens &amp; samenleving</a></li><li data-page-id="12" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/consument/12" data-v-91d5d286>Consument</a></li><li data-page-id="13" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/groen-duurzaamheid/13" data-v-91d5d286>Groen &amp; duurzaamheid</a></li><li data-page-id="14" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/wetenschap-techniek/14" data-v-91d5d286>Wetenschap &amp; techniek</a></li><li data-page-id="15" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/gezondheid/15" data-v-91d5d286>Gezondheid</a></li><li data-page-id="16" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/geschiedenis/16" data-v-91d5d286>Geschiedenis</a></li><li data-page-id="17" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/onderwijs-opvoeding/17" data-v-91d5d286>Onderwijs &amp; opvoeding</a></li><li data-page-id="18" itemprop="url" data-v-91d5d286 data-v-91d5d286><a href="/video/18" data-v-91d5d286>Video</a></li></ul></li> <ol class="hide-desktop" data-v-91d5d286><h5 data-v-91d5d286>Service</h5> <li data-v-91d5d286><a href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank" data-v-91d5d286>
                Adverteren
              </a></li> <li itemprop="name" data-v-91d5d286><a href="/epaper-old" itemprop="url" data-v-91d5d286>
                E-paper
              </a></li> <li itemprop="name" data-v-91d5d286><a href="/contact" itemprop="url" data-v-91d5d286>
                Contact
              </a></li> <li itemprop="name" style="display:none;" data-v-91d5d286><i class="icons user" data-v-1973c918 data-v-91d5d286></i> <span data-v-91d5d286></span></li> <li data-v-91d5d286><a href="/leeslijst" data-v-91d5d286>
                Mijn leeslijst
              </a></li> <li itemprop="name" style="display:none;" data-v-91d5d286><span class="hide-desktop-font" data-v-91d5d286><span data-v-91d5d286>Mijn gegevens</span></span></li> <li itemprop="name" data-v-91d5d286><span class="hide-desktop-font" data-v-91d5d286><span data-v-91d5d286>Inloggen</span></span></li> <li style="display:;" data-v-91d5d286><a href="https://registreren.rd.nl" target="blank" data-v-91d5d286>
                Registreren
              </a></li> <li data-v-91d5d286><a href="https://www.beleefenontmoet.nl/" target="blank" data-v-91d5d286>
                Abonneevoordeel
              </a></li> <li data-v-91d5d286><a href="https://www.schakeltjes.nl/" target="blank" data-v-91d5d286>
                Schakeltjes
              </a></li></ol></ul> <a href="/zoeken" class="menuSearch" data-v-91d5d286><i class="icons hide-mobile search" data-v-1973c918 data-v-91d5d286></i></a> <div class="right-icons" data-v-91d5d286><div class="user-profile" data-v-91d5d286><div class="row-center" data-v-91d5d286><i class="icons profile-round" data-v-1973c918 data-v-91d5d286></i></div> <!----></div> <div class="medidate-wrapper hide-desktop meditation-book" data-v-2a597d62 data-v-91d5d286><a href="/artikel/970015-voor-ons" class="meditate" data-v-2a597d62><i class="icons book" data-v-1973c918 data-v-2a597d62></i> <!----></a></div> <div class="hide-desktop epaper" data-v-180058db data-v-91d5d286><a href="/epaper" class="epaper" data-v-180058db><i class="icons infotainment" data-v-1973c918 data-v-180058db></i> <!----></a></div> <div class="weather-status hide-desktop weather" data-v-3d56f803 data-v-91d5d286><a href="/weer" data-v-3d56f803><i title="Buien - 3.5°" alt="Buien - 3.5°" class="icons main-icon wi-rain" data-v-1973c918 data-v-3d56f803></i> <!----></a></div> <div class="toggle-icon-wrap" data-v-981826b6 data-v-91d5d286><label for="toggle" class="toggle-wrapper" data-v-981826b6><div title="Wissel donkere - lichte modus" class="toggle disabled" data-v-981826b6><div class="icons" data-v-981826b6><img src="/_nuxt/img/sun.092b346.svg" data-v-981826b6> <img src="data:image/svg+xml;base64,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" data-v-981826b6></div> <input id="toggle" name="toggle" type="checkbox" data-v-981826b6></div></label></div> <!----></div> <div class="openMenu" data-v-91d5d286><span data-v-91d5d286></span> <span data-v-91d5d286></span> <span data-v-91d5d286></span> <span data-v-91d5d286></span></div></div></div></div></div></div> <div id="page__content" data-v-2d137912></div> <div class="m-24 center-wrapper" data-v-2d137912><div data-fetch-key="1" data-v-72f2a10e data-v-2d137912><div data-v-72f2a10e><div class="rdnl" data-v-72f2a10e><div class="rdnl__main" data-v-72f2a10e><!----> <article data-track-viewability="{&quot;id&quot;:&quot;main-article-content&quot;,&quot;type&quot;:&quot;element&quot;,&quot;track&quot;:&quot;session&quot;,&quot;meta&quot;:{&quot;type&quot;:&quot;detail&quot;,&quot;target&quot;:{&quot;id&quot;:969464,&quot;type&quot;:&quot;article&quot;}}}" class="article" data-v-72f2a10e><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" data-v-72f2a10e><meta content="Reformatorisch Dagblad" itemprop="name" data-v-72f2a10e> <link itemprop="sameAs" href="http://www.rd.nl" data-v-72f2a10e> <link itemprop="sameAs" href="http://www.rd.nl" data-v-72f2a10e></div> <div class="article__header" data-v-72f2a10e><h1 class="title" data-v-72f2a10e>
              Met nieuwe jurkjes van Sans de lente en zomer in
            </h1> <div class="article__meta" data-v-72f2a10e><span class="author" data-v-72f2a10e><b data-v-72f2a10e>EMG Tekstproducties</b></span> <div class="article__dates date" data-v-72f2a10e><span data-v-72f2a10e>
                  31 maart 2022 23:59
                </span> <!----></div></div> <a href="https://www.sans-online.nl" target="_blank" rel="sponsored" class="advertikel article-image-header" data-v-72f2a10e><i class="icons infotainment" data-v-1973c918 data-v-72f2a10e></i> <span class="name_partner" data-v-72f2a10e>Partnercontent - Sans-Online</span></a> <div class="image-gallery" data-v-514e6bba data-v-72f2a10e><!----><!----><!----><!----><!----> <figure itemid="https://images.rd.nl/fill/w:2500/h:2500/plain/https%3A%2F%2Ferdee-prod-bucket-s3-001.ams3.cdn.digitaloceanspaces.com%2FSnurk_82c8de8e15.jpg" itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" class="image-gallery__fig image-gallery__fig--zoom" data-v-514e6bba><a data-v-514e6bba><div style="position:relative" data-v-514e6bba><img src="https://images.rd.nl/fill/crop:1200:750:sm/w:1020/plain/https%3A%2F%2Ferdee-prod-bucket-s3-001.ams3.cdn.digitaloceanspaces.com%2FSnurk_82c8de8e15.jpg" itemid="https://images.rd.nl/fill/w:2500/h:2500/plain/https%3A%2F%2Ferdee-prod-bucket-s3-001.ams3.cdn.digitaloceanspaces.com%2FSnurk_82c8de8e15.jpg" alt="Snurk" itemprop="url" data-v-514e6bba> <!----></div></a> <figcaption class="image-gallery__caption" data-v-514e6bba><span itemprop="description" data-v-514e6bba>
        Snurk
      </span></figcaption> <!----></figure></div></div> <div id="piano_metering" data-v-72f2a10e></div> <div class="article__intend" data-v-72f2a10e><div class="social" data-v-72f2a10e><a href="http://www.twitter.com/share?url=https://www.rd.nl/advertorial/969464-met-nieuwe-jurkjes-van-sans-de-lente-en-zomer-in" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons twitter-round" data-v-1973c918></i></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rd.nl/advertorial/969464-met-nieuwe-jurkjes-van-sans-de-lente-en-zomer-in" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons facebook-round" data-v-1973c918></i></a> <a href="https://api.whatsapp.com/send?text=Met%20nieuwe%20jurkjes%20van%20Sans%20de%20lente%20en%20zomer%20in https://www.rd.nl/advertorial/969464-met-nieuwe-jurkjes-van-sans-de-lente-en-zomer-in" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons whatsapp-round" data-v-1973c918></i></a> <a tabindex="0" class="social__icon desktop share-network-twitter"><i class="icons twitter-round" data-v-1973c918></i></a> <a tabindex="0" class="social__icon desktop share-network-facebook"><i class="icons facebook-round" data-v-1973c918></i></a> <a tabindex="0" class="social__icon"><i class="icons link-round" data-v-1973c918></i></a> <a tabindex="0" class="social__icon"><i class="icons bookmark-regular-round" data-v-1973c918></i></a></div> <!----> <div class="paywall" data-v-72f2a10e><div class="article__summary" data-v-72f2a10e><p>Stijgende temperaturen, lange, lichte avonden - de zomertijd is aangebroken. Tijd om je garderobe daarop aan te passen. En wat past er beter bij deze periode dan een leuk jurkje? Sans-Online heeft voor iedereen het perfecte exemplaar in de aanbieding. Of je nu gaat voor A-lijnjurken, blousejurken, bodyconjurken, linnen jurken of feestjurken.</p>
</div> <div class="codalt-container size-728x90" data-v-293b4180 data-v-72f2a10e><!----> <!----></div> <!----> <div id="piano_paywall" data-v-72f2a10e><!----> <!----> <!----> <!----> <div id="piano-article-detail-container" data-v-72f2a10e></div> <div class="bottom_part" data-v-72f2a10e><div class="bottom_icon" data-v-72f2a10e><div class="social" data-v-72f2a10e><a href="http://www.twitter.com/share?url=https://www.rd.nl/advertorial/969464-met-nieuwe-jurkjes-van-sans-de-lente-en-zomer-in" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons twitter-round" data-v-1973c918></i></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rd.nl/advertorial/969464-met-nieuwe-jurkjes-van-sans-de-lente-en-zomer-in" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons facebook-round" data-v-1973c918></i></a> <a href="https://api.whatsapp.com/send?text=Met%20nieuwe%20jurkjes%20van%20Sans%20de%20lente%20en%20zomer%20in https://www.rd.nl/advertorial/969464-met-nieuwe-jurkjes-van-sans-de-lente-en-zomer-in" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons whatsapp-round" data-v-1973c918></i></a> <a tabindex="0" class="social__icon desktop share-network-twitter"><i class="icons twitter-round" data-v-1973c918></i></a> <a tabindex="0" class="social__icon desktop share-network-facebook"><i class="icons facebook-round" data-v-1973c918></i></a> <a tabindex="0" class="social__icon"><i class="icons link-round" data-v-1973c918></i></a> <!----></div> <!----></div></div></div> <!----> <span data-v-72f2a10e><!--googleoff: index--></span> <!----><!----><!----><!----><!----> <span data-v-72f2a10e><!--googleon: index--></span></div></div></article></div> <div class="rdnl__side" data-v-72f2a10e><div class="rdnl__adds" data-v-72f2a10e><div class="codalt-container size-300x250" data-v-293b4180 data-v-72f2a10e><!----> <!----></div></div> <!----> <span data-v-72f2a10e><!--googleoff: index--></span> <!----><!----><!----> <span data-v-72f2a10e><!--googleon: index--></span> <div class="rdnl__newsletter-sidebar" data-v-72f2a10e><div class="newsletter" data-v-2ada8f98 data-v-72f2a10e><h2 data-v-2ada8f98>RD.nl in uw mailbox?</h2> <form name="subscribe" data-v-2ada8f98><div class="newsletter__wrapper column" data-v-2ada8f98><div class="newsletter__wrapper__input column" data-v-2ada8f98><i class="icons icon email" data-v-1973c918 data-v-2ada8f98></i> <input type="text" name="email" placeholder="Vul uw e-mailadres in" required="required" value="" data-v-2ada8f98></div> <div class="newsletter__wrapper__input column" data-v-2ada8f98><i class="icons icon user" data-v-1973c918 data-v-2ada8f98></i> <input type="text" name="firstname" placeholder="Voornaam" required="required" value="" class="firstname" data-v-2ada8f98> <input type="text" name="middlename" placeholder="Tussenvoegsel" value="" class="middlename" data-v-2ada8f98></div> <div class="newsletter__wrapper__input column" data-v-2ada8f98><i class="icons icon user" data-v-1973c918 data-v-2ada8f98></i> <input type="text" name="lastname" placeholder="Achternaam" required="required" value="" data-v-2ada8f98></div> <button class="column round blue" data-v-2fa974e6 data-v-2ada8f98><!----> <span data-v-2fa974e6>
        Inschrijven
      </span> <!----></button> <p class="newsletter__message" data-v-2ada8f98>
        
      </p></div></form></div></div> <div class="rdnl__adds" data-v-72f2a10e><div class="codalt-container size-300x600" data-v-293b4180 data-v-72f2a10e><!----> <!----></div></div></div></div></div></div></div></div> <!----> <div class="footer-wrapper" data-v-2d137912><footer class="footer"><div class="center-wrapper"><div class="logo"><img src="/_nuxt/img/logo.747bf39.svg" class="dark-logo"> <img src="/_nuxt/img/RD-logo-white.dcb94fe.svg" class="white-logo"></div> <div class="wrapper"><div class="sitemap"><div class="column"><h2>Abonneeservice</h2> <ul><li><a href="https://abonnement.rd.nl/product/reformatorisch-dagblad/" target="_blank">
                  Abonneren
                </a></li> <li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">
                  Abonneedagen
                </a></li> <li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">
                  Abonneevoordeel
                </a></li> <li><a href="https://service.erdee.nl/bezorging" target="_blank">
                  Bezorging
                </a></li> <li><a href="https://service.erdee.nl/vakantieservice" target="_blank">
                  Vakantieservice
                </a></li></ul></div> <div class="column"><h2>Adverteren</h2> <ul><li><a href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank">
                  Zakelijk adverteren
                </a></li> <li><a href="http://www.erdeemediagroep.nl/adverteren/home/reformatorisch-dagblad-terdege/reformatorisch-dagblad/familieberichten-en-rubriesadvertenties/" target="_blank">
                  Familiebericht opgeven
                </a></li> <li><a href="https://advertentie.rd.nl/" target="_blank">
                  Schakeltje opgeven
                </a></li> <li><a href="http://www.tijdenplaats.nl/" target="_blank">
                  Tijd &amp; plaats
                </a></li></ul></div> <div class="column"><h2>RD-sites</h2> <ul><li><a href="https://www.rdvacature.nl/" target="_blank">
                  RD-Vacature
                </a></li> <li><a href="http://www.kerktijden.nl/" target="_blank">
                  Kerktijden
                </a></li> <li><a href="/Lezersplein">
                  Lezersplein
                </a></li> <li><a href="https://www.rd.nl/app" target="blank">
                  Onze app
                </a></li></ul></div> <div class="column"><h2>Over EMG</h2> <ul><li><a href="http://www.erdeemediagroep.nl/" target="_blank">
                  Erdee Media Groep
                </a></li> <li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/werken-bij/artikel-4-2/" target="_blank">
                  Werken bij EMG
                </a></li> <li><a href="http://www.terdege.nl/" target="_blank">
                  Terdege
                </a></li> <li><a href="http://www.kits.nl/" target="_blank">
                  Kits
                </a></li> <li><a href="http://www.puntuit.nl/" target="_blank">
                  Puntuit
                </a></li> <li><a href="http://www.rd.nl/">
                  Reformatorisch Dagblad
                </a></li> <li><a href="http://www.digibron.nl/" target="_blank">
                  Digibron
                </a></li> <li><a href="http://www.debanier.nl/" target="_blank">
                  De Banier
                </a></li> <li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/onze-merken/artikel-5/" target="_blank">
                  Mediatraining
                </a></li> <li><a href="/contact">
                  Contact
                </a></li></ul></div></div> <div><div class="newsletter" data-v-2ada8f98><h2 data-v-2ada8f98>RD.nl in uw mailbox?</h2> <form name="subscribe" data-v-2ada8f98><div class="newsletter__wrapper column" data-v-2ada8f98><div class="newsletter__wrapper__input column" data-v-2ada8f98><i class="icons icon email" data-v-1973c918 data-v-2ada8f98></i> <input type="text" name="email" placeholder="Vul uw e-mailadres in" required="required" value="" data-v-2ada8f98></div> <div class="newsletter__wrapper__input column" data-v-2ada8f98><i class="icons icon user" data-v-1973c918 data-v-2ada8f98></i> <input type="text" name="firstname" placeholder="Voornaam" required="required" value="" class="firstname" data-v-2ada8f98> <input type="text" name="middlename" placeholder="Tussenvoegsel" value="" class="middlename" data-v-2ada8f98></div> <div class="newsletter__wrapper__input column" data-v-2ada8f98><i class="icons icon user" data-v-1973c918 data-v-2ada8f98></i> <input type="text" name="lastname" placeholder="Achternaam" required="required" value="" data-v-2ada8f98></div> <button class="column round blue" data-v-2fa974e6 data-v-2ada8f98><!----> <span data-v-2fa974e6>
        Inschrijven
      </span> <!----></button> <p class="newsletter__message" data-v-2ada8f98>
        
      </p></div></form></div> <ul data-v-1efde982><li data-v-1efde982><a href="https://www.linkedin.com/company/reformatorischdagblad" target="_blank" data-v-1efde982><i class="icons linkedin-round" data-v-1973c918 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.facebook.com/refdag" target="_blank" data-v-1efde982><i class="icons facebook-round" data-v-1973c918 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://twitter.com/refdag" target="_blank" data-v-1efde982><i class="icons twitter-round" data-v-1973c918 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.instagram.com/rdbeeld" target="_blank" data-v-1efde982><i class="icons instagram-round" data-v-1973c918 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.youtube.com/refdag" target="_blank" data-v-1efde982><i class="icons youtube-round" data-v-1973c918 data-v-1efde982></i></a></li></ul></div></div></div></footer> <div class="copyright center-wrapper"><a href="/faq">
      Faq
    </a> <a href="/rss-categorieen">
      RSS
    </a> <a href="https://service.erdee.nl/voorwaarden-privacy/privacy" target="_blank">
      Privacy
    </a> <a href="/copyright">
      Copyright
    </a> <a onclick="window.Optanon.ToggleInfoDisplay(); return false" href="#">Cookie-instellingen</a></div> <div class="piano-ribbon-basic"></div> <div class="piano-sticky-square"></div></div></div></div></div><script>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</script><script src="/_nuxt/runtime.5d45424.js" defer></script><script src="/_nuxt/pages/articles/[_]id.c50e89b.js" defer></script><script src="/_nuxt/vendors.pages/articles/[_]id.ac91abe.js" defer></script><script src="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/latestNews/index.pages/pages/index.pages/rd-search.pages/s.17c09b48.b1b8bec.js" defer></script><script src="/_nuxt/pages/articles/[_]id.pages/index.pages/pages/index.pages/zondag/index.590ca2d.js" defer></script><script src="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/pages/index.pages/tags/[_]id.f8773a2.js" defer></script><script src="/_nuxt/commons.app.f29a6b5.js" defer></script><script src="/_nuxt/vendors.app.9a2b7ab.js" defer></script><script src="/_nuxt/app.ae7a616.js" defer></script><script data-n-head="ssr" src="https://sb.scorecardresearch.com/cs/16934545/beacon.js" data-body="true"></script><script data-n-head="ssr" src="https://adverteren.rd.nl/deliver.js" data-body="true"></script>
  </body>
</html>
