<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>ASML naarstig op zoek naar nieuw personeel</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" property="og:site_name" content="RD.nl"><meta data-n-head="ssr" name="twitter:site" content="@refdag"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="msapplication-TileColor" content="#ffffff"><meta data-n-head="ssr" name="msapplication-config" content="/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" http-equiv="content-language" content="nl-NL"><meta data-n-head="ssr" data-hid="description" name="description" content="Chipmachinemaker ASML is van plan duizenden nieuwe werknemers aan te nemen. De onderneming, die eerder op woensdag recordresultaten over 2021 publiceerde, wil capaciteitsproblemen aanpakken en denkt zeker 4000 extra mensen nodig te hebben."><meta data-n-head="ssr" property="og:title" content="ASML naarstig op zoek naar nieuw personeel"><meta data-n-head="ssr" property="og:url" content="https://www.rd.nl/artikel/959352-asml-naarstig-op-zoek-naar-nieuw-personeel"><meta data-n-head="ssr" property="og:description" content="Chipmachinemaker ASML is van plan duizenden nieuwe werknemers aan te nemen. De onderneming, die eerder op woensdag recordresultaten over 2021 publiceerde, wil capaciteitsproblemen aanpakken en denkt zeker 4000 extra mensen nodig te hebben."><meta data-n-head="ssr" property="og:image:width" content=""><meta data-n-head="ssr" name="twitter:title" content="ASML naarstig op zoek naar nieuw personeel"><meta data-n-head="ssr" name="twitter:description" content="Chipmachinemaker ASML is van plan duizenden nieuwe werknemers aan te nemen. De onderneming, die eerder op woensdag recordresultaten over 2021 publiceerde, wil capaciteitsproblemen aanpakken en denkt zeker 4000 extra mensen nodig te hebben."><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="twitter:image" content=""><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="manifest" href="/site.webmanifest"><link data-n-head="ssr" rel="mask-icon" href="/safari-pinned-tab.svg" color="#174591"><link data-n-head="ssr" rel="canonical" href="https://www.rd.nl/artikel/959352-asml-naarstig-op-zoek-naar-nieuw-personeel"><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rd.nl/artikel/959352-asml-naarstig-op-zoek-naar-nieuw-personeel"},"headline":"ASML naarstig op zoek naar nieuw personeel","image":"","datePublished":"2022-01-19T16:19:08+01:00","dateModified":"2022-01-19T16:19:09+01:00","author":{"@type":"Person","name":"ANP"},"publisher":{"name":"Reformatorisch Dagblad","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.rd.nl/_nuxt/img/logo.36a837e.svg"}},"description":"Chipmachinemaker ASML is van plan duizenden nieuwe werknemers aan te nemen. De onderneming, die eerder op woensdag recordresultaten over 2021 publiceerde, wil capaciteitsproblemen aanpakken en denkt zeker 4000 extra mensen nodig te hebben.","articleBody":"Bij ASML werkten eind 2021 wereldwijd zo’n 31.500 mensen. Dat moeten er aan het einde van het jaar circa 35.000 zijn, aldus topman Peter Wennink. Afgelopen jaar werden door ASML 4000 nieuwe arbeidskrachten aan het personeelsbestand toegevoegd. Eind dit jaar zal het personeelsbestand 30 procent hoger zijn dan eind 2020.\n\nASML merkt een grote vraag naar zijn machines, waarbij de huidige vraag 40 tot 50 procent boven de maximale capaciteit ligt. Volgens Wennink kan het wel twee tot drie jaar duren voordat er evenwicht is tussen vraag en aanbod. Mogelijk dat in 2025 of 2026 zelfs sprake kan zijn van „een soort van overaanbod” in de sector.\n\nASML heeft ook plannen om zijn geavanceerde EUV-machines in China te vermarkten. Maar vooralsnog is een verzoek om een exportvergunning te verkrijgen door de Nederlandse regering nog niet ingewilligd. Daarbij spelen op de achtergrond de spanningen tussen Washington en Beijing mee.\n\nWennink zegt dat hij op zijn hoede is voor verdere beperkingen op de verkoop aan het buitenland. „Ik maak me zorgen over elk initiatief van welke regering dan ook die het verschepen van productieapparatuur beperkt,” zei hij. „We hebben een nijpend tekort aan volwassen halfgeleidertechnologie en we hebben die volgroeide productiecapaciteit nodig.”","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}</script><link rel="preload" href="/_nuxt/runtime.7e77374.js" as="script"><link rel="preload" href="/_nuxt/commons.app.7720943.js" as="script"><link rel="preload" href="/_nuxt/vendors.app.134be92.js" as="script"><link rel="preload" href="/_nuxt/app.48ba6db.js" as="script"><link rel="preload" href="/_nuxt/pages/articles/[_]id.d02a383.js" as="script"><link rel="preload" href="/_nuxt/vendors.pages/articles/[_]id.de1a3b5.js" as="script"><link rel="preload" href="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/latestNews/index.pages/pages/index.pages/rd-search.pages/s.17c09b48.5b2489e.js" as="script"><link rel="preload" href="/_nuxt/pages/articles/[_]id.pages/index.pages/pages/index.pages/zondag/index.d60fafe.js" as="script"><link rel="preload" href="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/pages/index.pages/tags/[_]id.4c5135a.js" as="script"><style data-vue-ssr-id="5e507208:0 6089506e:0 4b20a4a5:0 68e5c644:0 9e7e836e:0 15230297:0 3f793309:0 1d35f68f:0 39389b66:0 520a92d6:0 56148e04:0 4a225ea3:0 1d1a4cea:0 e519141c:0 84f0b3f0:0 1e5a743a:0 3ceda6ef:0 c860031c:0 442eceb0:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div data-v-1dd1f95d><div class="page-wrapper" data-v-1dd1f95d><div data-v-1dd1f95d><div data-fetch-key="0" data-v-57b895a9><div class="codalt-container size-970x250" data-v-293b4180 data-v-57b895a9><!----> <!----></div> <div class="center-wrapper main-menu" data-v-57b895a9><div data-v-57b895a9><div id="piano-header-container" data-v-57b895a9></div></div> <ul class="short-menu" data-v-57b895a9><li class="short-menu__link" data-v-57b895a9><a href="#nav" data-v-57b895a9>Ga naar het hoofdmenu</a></li> <li class="short-menu__link" data-v-57b895a9><a href="#page__content" data-v-57b895a9>Ga naar de inhoud</a></li></ul> <div class="main-menu-wrap" data-v-57b895a9><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" class="logo" data-v-57b895a9><a href="/" class="nuxt-link-active" data-v-57b895a9><img src="/_nuxt/img/RD-logo-white.126a65c.svg" itemid="~assets/images/logo.svg" itemprop="url" alt="Terug naar de homepage" class="white-logo" data-v-57b895a9> <img src="/_nuxt/img/logo.36a837e.svg" itemid="~assets/images/logo.svg" itemprop="url" alt="Terug naar de homepage" class="dark-logo" data-v-57b895a9></a></div> <div class="right-menu" data-v-57b895a9><div class="contrast" data-v-57b895a9><div class="toggle-icon-wrap" data-v-981826b6 data-v-57b895a9><label for="toggle" class="toggle-wrapper" data-v-981826b6><div title="Wissel donkere - lichte modus" class="toggle disabled" data-v-981826b6><div class="icons" data-v-981826b6><img src="/_nuxt/img/sun.092b346.svg" data-v-981826b6> <img src="data:image/svg+xml;base64,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" data-v-981826b6></div> <input id="toggle" name="toggle" type="checkbox" data-v-981826b6></div></label></div></div> <div class="weather-status" data-v-3d56f803 data-v-57b895a9><a href="/weer" data-v-3d56f803><i title="Geheel bewolkt - 4.8°" alt="Geheel bewolkt - 4.8°" class="icons main-icon wi-cloud" data-v-0a90f840 data-v-3d56f803></i> <span data-v-3d56f803>
      4,8°
    </span></a></div> <div data-v-1b673828 data-v-57b895a9><a href="/epaper" class="epaper" data-v-1b673828><i class="icons infotainment" data-v-0a90f840 data-v-1b673828></i> <span data-v-1b673828>
      E-paper
    </span></a></div> <div class="medidate-wrapper" data-v-2a597d62 data-v-57b895a9><a href="/artikel/959258-goed-doen-aan-allen" class="meditate" data-v-2a597d62><i class="icons book" data-v-0a90f840 data-v-2a597d62></i> <span data-v-2a597d62>
       Galaten 6:10
    </span></a></div> <div class="user-profile" data-v-57b895a9><div class="row-center" data-v-57b895a9><i class="icons profile-round" data-v-0a90f840 data-v-57b895a9></i> <span data-v-57b895a9>Mijn RD</span> <i class="icons arrow-down-small" data-v-0a90f840 data-v-57b895a9></i></div> <!----></div></div></div> <div id="nav" data-v-57b895a9><div class="menu-item-wrap" data-v-57b895a9><ul itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" class="menu-items" data-v-57b895a9><div class="search-menu-container" data-v-57b895a9><div class="search-block" data-v-d31dd39a data-v-57b895a9><div class="search-container" data-v-d31dd39a><input type="text" placeholder="Zoek op trefwoord, onderwerp, rubriek of auteur" class="search-box" data-v-d31dd39a> <!----></div> <button class="search-button blue" data-v-6d45f4f3 data-v-d31dd39a><!----> <span data-v-6d45f4f3>
    Zoeken
  </span> <!----></button></div></div> <li data-page-id="1" itemprop="name" data-v-57b895a9><a href="/Home/1" itemprop="url" class="nuxt-link-active" data-v-57b895a9>
              Home
            </a></li> <li itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/laatste-nieuws?page=1&amp;category=Alle%20categorie%C3%ABn" data-v-57b895a9>
                Laatste nieuws
              </a></li> <li data-page-id="2" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/kerk-religie/2" data-v-57b895a9>Kerk &amp; religie</a></li><li data-page-id="3" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/opinie/3" data-v-57b895a9>Opinie</a></li><li data-page-id="4" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/binnenland/4" data-v-57b895a9>Binnenland</a></li><li data-page-id="5" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/politiek/5" data-v-57b895a9>Politiek</a></li><li data-page-id="6" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/buitenland/6" data-v-57b895a9>Buitenland</a></li><li data-page-id="7" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/economie/7" data-v-57b895a9>Economie</a></li><li data-page-id="8" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/koninklijk-huis/8" data-v-57b895a9>Koninklijk Huis</a></li><li data-page-id="9" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/muziek/9" data-v-57b895a9>Muziek</a></li><li data-page-id="10" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/cultuur-boeken/10" data-v-57b895a9>Cultuur &amp; boeken</a></li><li data-page-id="11" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/mens-samenleving/11" data-v-57b895a9>Mens &amp; samenleving</a></li><li data-page-id="12" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/consument/12" data-v-57b895a9>Consument</a></li><li data-page-id="13" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/groen-duurzaamheid/13" data-v-57b895a9>Groen &amp; duurzaamheid</a></li><li data-page-id="14" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/wetenschap-techniek/14" data-v-57b895a9>Wetenschap &amp; techniek</a></li><li data-page-id="15" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/gezondheid/15" data-v-57b895a9>Gezondheid</a></li><li data-page-id="16" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/geschiedenis/16" data-v-57b895a9>Geschiedenis</a></li><li data-page-id="17" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/onderwijs-opvoeding/17" data-v-57b895a9>Onderwijs &amp; opvoeding</a></li><li data-page-id="18" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/video/18" data-v-57b895a9>Video</a></li> <li to="/" itemprop="name" class="menu-li desktop-item" data-v-57b895a9>
            Alle secties
            <i class="icons arrow-down-small" data-v-0a90f840 data-v-57b895a9></i> <ul class="all-sections hide" data-v-57b895a9><span class="arrow-up" data-v-57b895a9></span> <li data-page-id="1" itemprop="url" class="activeNav" data-v-57b895a9 data-v-57b895a9><a href="/" class="nuxt-link-active" data-v-57b895a9>Home</a></li><li data-page-id="2" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/kerk-religie/2" data-v-57b895a9>Kerk &amp; religie</a></li><li data-page-id="3" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/opinie/3" data-v-57b895a9>Opinie</a></li><li data-page-id="4" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/binnenland/4" data-v-57b895a9>Binnenland</a></li><li data-page-id="5" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/politiek/5" data-v-57b895a9>Politiek</a></li><li data-page-id="6" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/buitenland/6" data-v-57b895a9>Buitenland</a></li><li data-page-id="7" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/economie/7" data-v-57b895a9>Economie</a></li><li data-page-id="8" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/koninklijk-huis/8" data-v-57b895a9>Koninklijk Huis</a></li><li data-page-id="9" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/muziek/9" data-v-57b895a9>Muziek</a></li><li data-page-id="10" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/cultuur-boeken/10" data-v-57b895a9>Cultuur &amp; boeken</a></li><li data-page-id="11" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/mens-samenleving/11" data-v-57b895a9>Mens &amp; samenleving</a></li><li data-page-id="12" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/consument/12" data-v-57b895a9>Consument</a></li><li data-page-id="13" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/groen-duurzaamheid/13" data-v-57b895a9>Groen &amp; duurzaamheid</a></li><li data-page-id="14" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/wetenschap-techniek/14" data-v-57b895a9>Wetenschap &amp; techniek</a></li><li data-page-id="15" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/gezondheid/15" data-v-57b895a9>Gezondheid</a></li><li data-page-id="16" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/geschiedenis/16" data-v-57b895a9>Geschiedenis</a></li><li data-page-id="17" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/onderwijs-opvoeding/17" data-v-57b895a9>Onderwijs &amp; opvoeding</a></li><li data-page-id="18" itemprop="url" data-v-57b895a9 data-v-57b895a9><a href="/video/18" data-v-57b895a9>Video</a></li></ul></li> <ol class="hide-desktop" data-v-57b895a9><h5 data-v-57b895a9>Service</h5> <li data-v-57b895a9><a href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank" data-v-57b895a9>
                Adverteren
              </a></li> <li itemprop="name" data-v-57b895a9><a href="/epaper" itemprop="url" data-v-57b895a9>
                E-paper
              </a></li> <li itemprop="name" data-v-57b895a9><a href="/contact" itemprop="url" data-v-57b895a9>
                Contact
              </a></li> <li itemprop="name" style="display:none;" data-v-57b895a9><i class="icons user" data-v-0a90f840 data-v-57b895a9></i> <span data-v-57b895a9></span></li> <li data-v-57b895a9><a href="/leeslijst" data-v-57b895a9>
                Mijn leeslijst
              </a></li> <li itemprop="name" style="display:none;" data-v-57b895a9><span class="hide-desktop-font" data-v-57b895a9><span data-v-57b895a9>Mijn gegevens</span></span></li> <li itemprop="name" data-v-57b895a9><span class="hide-desktop-font" data-v-57b895a9><span data-v-57b895a9>Inloggen</span></span></li> <li style="display:;" data-v-57b895a9><a href="https://registreren.rd.nl" target="blank" data-v-57b895a9>
                Registreren
              </a></li> <li data-v-57b895a9><a href="https://www.beleefenontmoet.nl/" target="blank" data-v-57b895a9>
                Abonneevoordeel
              </a></li></ol></ul> <a href="/zoeken" class="menuSearch" data-v-57b895a9><i class="icons hide-mobile search" data-v-0a90f840 data-v-57b895a9></i></a> <div class="right-icons" data-v-57b895a9><div class="user-profile" data-v-57b895a9><div class="row-center" data-v-57b895a9><i class="icons profile-round" data-v-0a90f840 data-v-57b895a9></i></div> <!----></div> <div class="medidate-wrapper hide-desktop meditation-book" data-v-2a597d62 data-v-57b895a9><a href="/artikel/959258-goed-doen-aan-allen" class="meditate" data-v-2a597d62><i class="icons book" data-v-0a90f840 data-v-2a597d62></i> <!----></a></div> <div class="hide-desktop epaper" data-v-1b673828 data-v-57b895a9><a href="/epaper" class="epaper" data-v-1b673828><i class="icons infotainment" data-v-0a90f840 data-v-1b673828></i> <!----></a></div> <div class="weather-status hide-desktop weather" data-v-3d56f803 data-v-57b895a9><a href="/weer" data-v-3d56f803><i title="Geheel bewolkt - 4.8°" alt="Geheel bewolkt - 4.8°" class="icons main-icon wi-cloud" data-v-0a90f840 data-v-3d56f803></i> <!----></a></div> <div class="toggle-icon-wrap" data-v-981826b6 data-v-57b895a9><label for="toggle" class="toggle-wrapper" data-v-981826b6><div title="Wissel donkere - lichte modus" class="toggle disabled" data-v-981826b6><div class="icons" data-v-981826b6><img src="/_nuxt/img/sun.092b346.svg" data-v-981826b6> <img src="data:image/svg+xml;base64,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" data-v-981826b6></div> <input id="toggle" name="toggle" type="checkbox" data-v-981826b6></div></label></div></div> <div class="openMenu" data-v-57b895a9><span data-v-57b895a9></span> <span data-v-57b895a9></span> <span data-v-57b895a9></span> <span data-v-57b895a9></span></div></div></div></div></div></div> <div id="page__content" data-v-1dd1f95d></div> <div class="center-wrapper m-24" data-v-1dd1f95d><div data-fetch-key="1" data-v-6a2cf784 data-v-1dd1f95d><div data-v-6a2cf784><div class="rdnl" data-v-6a2cf784><div class="rdnl__main" data-v-6a2cf784><!----> <article class="article" data-v-6a2cf784><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" data-v-6a2cf784><meta content="Reformatorisch Dagblad" itemprop="name" data-v-6a2cf784> <link itemprop="sameAs" href="http://www.rd.nl" data-v-6a2cf784> <link itemprop="sameAs" href="http://www.rd.nl" data-v-6a2cf784></div> <div class="article__header" data-v-6a2cf784><h1 class="title" data-v-6a2cf784>
              ASML naarstig op zoek naar nieuw personeel
            </h1> <div class="article__meta" data-v-6a2cf784><span class="author" data-v-6a2cf784><b data-v-6a2cf784>ANP</b></span> <div class="article__dates date" data-v-6a2cf784><span data-v-6a2cf784>
                  19 januari 2022 16:19
                </span> <!----></div></div> <!----> <div class="margin_bottom" data-v-6a2cf784></div></div> <div id="piano_metering" data-v-6a2cf784></div> <div class="article__intend" data-v-6a2cf784><div class="social" data-v-6a2cf784><a href="http://www.twitter.com/share?url=https://www.rd.nl/artikel/959352-asml-naarstig-op-zoek-naar-nieuw-personeel" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons twitter-round" data-v-0a90f840></i></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rd.nl/artikel/959352-asml-naarstig-op-zoek-naar-nieuw-personeel" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons facebook-round" data-v-0a90f840></i></a> <a href="https://api.whatsapp.com/send?text=ASML%20naarstig%20op%20zoek%20naar%20nieuw%20personeel https://www.rd.nl/artikel/959352-asml-naarstig-op-zoek-naar-nieuw-personeel" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons whatsapp-round" data-v-0a90f840></i></a> <a tabindex="0" class="social__icon desktop share-network-twitter"><i class="icons twitter-round" data-v-0a90f840></i></a> <a tabindex="0" class="social__icon desktop share-network-facebook"><i class="icons facebook-round" data-v-0a90f840></i></a> <a tabindex="0" class="social__icon"><i class="icons link-round" data-v-0a90f840></i></a> <a tabindex="0" class="social__icon"><i class="icons bookmark-regular-round" data-v-0a90f840></i></a></div> <h4 class="label" data-v-6a2cf784>
              Economie
            </h4> <div class="paywall" data-v-6a2cf784><div class="article__summary" data-v-6a2cf784><p>Chipmachinemaker ASML is van plan duizenden nieuwe werknemers aan te nemen. De onderneming, die eerder op woensdag recordresultaten over 2021 publiceerde, wil capaciteitsproblemen aanpakken en denkt zeker 4000 extra mensen nodig te hebben.</p>
</div> <div class="codalt-container size-728x90" data-v-293b4180 data-v-6a2cf784><!----> <!----></div> <!----> <div id="piano_paywall" data-v-6a2cf784><!----> <!----> <!----> <!----> <div id="piano-article-detail-container" data-v-6a2cf784></div> <div class="bottom_part" data-v-6a2cf784><div class="bottom_icon" data-v-6a2cf784><div class="social" data-v-6a2cf784><a href="http://www.twitter.com/share?url=https://www.rd.nl/artikel/959352-asml-naarstig-op-zoek-naar-nieuw-personeel" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons twitter-round" data-v-0a90f840></i></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rd.nl/artikel/959352-asml-naarstig-op-zoek-naar-nieuw-personeel" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons facebook-round" data-v-0a90f840></i></a> <a href="https://api.whatsapp.com/send?text=ASML%20naarstig%20op%20zoek%20naar%20nieuw%20personeel https://www.rd.nl/artikel/959352-asml-naarstig-op-zoek-naar-nieuw-personeel" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons whatsapp-round" data-v-0a90f840></i></a> <a tabindex="0" class="social__icon desktop share-network-twitter"><i class="icons twitter-round" data-v-0a90f840></i></a> <a tabindex="0" class="social__icon desktop share-network-facebook"><i class="icons facebook-round" data-v-0a90f840></i></a> <a tabindex="0" class="social__icon"><i class="icons link-round" data-v-0a90f840></i></a> <!----></div> <!----></div></div></div> <!----> <span data-v-6a2cf784><!--googleoff: index--></span> <!----><!----><!----><!----><!----> <span data-v-6a2cf784><!--googleon: index--></span></div></div></article></div> <div class="rdnl__side" data-v-6a2cf784><div class="rdnl__adds" data-v-6a2cf784><div class="codalt-container size-300x250" data-v-293b4180 data-v-6a2cf784><!----> <!----></div></div> <!----> <span data-v-6a2cf784><!--googleoff: index--></span> <!----> <span data-v-6a2cf784><!--googleon: index--></span> <div class="rdnl__newsletter-sidebar" data-v-6a2cf784><div class="newsletter" data-v-d20b30b6 data-v-6a2cf784><h2 data-v-d20b30b6>RD.nl in uw mailbox?</h2> <form name="subscribe" data-v-d20b30b6><div class="newsletter__wrapper column" data-v-d20b30b6><div class="newsletter__wrapper__input column" data-v-d20b30b6><i class="icons icon email" data-v-0a90f840 data-v-d20b30b6></i> <input type="text" name="email" placeholder="Vul uw e-mailadres in" required="required" value="" data-v-d20b30b6></div> <div class="newsletter__wrapper__input column" data-v-d20b30b6><i class="icons icon user" data-v-0a90f840 data-v-d20b30b6></i> <input type="text" name="firstname" placeholder="Voornaam" required="required" value="" class="firstname" data-v-d20b30b6> <input type="text" name="middlename" placeholder="Tussenvoegsel" value="" class="middlename" data-v-d20b30b6></div> <div class="newsletter__wrapper__input column" data-v-d20b30b6><i class="icons icon user" data-v-0a90f840 data-v-d20b30b6></i> <input type="text" name="lastname" placeholder="Achternaam" required="required" value="" data-v-d20b30b6></div> <button class="column round blue" data-v-6d45f4f3 data-v-d20b30b6><!----> <span data-v-6d45f4f3>
        Inschrijven
      </span> <!----></button> <p class="newsletter__message" data-v-d20b30b6>
        
      </p></div></form></div></div> <div class="rdnl__adds" data-v-6a2cf784><div class="codalt-container size-300x600" data-v-293b4180 data-v-6a2cf784><!----> <!----></div></div></div></div></div></div></div></div> <!----> <div class="footer-wrapper" data-v-1dd1f95d><footer class="footer"><div class="center-wrapper"><div class="logo"><img src="/_nuxt/img/logo.36a837e.svg" class="dark-logo"> <img src="/_nuxt/img/RD-logo-white.126a65c.svg" class="white-logo"></div> <div class="wrapper"><div class="sitemap"><div class="column"><h2>Abonneeservice</h2> <ul><li><a href="https://abonnement.rd.nl/product/reformatorisch-dagblad/" target="_blank">
                  Abonneren
                </a></li> <li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">
                  Abonneedagen
                </a></li> <li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">
                  Abonneevoordeel
                </a></li> <li><a href="https://service.erdee.nl/bezorging" target="_blank">
                  Bezorging
                </a></li> <li><a href="https://service.erdee.nl/vakantieservice" target="_blank">
                  Vakantieservice
                </a></li></ul></div> <div class="column"><h2>Adverteren</h2> <ul><li><a href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank">
                  Zakelijk adverteren
                </a></li> <li><a href="http://www.erdeemediagroep.nl/adverteren/home/reformatorisch-dagblad-terdege/reformatorisch-dagblad/familieberichten-en-rubriesadvertenties/" target="_blank">
                  Familiebericht opgeven
                </a></li> <li><a href="https://advertentie.rd.nl/" target="_blank">
                  Schakeltje opgeven
                </a></li> <li><a href="http://www.tijdenplaats.nl/" target="_blank">
                  Tijd &amp; plaats
                </a></li></ul></div> <div class="column"><h2>RD-sites</h2> <ul><li><a href="https://www.rdvacature.nl/" target="_blank">
                  RD-Vacature
                </a></li> <li><a href="http://www.kerktijden.nl/" target="_blank">
                  Kerktijden
                </a></li> <li><a href="/Lezersplein">
                  Lezersplein
                </a></li></ul></div> <div class="column"><h2>Over EMG</h2> <ul><li><a href="http://www.erdeemediagroep.nl/" target="_blank">
                  Erdee Media Groep
                </a></li> <li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/werken-bij/artikel-4-2/" target="_blank">
                  Werken bij EMG
                </a></li> <li><a href="http://www.terdege.nl/" target="_blank">
                  Terdege
                </a></li> <li><a href="http://www.kits.nl/" target="_blank">
                  Kits
                </a></li> <li><a href="http://www.puntuit.nl/" target="_blank">
                  Puntuit
                </a></li> <li><a href="http://www.rd.nl/">
                  Reformatorisch Dagblad
                </a></li> <li><a href="http://www.digibron.nl/" target="_blank">
                  Digibron
                </a></li> <li><a href="http://www.debanier.nl/" target="_blank">
                  De Banier
                </a></li> <li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/onze-merken/artikel-5/" target="_blank">
                  Mediatraining
                </a></li> <li><a href="/contact">
                  Contact
                </a></li></ul></div></div> <div><div class="newsletter" data-v-d20b30b6><h2 data-v-d20b30b6>RD.nl in uw mailbox?</h2> <form name="subscribe" data-v-d20b30b6><div class="newsletter__wrapper column" data-v-d20b30b6><div class="newsletter__wrapper__input column" data-v-d20b30b6><i class="icons icon email" data-v-0a90f840 data-v-d20b30b6></i> <input type="text" name="email" placeholder="Vul uw e-mailadres in" required="required" value="" data-v-d20b30b6></div> <div class="newsletter__wrapper__input column" data-v-d20b30b6><i class="icons icon user" data-v-0a90f840 data-v-d20b30b6></i> <input type="text" name="firstname" placeholder="Voornaam" required="required" value="" class="firstname" data-v-d20b30b6> <input type="text" name="middlename" placeholder="Tussenvoegsel" value="" class="middlename" data-v-d20b30b6></div> <div class="newsletter__wrapper__input column" data-v-d20b30b6><i class="icons icon user" data-v-0a90f840 data-v-d20b30b6></i> <input type="text" name="lastname" placeholder="Achternaam" required="required" value="" data-v-d20b30b6></div> <button class="column round blue" data-v-6d45f4f3 data-v-d20b30b6><!----> <span data-v-6d45f4f3>
        Inschrijven
      </span> <!----></button> <p class="newsletter__message" data-v-d20b30b6>
        
      </p></div></form></div> <ul data-v-1efde982><li data-v-1efde982><a href="https://www.linkedin.com/company/reformatorischdagblad" target="_blank" data-v-1efde982><i class="icons linkedin-round" data-v-0a90f840 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.facebook.com/refdag" target="_blank" data-v-1efde982><i class="icons facebook-round" data-v-0a90f840 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://twitter.com/refdag" target="_blank" data-v-1efde982><i class="icons twitter-round" data-v-0a90f840 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.instagram.com/rdbeeld" target="_blank" data-v-1efde982><i class="icons instagram-round" data-v-0a90f840 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.youtube.com/refdag" target="_blank" data-v-1efde982><i class="icons youtube-round" data-v-0a90f840 data-v-1efde982></i></a></li></ul></div></div></div></footer> <div class="copyright center-wrapper"><a href="/faq">
      Faq
    </a> <a href="/rss-categorieen">
      RSS
    </a> <a href="https://service.erdee.nl/voorwaarden-privacy/privacy" target="_blank">
      Privacy
    </a> <a href="/copyright">
      Copyright
    </a> <a onclick="window.Optanon.ToggleInfoDisplay(); return false" href="#">Cookie-instellingen</a></div></div></div></div></div><script>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</script><script src="/_nuxt/runtime.7e77374.js" defer></script><script src="/_nuxt/pages/articles/[_]id.d02a383.js" defer></script><script src="/_nuxt/vendors.pages/articles/[_]id.de1a3b5.js" defer></script><script src="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/latestNews/index.pages/pages/index.pages/rd-search.pages/s.17c09b48.5b2489e.js" defer></script><script src="/_nuxt/pages/articles/[_]id.pages/index.pages/pages/index.pages/zondag/index.d60fafe.js" defer></script><script src="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/pages/index.pages/tags/[_]id.4c5135a.js" defer></script><script src="/_nuxt/commons.app.7720943.js" defer></script><script src="/_nuxt/vendors.app.134be92.js" defer></script><script src="/_nuxt/app.48ba6db.js" defer></script><script data-n-head="ssr" src="https://sb.scorecardresearch.com/cs/16934545/beacon.js" data-body="true"></script><script data-n-head="ssr" src="https://adverteren.rd.nl/deliver.js" data-body="true"></script>
  </body>
</html>
