<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Schiphol en Aéroports de Paris hebben geen belang meer in elkaar</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" property="og:site_name" content="RD.nl"><meta data-n-head="ssr" name="twitter:site" content="@refdag"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="msapplication-TileColor" content="#ffffff"><meta data-n-head="ssr" name="msapplication-config" content="/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#245ba7"><meta data-n-head="ssr" http-equiv="content-language" content="nl-NL"><meta data-n-head="ssr" name="apple-mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="rd-frontend"><meta data-n-head="ssr" data-hid="author" name="author" content="Erdee Media Groep &amp; Smartshore Ability"><meta data-n-head="ssr" data-hid="description" name="description" content="Luchthavenbedrijf Schiphol Group heeft zijn resterende belang in het Franse Aéroports de Paris (ADP) verkocht. Het gaat om het belang van bijna 3,9 procent dat Schiphol nog had in de uitbater van onder meer de grote Parijse luchthaven Charles de Gaulle. Met de verkoop is zo’n 515 miljoen euro gemoeid. Tegelijkertijd koopt Schiphol de aandelen terug die ADP nog in Schiphol had. Die kosten 420 miljoen euro."><meta data-n-head="ssr" property="og:title" content="Schiphol en Aéroports de Paris hebben geen belang meer in elkaar"><meta data-n-head="ssr" property="og:url" content="https://www.rd.nl/artikel/1001113-schiphol-en-aeroports-de-paris-hebben-geen-belang-meer-in-elkaar"><meta data-n-head="ssr" property="og:description" content="Luchthavenbedrijf Schiphol Group heeft zijn resterende belang in het Franse Aéroports de Paris (ADP) verkocht. Het gaat om het belang van bijna 3,9 procent dat Schiphol nog had in de uitbater van onder meer de grote Parijse luchthaven Charles de Gaulle. Met de verkoop is zo’n 515 miljoen euro gemoeid. Tegelijkertijd koopt Schiphol de aandelen terug die ADP nog in Schiphol had. Die kosten 420 miljoen euro."><meta data-n-head="ssr" property="og:image:width" content=""><meta data-n-head="ssr" name="twitter:title" content="Schiphol en Aéroports de Paris hebben geen belang meer in elkaar"><meta data-n-head="ssr" name="twitter:description" content="Luchthavenbedrijf Schiphol Group heeft zijn resterende belang in het Franse Aéroports de Paris (ADP) verkocht. Het gaat om het belang van bijna 3,9 procent dat Schiphol nog had in de uitbater van onder meer de grote Parijse luchthaven Charles de Gaulle. Met de verkoop is zo’n 515 miljoen euro gemoeid. Tegelijkertijd koopt Schiphol de aandelen terug die ADP nog in Schiphol had. Die kosten 420 miljoen euro."><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="twitter:image" content=""><link data-n-head="ssr" rel="apple-touch-icon" href="/apple-touch-icon.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="152x152" href="/RDnl-Apple-ipad-touch-icon-152x152.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="167x167" href="/RDnl-Apple-Retina-touch-icon-167x167.png"><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/RDnl-Apple-iPhone-Retina-180x180.png"><link data-n-head="ssr" rel="icon" class="fav-1" type="image/x-icon"><link data-n-head="ssr" rel="icon" class="fav-2" type="image/png" sizes="48x48"><link data-n-head="ssr" rel="icon" class="fav-3" type="image/png" sizes="32x32"><link data-n-head="ssr" rel="icon" class="fav-4" type="image/png" sizes="16x16"><link data-n-head="ssr" rel="icon" class="fav-5" type="image/png" sizes="96x96"><link data-n-head="ssr" rel="icon" class="fav-6" type="image/png" sizes="144x144"><link data-n-head="ssr" rel="icon" class="fav-7" type="image/png" sizes="192x192"><link data-n-head="ssr" rel="manifest" href="/site.webmanifest"><link data-n-head="ssr" rel="mask-icon" class="mask-icon"><link data-n-head="ssr" data-hid="shortcut-icon" rel="shortcut icon" href="/_nuxt/icons/icon_64x64.0645a6.png"><link data-n-head="ssr" data-hid="apple-touch-icon" rel="apple-touch-icon" href="/_nuxt/icons/icon_512x512.0645a6.png" sizes="512x512"><link data-n-head="ssr" rel="manifest" href="/_nuxt/manifest.d8573fca.json" data-hid="manifest"><link data-n-head="ssr" rel="canonical" href="https://www.rd.nl/artikel/1001113-schiphol-en-aeroports-de-paris-hebben-geen-belang-meer-in-elkaar"><script data-n-head="ssr" src="https://www.gstatic.com/firebasejs/8.4.2/firebase-app.js"></script><script data-n-head="ssr" src="https://www.gstatic.com/firebasejs/7.16.1/firebase-messaging.js"></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rd.nl/artikel/1001113-schiphol-en-aeroports-de-paris-hebben-geen-belang-meer-in-elkaar"},"headline":"Schiphol en Aéroports de Paris hebben geen belang meer in elkaar","image":"","datePublished":"2022-12-06T08:40:04+01:00","dateModified":"2022-12-06T08:40:05+01:00","author":{"@type":"Person","name":"ANP"},"publisher":{"name":"Reformatorisch Dagblad","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.rd.nl/_nuxt/img/logo.747bf39.svg"}},"description":"Luchthavenbedrijf Schiphol Group heeft zijn resterende belang in het Franse Aéroports de Paris (ADP) verkocht. Het gaat om het belang van bijna 3,9 procent dat Schiphol nog had in de uitbater van onder meer de grote Parijse luchthaven Charles de Gaulle. Met de verkoop is zo’n 515 miljoen euro gemoeid. Tegelijkertijd koopt Schiphol de aandelen terug die ADP nog in Schiphol had. Die kosten 420 miljoen euro.","articleBody":"Vorig jaar werd al bekend dat Schiphol en ADP zouden stoppen met hun langjarige samenwerking. Schiphol sloeg in oktober 2008 de handen ineen met ADP. Het idee was, zo’n vier jaar na de fusie van Air France en KLM, dat de twee luchthavenbedrijven gezamenlijk de concurrentie beter weerstand zouden kunnen bieden. Dat moest onder meer via kostenbesparingen gebeuren. Zo kochten de luchthavenexploitanten gezamenlijk materieel in, zoals sneeuwschuivers.\n\nAls onderdeel van die overeenkomst nam Schiphol een belang van 8 procent in zijn Franse branchegenoot. ADP nam op zijn beurt een belang van dezelfde omvang in Schiphol, maar die belangen werd de voorbije jaren minder.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}</script><link rel="preload" href="/_nuxt/runtime.bde6486.js" as="script"><link rel="preload" href="/_nuxt/commons.app.5406f25.js" as="script"><link rel="preload" href="/_nuxt/vendors.app.f74671d.js" as="script"><link rel="preload" href="/_nuxt/app.9813858.js" as="script"><link rel="preload" href="/_nuxt/pages/articles/[_]id.903ffff.js" as="script"><link rel="preload" href="/_nuxt/vendors.pages/articles/[_]id.3991227.js" as="script"><link rel="preload" href="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/latestNews/index.pages/pages/index.pages/rd-search.pages/s.17c09b48.f52f21e.js" as="script"><link rel="preload" href="/_nuxt/pages/articles/[_]id.pages/index.pages/pages/index.pages/zondag/index.d9b4bf8.js" as="script"><link rel="preload" href="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/pages/index.pages/tags/[_]id.ca6d33e.js" as="script"><style data-vue-ssr-id="5e507208:0 35f1d6c8:0 eeaea3b4:0 1f592208:0 0cbef7b5:0 9e7e836e:0 893ae6bc:0 b8ab3e28:0 10e369ca:0 517af721:0 56148e04:0 3d4787f0:0 2ee01583:0 e91f923a:0 84f0b3f0:0 1e5a743a:0 2a411b1f:0 c860031c:0 442eceb0:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div data-v-0bde2a57><div className="page-wrapper" data-v-0bde2a57><div data-v-0bde2a57><div data-fetch-key="0" data-v-0f443bca><div class="codalt-container size-970x250" data-v-67dc8026 data-v-0f443bca><a id="fallback-codalt-billboard" href="https://www.erdeemediagroep.nl/adverteren/" target="_blank" class="fallback-image " data-v-67dc8026><img src="/_nuxt/img/billboard-ad-fallback.7ba9013.jpg" alt="Adverteren Erdee Media Groep" class="billboard" data-v-67dc8026> <img src="/_nuxt/img/rectangle-ad-fallback.f3ae5e2.jpg" alt="Adverteren Erdee Media Groep" class="rectangle" data-v-67dc8026></a> <!----> <!----></div> <div class="main-menu center-wrapper" data-v-0f443bca><div data-v-0f443bca><div id="piano-header-container" data-v-0f443bca></div></div> <ul class="short-menu" data-v-0f443bca><li class="short-menu__link" data-v-0f443bca><a href="#nav" data-v-0f443bca>Ga naar het hoofdmenu</a></li> <li class="short-menu__link" data-v-0f443bca><a href="#page__content" data-v-0f443bca>Ga naar de inhoud</a></li></ul> <div class="main-menu-wrap" data-v-0f443bca><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" class="logo" data-v-0f443bca><a href="/" class="nuxt-link-active" data-v-0f443bca><div data-v-0f443bca><img src="/_nuxt/img/RD-logo-white.dcb94fe.svg" itemid="~assets/images/RD-logo-white.svg" itemprop="url" alt="Terug naar de homepage" class="white-logo" data-v-0f443bca> <img src="/_nuxt/img/logo.747bf39.svg" itemid="~assets/images/logo.svg" itemprop="url" alt="Terug naar de homepage" class="dark-logo" data-v-0f443bca></div></a></div> <!----> <div class="right-menu" data-v-0f443bca><!----> <div class="weather-status" data-v-456d5400 data-v-0f443bca><a href="/weer" data-v-456d5400><i title="Half bewolkt - 2.5°" alt="Half bewolkt - 2.5°" class="icons main-icon wi-day-cloudy" data-v-04fa0d22 data-v-456d5400></i> <span data-v-456d5400>
      2,5°
    </span></a></div> <div data-v-39b55a14 data-v-0f443bca><a href="/digitale-krant" class="epaper" data-v-39b55a14><i class="icons infotainment" data-v-04fa0d22 data-v-39b55a14></i> <span data-v-39b55a14>
      Digitale krant
    </span></a></div> <div class="medidate-wrapper" data-v-e1741bb0 data-v-0f443bca><a href="/artikel/1001107-standvastig" class="meditate" data-v-e1741bb0><i class="icons book" data-v-04fa0d22 data-v-e1741bb0></i> <span data-v-e1741bb0>
      2 Timotheüs 2:5
    </span></a></div> <div class="user-profile" data-v-0f443bca><div class="row-center" data-v-0f443bca><i class="icons profile-round" data-v-04fa0d22 data-v-0f443bca></i> <span data-v-0f443bca>Mijn RD</span> <i class="icons arrow-down-small" data-v-04fa0d22 data-v-0f443bca></i></div> <!----></div> <!----></div></div> <!----> <div id="nav" data-v-0f443bca><div class="menu-item-wrap" data-v-0f443bca><ul itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" class="menu-items" data-v-0f443bca><div class="search-menu-container" data-v-0f443bca><div class="search-block" data-v-d31dd39a data-v-0f443bca><div class="search-container" data-v-d31dd39a><input type="text" placeholder="Zoek op trefwoord, onderwerp, rubriek of auteur" class="search-box" data-v-d31dd39a> <!----></div> <button class="search-button blue" data-v-d1b587b2 data-v-d31dd39a><!----> <span data-v-d1b587b2>
    Zoeken
  </span> <!----></button></div></div> <li data-page-id="1" itemprop="name" data-v-0f443bca><a href="/Home/1" itemprop="url" class="nuxt-link-active" data-v-0f443bca>
              Home
            </a></li> <li itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/laatste-nieuws?page=1&amp;category=Alle%20categorie%C3%ABn" data-v-0f443bca>
                Laatste nieuws
              </a></li> <li data-page-id="2" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/kerk-religie/2" data-v-0f443bca>Kerk &amp; religie</a></li><li data-page-id="3" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/opinie/3" data-v-0f443bca>Opinie</a></li><li data-page-id="4" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/binnenland/4" data-v-0f443bca>Binnenland</a></li><li data-page-id="5" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/politiek/5" data-v-0f443bca>Politiek</a></li><li data-page-id="6" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/buitenland/6" data-v-0f443bca>Buitenland</a></li><li data-page-id="7" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/economie/7" data-v-0f443bca>Economie</a></li><li data-page-id="8" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/koninklijk-huis/8" data-v-0f443bca>Koninklijk Huis</a></li><li data-page-id="9" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/muziek/9" data-v-0f443bca>Muziek</a></li><li data-page-id="10" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/cultuur-boeken/10" data-v-0f443bca>Cultuur &amp; boeken</a></li><li data-page-id="11" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/mens-samenleving/11" data-v-0f443bca>Mens &amp; samenleving</a></li><li data-page-id="12" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/consument/12" data-v-0f443bca>Consument</a></li><li data-page-id="13" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/groen-duurzaamheid/13" data-v-0f443bca>Groen &amp; duurzaamheid</a></li><li data-page-id="14" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/wetenschap-techniek/14" data-v-0f443bca>Wetenschap &amp; techniek</a></li><li data-page-id="15" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/gezondheid/15" data-v-0f443bca>Gezondheid</a></li><li data-page-id="16" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/geschiedenis/16" data-v-0f443bca>Geschiedenis</a></li><li data-page-id="17" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/onderwijs-opvoeding/17" data-v-0f443bca>Onderwijs &amp; opvoeding</a></li><li data-page-id="18" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/video/18" data-v-0f443bca>Video</a></li> <li to="/" itemprop="name" class="menu-li desktop-item" data-v-0f443bca>
            Alle secties
            <i class="icons arrow-down-small" data-v-04fa0d22 data-v-0f443bca></i> <ul class="all-sections hide" data-v-0f443bca><span class="arrow-up" data-v-0f443bca></span> <li data-page-id="1" itemprop="url" class="activeNav" data-v-0f443bca data-v-0f443bca><a href="/" class="nuxt-link-active" data-v-0f443bca>Home</a></li><li data-page-id="2" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/kerk-religie/2" data-v-0f443bca>Kerk &amp; religie</a></li><li data-page-id="3" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/opinie/3" data-v-0f443bca>Opinie</a></li><li data-page-id="4" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/binnenland/4" data-v-0f443bca>Binnenland</a></li><li data-page-id="5" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/politiek/5" data-v-0f443bca>Politiek</a></li><li data-page-id="6" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/buitenland/6" data-v-0f443bca>Buitenland</a></li><li data-page-id="7" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/economie/7" data-v-0f443bca>Economie</a></li><li data-page-id="8" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/koninklijk-huis/8" data-v-0f443bca>Koninklijk Huis</a></li><li data-page-id="9" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/muziek/9" data-v-0f443bca>Muziek</a></li><li data-page-id="10" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/cultuur-boeken/10" data-v-0f443bca>Cultuur &amp; boeken</a></li><li data-page-id="11" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/mens-samenleving/11" data-v-0f443bca>Mens &amp; samenleving</a></li><li data-page-id="12" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/consument/12" data-v-0f443bca>Consument</a></li><li data-page-id="13" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/groen-duurzaamheid/13" data-v-0f443bca>Groen &amp; duurzaamheid</a></li><li data-page-id="14" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/wetenschap-techniek/14" data-v-0f443bca>Wetenschap &amp; techniek</a></li><li data-page-id="15" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/gezondheid/15" data-v-0f443bca>Gezondheid</a></li><li data-page-id="16" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/geschiedenis/16" data-v-0f443bca>Geschiedenis</a></li><li data-page-id="17" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/onderwijs-opvoeding/17" data-v-0f443bca>Onderwijs &amp; opvoeding</a></li><li data-page-id="18" itemprop="url" data-v-0f443bca data-v-0f443bca><a href="/video/18" data-v-0f443bca>Video</a></li></ul></li> <ol class="hide-desktop" data-v-0f443bca><h5 data-v-0f443bca>Service</h5> <li data-v-0f443bca><a href="/digitale-krant" itemprop="url" data-v-0f443bca>
                Digitale krant
              </a></li> <li itemprop="name" style="display:none;" data-v-0f443bca><i class="icons user" data-v-04fa0d22 data-v-0f443bca></i> <span data-v-0f443bca></span></li> <li itemprop="name" data-v-0f443bca><span class="hide-desktop-font" data-v-0f443bca><span data-v-0f443bca>Inloggen</span></span></li> <li itemprop="name" style="display:none;" data-v-0f443bca><span class="hide-desktop-font" data-v-0f443bca><span data-v-0f443bca>Mijn gegevens</span></span></li> <li data-v-0f443bca><a href="/leeslijst" data-v-0f443bca>
                Mijn leeslijst
              </a></li> <li data-v-0f443bca><a href="/instellingen" data-v-0f443bca>
                Instellingen
              </a></li> <li style="display:;" data-v-0f443bca><a href="https://registreren.rd.nl" target="blank" data-v-0f443bca>
                Registreren
              </a></li> <li data-v-0f443bca> </li> <li itemprop="name" data-v-0f443bca><a href="/contact" itemprop="url" data-v-0f443bca>
                Contact
              </a></li> <li itemprop="faq" data-v-0f443bca><a href="/faq" data-v-0f443bca>
                Veelgestelde vragen
              </a></li> <li data-v-0f443bca><a href="https://www.rd.nl/contact" target="_blank" data-v-0f443bca>
                Abonneeservice
              </a></li> <!----> <li data-v-0f443bca><a href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank" data-v-0f443bca>
                Adverteren
              </a></li> <li data-v-0f443bca><a href="https://www.beleefenontmoet.nl/" target="blank" data-v-0f443bca>
                Abonneevoordeel
              </a></li> <li data-v-0f443bca><a href="https://www.schakeltjes.nl/" target="blank" data-v-0f443bca>
                Schakeltjes
              </a></li></ol></ul> <a href="/zoeken" class="menuSearch" data-v-0f443bca><i class="icons hide-mobile search" data-v-04fa0d22 data-v-0f443bca></i></a> <div class="right-icons" data-v-0f443bca><!----> <div class="user-profile" data-v-2cf36d64 data-v-0f443bca><div class="row-center" data-v-2cf36d64><i class="icons profile-round" data-v-04fa0d22 data-v-2cf36d64></i></div> <!----></div> <div class="medidate-wrapper hide-desktop meditation-book" data-v-e1741bb0 data-v-0f443bca><a href="/artikel/1001107-standvastig" class="meditate" data-v-e1741bb0><i class="icons book" data-v-04fa0d22 data-v-e1741bb0></i> <!----></a></div> <div class="hide-desktop epaper" data-v-39b55a14 data-v-0f443bca><a href="/digitale-krant" class="epaper" data-v-39b55a14><i class="icons infotainment" data-v-04fa0d22 data-v-39b55a14></i> <!----></a></div> <div class="weather-status hide-desktop weather" data-v-456d5400 data-v-0f443bca><a href="/weer" data-v-456d5400><i title="Half bewolkt - 2.5°" alt="Half bewolkt - 2.5°" class="icons main-icon wi-day-cloudy" data-v-04fa0d22 data-v-456d5400></i> <!----></a></div></div> <div class="openMenu" data-v-0f443bca><span data-v-0f443bca></span> <span data-v-0f443bca></span> <span data-v-0f443bca></span> <span data-v-0f443bca></span></div></div></div></div></div></div> <!----> <div id="page__content" data-v-0bde2a57></div> <div class="m-24 center-wrapper" data-v-0bde2a57><div data-fetch-key="1" data-v-49079c8c data-v-0bde2a57><div data-v-49079c8c><div class="rdnl" data-v-49079c8c><div class="rdnl__main" data-v-49079c8c><!----> <article data-track-viewability="{&quot;id&quot;:&quot;main-article-content&quot;,&quot;type&quot;:&quot;element&quot;,&quot;track&quot;:&quot;session&quot;,&quot;meta&quot;:{&quot;type&quot;:&quot;detail&quot;,&quot;target&quot;:{&quot;id&quot;:1001113,&quot;type&quot;:&quot;article&quot;}}}" class="article" data-v-49079c8c><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" data-v-49079c8c><meta content="Reformatorisch Dagblad" itemprop="name" data-v-49079c8c> <link itemprop="sameAs" href="http://www.rd.nl" data-v-49079c8c> <link itemprop="sameAs" href="http://www.rd.nl" data-v-49079c8c></div> <div class="article__header" data-v-49079c8c><h1 class="title" data-v-49079c8c>
              Schiphol en Aéroports de Paris hebben geen belang meer in elkaar
            </h1> <div class="article__meta" data-v-49079c8c><span class="author" data-v-49079c8c><b data-v-49079c8c>ANP</b></span> <div class="article__dates date" data-v-49079c8c><span data-v-49079c8c>
                  6 december 2022 08:40
                </span> <!----></div></div> <!----> <div class="margin_bottom" data-v-49079c8c></div></div> <div id="piano_metering" data-v-49079c8c></div> <div class="article__intend" data-v-49079c8c><div class="social" data-v-49079c8c><a href="http://www.twitter.com/share?url=https://www.rd.nl/artikel/1001113-schiphol-en-aeroports-de-paris-hebben-geen-belang-meer-in-elkaar&amp;text=Schiphol%20en%20A%C3%A9roports%20de%20Paris%20hebben%20geen%20belang%20meer%20in%20elkaar" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons twitter-round" data-v-04fa0d22></i></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rd.nl/artikel/1001113-schiphol-en-aeroports-de-paris-hebben-geen-belang-meer-in-elkaar" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons facebook-round" data-v-04fa0d22></i></a> <a href="https://api.whatsapp.com/send?text=Schiphol%20en%20A%C3%A9roports%20de%20Paris%20hebben%20geen%20belang%20meer%20in%20elkaar https://www.rd.nl/artikel/1001113-schiphol-en-aeroports-de-paris-hebben-geen-belang-meer-in-elkaar" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons whatsapp-round" data-v-04fa0d22></i></a> <a tabindex="0" class="social__icon desktop share-network-twitter"><i class="icons twitter-round" data-v-04fa0d22></i></a> <a tabindex="0" class="social__icon desktop share-network-facebook"><i class="icons facebook-round" data-v-04fa0d22></i></a> <a tabindex="0" class="social__icon"><i class="icons link-round" data-v-04fa0d22></i></a> <a tabindex="0" class="social__icon"><i class="icons bookmark-regular-round" data-v-04fa0d22></i></a></div> <h4 class="label" data-v-49079c8c>Economie</h4> <div class="paywall" data-v-49079c8c><div class="article__summary" data-v-49079c8c><p>Luchthavenbedrijf Schiphol Group heeft zijn resterende belang in het Franse Aéroports de Paris (ADP) verkocht. Het gaat om het belang van bijna 3,9 procent dat Schiphol nog had in de uitbater van onder meer de grote Parijse luchthaven Charles de Gaulle. Met de verkoop is zo’n 515 miljoen euro gemoeid. Tegelijkertijd koopt Schiphol de aandelen terug die ADP nog in Schiphol had. Die kosten 420 miljoen euro.</p>
</div> <div class="codalt-container size-728x90" data-v-67dc8026 data-v-49079c8c><a id="fallback-codalt-inline-leaderboard" href="https://www.erdeemediagroep.nl/adverteren/" target="_blank" class="fallback-image " data-v-67dc8026><img src="/_nuxt/img/billboard-ad-fallback.7ba9013.jpg" alt="Adverteren Erdee Media Groep" class="billboard" data-v-67dc8026> <img src="/_nuxt/img/rectangle-ad-fallback.f3ae5e2.jpg" alt="Adverteren Erdee Media Groep" class="rectangle" data-v-67dc8026></a> <!----> <!----></div> <!----> <div id="piano_paywall" data-v-49079c8c><!----> <!----> <!----> <!----> <div id="piano-article-detail-container" data-v-49079c8c></div> <div class="bottom_part" data-v-49079c8c><div class="bottom_icon" data-v-49079c8c><!----> <div class="disclaimer" data-v-49079c8c>
                      Heeft u een fout gezien of wilt u een opmerking maken over dit artikel? Mail naar <a href="mailto:redactie@rd.nl?body=%0D%0A%0D%0AOpmerking over artikel: https://www.rd.nl/artikel/1001113-schiphol-en-aeroports-de-paris-hebben-geen-belang-meer-in-elkaar" data-v-49079c8c>redactie@rd.nl</a>.
                    </div> <div class="social" data-v-49079c8c><a href="http://www.twitter.com/share?url=https://www.rd.nl/artikel/1001113-schiphol-en-aeroports-de-paris-hebben-geen-belang-meer-in-elkaar&amp;text=Schiphol%20en%20A%C3%A9roports%20de%20Paris%20hebben%20geen%20belang%20meer%20in%20elkaar" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons twitter-round" data-v-04fa0d22></i></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rd.nl/artikel/1001113-schiphol-en-aeroports-de-paris-hebben-geen-belang-meer-in-elkaar" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons facebook-round" data-v-04fa0d22></i></a> <a href="https://api.whatsapp.com/send?text=Schiphol%20en%20A%C3%A9roports%20de%20Paris%20hebben%20geen%20belang%20meer%20in%20elkaar https://www.rd.nl/artikel/1001113-schiphol-en-aeroports-de-paris-hebben-geen-belang-meer-in-elkaar" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons whatsapp-round" data-v-04fa0d22></i></a> <a tabindex="0" class="social__icon desktop share-network-twitter"><i class="icons twitter-round" data-v-04fa0d22></i></a> <a tabindex="0" class="social__icon desktop share-network-facebook"><i class="icons facebook-round" data-v-04fa0d22></i></a> <a tabindex="0" class="social__icon"><i class="icons link-round" data-v-04fa0d22></i></a> <!----></div></div></div></div> <!----> <span data-v-49079c8c><!--googleoff: index--></span> <!----><!----><!----><!----><!----> <span data-v-49079c8c><!--googleon: index--></span></div></div></article></div> <div class="rdnl__side" data-v-49079c8c><div class="rdnl__adds" data-v-49079c8c><div class="codalt-container size-300x250" data-v-67dc8026 data-v-49079c8c><a id="fallback-codalt-rectangle" href="https://www.erdeemediagroep.nl/adverteren/" target="_blank" class="fallback-image " data-v-67dc8026><img src="/_nuxt/img/billboard-ad-fallback.7ba9013.jpg" alt="Adverteren Erdee Media Groep" class="billboard" data-v-67dc8026> <img src="/_nuxt/img/rectangle-ad-fallback.f3ae5e2.jpg" alt="Adverteren Erdee Media Groep" class="rectangle" data-v-67dc8026></a> <!----> <!----></div></div> <!----> <span data-v-49079c8c><!--googleoff: index--></span> <!----><!----><!----> <span data-v-49079c8c><!--googleon: index--></span> <div class="rdnl__newsletter-sidebar" data-v-49079c8c><div class="newsletter" data-v-8cb994ae data-v-49079c8c><h2 data-v-8cb994ae>RD.nl in uw mailbox?</h2> <form name="subscribe" data-v-8cb994ae><div class="newsletter__wrapper column" data-v-8cb994ae><div class="newsletter__wrapper__input column" data-v-8cb994ae><i class="icons icon email" data-v-04fa0d22 data-v-8cb994ae></i> <input type="text" name="email" placeholder="Vul uw e-mailadres in" required="required" value="" data-v-8cb994ae></div> <div class="newsletter__wrapper__input column" data-v-8cb994ae><i class="icons icon user" data-v-04fa0d22 data-v-8cb994ae></i> <input type="text" name="firstname" placeholder="Voornaam" required="required" value="" class="firstname" data-v-8cb994ae> <input type="text" name="middlename" placeholder="Tussenvoegsel" value="" class="middlename" data-v-8cb994ae></div> <div class="newsletter__wrapper__input column" data-v-8cb994ae><i class="icons icon user" data-v-04fa0d22 data-v-8cb994ae></i> <input type="text" name="lastname" placeholder="Achternaam" required="required" value="" data-v-8cb994ae></div> <button class="column round blue" data-v-d1b587b2 data-v-8cb994ae><!----> <span data-v-d1b587b2>
        Inschrijven
      </span> <!----></button> <p class="newsletter__message" data-v-8cb994ae>
        
      </p></div></form></div></div> <div class="rdnl__adds" data-v-49079c8c><div class="codalt-container size-300x600" data-v-67dc8026 data-v-49079c8c><a id="fallback-codalt-halfpage" href="https://www.erdeemediagroep.nl/adverteren/" target="_blank" class="fallback-image " data-v-67dc8026><img src="/_nuxt/img/billboard-ad-fallback.7ba9013.jpg" alt="Adverteren Erdee Media Groep" class="billboard" data-v-67dc8026> <img src="/_nuxt/img/rectangle-ad-fallback.f3ae5e2.jpg" alt="Adverteren Erdee Media Groep" class="rectangle" data-v-67dc8026></a> <!----> <!----></div></div></div></div></div></div></div></div> <!----> <div class="footer-wrapper" data-v-0bde2a57><footer class="footer"><div class="center-wrapper"><div class="logo"><img src="/_nuxt/img/logo.747bf39.svg" class="dark-logo"> <img src="/_nuxt/img/RD-logo-white.dcb94fe.svg" class="white-logo"></div> <div class="wrapper"><div class="sitemap"><div class="column"><h2>Abonneeservice</h2> <ul><li><a href="https://abonnement.rd.nl/product/reformatorisch-dagblad/" target="_blank">
                  Abonneren
                </a></li> <li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">
                  Abonneedagen
                </a></li> <li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">
                  Abonneevoordeel
                </a></li> <li><a href="https://service.erdee.nl/bezorging" target="_blank">
                  Bezorging
                </a></li> <li><a href="https://service.erdee.nl/vakantieservice" target="_blank">
                  Vakantieservice
                </a></li> <li><a href="/contact">
                  Contact
                </a></li></ul></div> <div class="column"><h2>Adverteren</h2> <ul><li><a href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank">
                  Zakelijk adverteren
                </a></li> <li><a href="http://www.erdeemediagroep.nl/adverteren/home/reformatorisch-dagblad-terdege/reformatorisch-dagblad/familieberichten-en-rubriesadvertenties/" target="_blank">
                  Familiebericht opgeven
                </a></li> <li><a href="https://advertentie.rd.nl/" target="_blank">
                  Schakeltje opgeven
                </a></li> <li><a href="http://www.tijdenplaats.nl/" target="_blank">
                  Tijd &amp; plaats
                </a></li></ul></div> <div class="column"><h2>RD-sites</h2> <ul><li><a href="https://www.rdvacature.nl/" target="_blank">
                  RD-Vacature
                </a></li> <li><a href="http://www.kerktijden.nl/" target="_blank">
                  Kerktijden
                </a></li> <li><a href="/Lezersplein">
                  Lezersplein
                </a></li> <li><a href="https://www.rd.nl/app" target="blank">
                  Onze app
                </a></li> <li><a href="https://rdexperience.nl/" target="_blank">
                  RDxperience
                </a></li></ul></div> <div class="column"><h2>Over EMG</h2> <ul><li><a href="http://www.erdeemediagroep.nl/" target="_blank">
                  Erdee Media Groep
                </a></li> <li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/werken-bij/artikel-4-2/" target="_blank">
                  Werken bij EMG
                </a></li> <li><a href="http://www.terdege.nl/" target="_blank">
                  Terdege
                </a></li> <li><a href="http://www.kits.nl/" target="_blank">
                  Kits
                </a></li> <li><a href="http://www.rd.nl/">
                  Reformatorisch Dagblad
                </a></li> <li><a href="http://www.digibron.nl/" target="_blank">
                  Digibron
                </a></li> <li><a href="http://www.debanier.nl/" target="_blank">
                  De Banier
                </a></li> <li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/onze-merken/artikel-5/" target="_blank">
                  Mediatraining
                </a></li></ul></div></div> <div><div class="newsletter" data-v-8cb994ae><h2 data-v-8cb994ae>RD.nl in uw mailbox?</h2> <form name="subscribe" data-v-8cb994ae><div class="newsletter__wrapper column" data-v-8cb994ae><div class="newsletter__wrapper__input column" data-v-8cb994ae><i class="icons icon email" data-v-04fa0d22 data-v-8cb994ae></i> <input type="text" name="email" placeholder="Vul uw e-mailadres in" required="required" value="" data-v-8cb994ae></div> <div class="newsletter__wrapper__input column" data-v-8cb994ae><i class="icons icon user" data-v-04fa0d22 data-v-8cb994ae></i> <input type="text" name="firstname" placeholder="Voornaam" required="required" value="" class="firstname" data-v-8cb994ae> <input type="text" name="middlename" placeholder="Tussenvoegsel" value="" class="middlename" data-v-8cb994ae></div> <div class="newsletter__wrapper__input column" data-v-8cb994ae><i class="icons icon user" data-v-04fa0d22 data-v-8cb994ae></i> <input type="text" name="lastname" placeholder="Achternaam" required="required" value="" data-v-8cb994ae></div> <button class="column round blue" data-v-d1b587b2 data-v-8cb994ae><!----> <span data-v-d1b587b2>
        Inschrijven
      </span> <!----></button> <p class="newsletter__message" data-v-8cb994ae>
        
      </p></div></form></div> <ul data-v-1efde982><li data-v-1efde982><a href="https://www.linkedin.com/company/reformatorischdagblad" target="_blank" data-v-1efde982><i class="icons linkedin-round" data-v-04fa0d22 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.facebook.com/refdag" target="_blank" data-v-1efde982><i class="icons facebook-round" data-v-04fa0d22 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://twitter.com/refdag" target="_blank" data-v-1efde982><i class="icons twitter-round" data-v-04fa0d22 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.instagram.com/rdbeeld" target="_blank" data-v-1efde982><i class="icons instagram-round" data-v-04fa0d22 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.youtube.com/refdag" target="_blank" data-v-1efde982><i class="icons youtube-round" data-v-04fa0d22 data-v-1efde982></i></a></li></ul></div></div></div></footer> <div class="copyright center-wrapper"><a href="/faq">
      Faq
    </a> <a href="/rss-categorieen">
      RSS
    </a> <a href="https://service.erdee.nl/voorwaarden-privacy/privacy" target="_blank">
      Privacy
    </a> <a href="/copyright">
      Copyright
    </a> <a onclick="window.Optanon.ToggleInfoDisplay(); return false" href="#">Cookie-instellingen</a></div> <div class="piano-ribbon-basic"></div> <div class="piano-sticky-square"></div></div></div></div></div><script>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</script><script src="/_nuxt/runtime.bde6486.js" defer></script><script src="/_nuxt/pages/articles/[_]id.903ffff.js" defer></script><script src="/_nuxt/vendors.pages/articles/[_]id.3991227.js" defer></script><script src="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/latestNews/index.pages/pages/index.pages/rd-search.pages/s.17c09b48.f52f21e.js" defer></script><script src="/_nuxt/pages/articles/[_]id.pages/index.pages/pages/index.pages/zondag/index.d9b4bf8.js" defer></script><script src="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/pages/index.pages/tags/[_]id.ca6d33e.js" defer></script><script src="/_nuxt/commons.app.5406f25.js" defer></script><script src="/_nuxt/vendors.app.f74671d.js" defer></script><script src="/_nuxt/app.9813858.js" defer></script><script data-n-head="ssr" src="https://sb.scorecardresearch.com/cs/16934545/beacon.js" data-body="true"></script><script data-n-head="ssr" src="https://adverteren.rd.nl/deliver.js" data-body="true" async></script>
  </body>
</html>
