<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Onderzoek naar Britse politie na moord op Sarah Everard</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" property="og:site_name" content="RD.nl"><meta data-n-head="ssr" name="twitter:site" content="@refdag"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="msapplication-TileColor" content="#ffffff"><meta data-n-head="ssr" name="msapplication-config" content="/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" http-equiv="content-language" content="nl-NL"><meta data-n-head="ssr" data-hid="description" name="description" content="De Britse regering heeft een onafhankelijk onderzoek gelast naar het gedrag van de politie na de spraakmakende verkrachting van en moord op Sarah Everard door een agent. De politie van Londen stelde al een eigen onderzoek in."><meta data-n-head="ssr" property="og:title" content="Onderzoek naar Britse politie na moord op Sarah Everard"><meta data-n-head="ssr" property="og:url" content="https://www.rd.nl/a/945651-onderzoek-naar-britse-politie-na-moord-op-sarah-everard"><meta data-n-head="ssr" property="og:description" content="De Britse regering heeft een onafhankelijk onderzoek gelast naar het gedrag van de politie na de spraakmakende verkrachting van en moord op Sarah Everard door een agent. De politie van Londen stelde al een eigen onderzoek in."><meta data-n-head="ssr" property="og:image:width" content=""><meta data-n-head="ssr" name="twitter:title" content="Onderzoek naar Britse politie na moord op Sarah Everard"><meta data-n-head="ssr" name="twitter:description" content="De Britse regering heeft een onafhankelijk onderzoek gelast naar het gedrag van de politie na de spraakmakende verkrachting van en moord op Sarah Everard door een agent. De politie van Londen stelde al een eigen onderzoek in."><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="twitter:image" content=""><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="manifest" href="/site.webmanifest"><link data-n-head="ssr" rel="mask-icon" href="/safari-pinned-tab.svg" color="#174591"><link data-n-head="ssr" rel="canonical" href="https://www.rd.nl/a/945651-onderzoek-naar-britse-politie-na-moord-op-sarah-everard"><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rd.nl/a/945651-onderzoek-naar-britse-politie-na-moord-op-sarah-everard"},"headline":"Onderzoek naar Britse politie na moord op Sarah Everard","image":"","datePublished":"2021-10-05T17:02:06+02:00","dateModified":"2021-10-05T17:02:06+02:00","author":{"@type":"Person","name":"ANP"},"publisher":{"name":"Reformatorisch Dagblad","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.rd.nl/_nuxt/img/logo.36a837e.svg"}},"description":"De Britse regering heeft een onafhankelijk onderzoek gelast naar het gedrag van de politie na de spraakmakende verkrachting van en moord op Sarah Everard door een agent. De politie van Londen stelde al een eigen onderzoek in.","articleBody":"De chef van de hoofdstedelijke politie zei eerder dat de moordenaar van de 33-jarige Everard het korps „te schande heeft gemaakt”. De 48-jarige Wayne Couzens, die zijn positie bij de politie misbruikte toen hij in maart ging „jagen” op een vrouw in Londen, kreeg vorige week levenslang.\n\n„De recente tragische gebeurtenissen hebben onvoorstelbare gebreken bij de politie blootgelegd”, zei minister van Binnenlandse Zaken Priti Patel op het congres van de Conservatieve Partij in Manchester. „Het is weerzinwekkend dat een dienstdoende politieagent zijn machts- en vertrouwenspositie kon misbruiken om zo’n afschuwelijke misdaad te plegen.”\n\nCouzens werd eerder ondanks incidenten niet bestraft, wat de vraag heeft opgeroepen hoe de politie omgaat met agenten die de fout ingaan. „We moeten weten hoe dit allemaal heeft kunnen gebeuren om zeker te stellen dat zoiets nooit meer wordt herhaald”, aldus Patel. Het onderzoek valt in twee delen uiteen: het eerste richt zich op het gedrag van Couzens in aanloop naar de moord en het tweede is gericht op de cultuur en het interne toezicht bij de politiekorpsen.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}</script><link rel="preload" href="/_nuxt/runtime.0cde4b1.js" as="script"><link rel="preload" href="/_nuxt/commons.app.ea2dd87.js" as="script"><link rel="preload" href="/_nuxt/vendors.app.87db3a9.js" as="script"><link rel="preload" href="/_nuxt/app.ac05f36.js" as="script"><link rel="preload" href="/_nuxt/pages/articles/[_]id.b6803d8.js" as="script"><link rel="preload" href="/_nuxt/vendors.pages/articles/[_]id.dc5e9a9.js" as="script"><link rel="preload" href="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/latestNews/index.pages/pages/index.pages/rd-search.pages/s.17c09b48.6b0ecc6.js" as="script"><link rel="preload" href="/_nuxt/pages/articles/[_]id.pages/index.pages/pages/index.pages/zondag/index.f7cd238.js" as="script"><link rel="preload" href="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/pages/index.pages/tags/[_]id.f635387.js" as="script"><style data-vue-ssr-id="5e507208:0 6089506e:0 361216ed:0 c6271c42:0 9e7e836e:0 15230297:0 3f793309:0 1d35f68f:0 39389b66:0 520a92d6:0 56148e04:0 4a225ea3:0 48d734b5:0 e519141c:0 84f0b3f0:0 1e5a743a:0 b76b713c:0 c860031c:0 442eceb0:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div data-v-1dd1f95d><div class="page-wrapper" data-v-1dd1f95d><div data-v-1dd1f95d><div data-fetch-key="0" data-v-9f067e2e><div class="codalt-container size-970x250" data-v-0540529a data-v-9f067e2e><!----> <!----></div> <div class="center-wrapper main-menu" data-v-9f067e2e><div data-v-9f067e2e><div id="piano-header-container" data-v-9f067e2e></div></div> <ul class="short-menu" data-v-9f067e2e><li class="short-menu__link" data-v-9f067e2e><a href="#nav" data-v-9f067e2e>Ga naar het hoofdmenu</a></li> <li class="short-menu__link" data-v-9f067e2e><a href="#page__content" data-v-9f067e2e>Ga naar de inhoud</a></li></ul> <div class="main-menu-wrap" data-v-9f067e2e><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" class="logo" data-v-9f067e2e><a href="/" class="nuxt-link-active" data-v-9f067e2e><img src="/_nuxt/img/RD-logo-white.126a65c.svg" itemid="~assets/images/logo.svg" itemprop="url" alt="Terug naar de homepage" class="white-logo" data-v-9f067e2e> <img src="/_nuxt/img/logo.36a837e.svg" itemid="~assets/images/logo.svg" itemprop="url" alt="Terug naar de homepage" class="dark-logo" data-v-9f067e2e></a></div> <div class="right-menu" data-v-9f067e2e><div class="contrast" data-v-9f067e2e><div class="toggle-icon-wrap" data-v-981826b6 data-v-9f067e2e><label for="toggle" class="toggle-wrapper" data-v-981826b6><div title="Wissel donkere - lichte modus" class="toggle disabled" data-v-981826b6><div class="icons" data-v-981826b6><img src="/_nuxt/img/sun.092b346.svg" data-v-981826b6> <img src="data:image/svg+xml;base64,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" data-v-981826b6></div> <input id="toggle" name="toggle" type="checkbox" data-v-981826b6></div></label></div></div> <div class="weather-status" data-v-3d56f803 data-v-9f067e2e><a href="/weer" data-v-3d56f803><i title="Regen - 13.6°" alt="Regen - 13.6°" class="icons main-icon wi-rain" data-v-0a90f840 data-v-3d56f803></i> <span data-v-3d56f803>
      13,6°
    </span></a></div> <div data-v-1b673828 data-v-9f067e2e><a href="/epaper" class="epaper" data-v-1b673828><i class="icons infotainment" data-v-0a90f840 data-v-1b673828></i> <span data-v-1b673828>
      E-paper
    </span></a></div> <div class="medidate-wrapper" data-v-2a597d62 data-v-9f067e2e><a href="/artikel/945546-israels-bekering" class="meditate" data-v-2a597d62><i class="icons book" data-v-0a90f840 data-v-2a597d62></i> <span data-v-2a597d62>
      Hosea 3:5
    </span></a></div> <div class="user-profile" data-v-9f067e2e><div class="row-center" data-v-9f067e2e><i class="icons profile-round" data-v-0a90f840 data-v-9f067e2e></i> <span data-v-9f067e2e>Mijn RD</span> <i class="icons arrow-down-small" data-v-0a90f840 data-v-9f067e2e></i></div> <!----></div></div></div> <div id="nav" data-v-9f067e2e><div class="menu-item-wrap" data-v-9f067e2e><ul itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" class="menu-items" data-v-9f067e2e><div class="search-menu-container" data-v-9f067e2e><div class="search-block" data-v-d31dd39a data-v-9f067e2e><div class="search-container" data-v-d31dd39a><input type="text" placeholder="Zoek op trefwoord, onderwerp, rubriek of auteur" class="search-box" data-v-d31dd39a> <!----></div> <button class="search-button blue" data-v-6d45f4f3 data-v-d31dd39a><!----> <span data-v-6d45f4f3>
    Zoeken
  </span> <!----></button></div></div> <li data-page-id="1" itemprop="name" data-v-9f067e2e><a href="/Home/1" itemprop="url" class="nuxt-link-active" data-v-9f067e2e>
              Home
            </a></li> <li itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/laatste-nieuws?page=1&amp;category=Alle%20categorie%C3%ABn" data-v-9f067e2e>
                Laatste nieuws
              </a></li> <li data-page-id="2" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/kerk-religie/2" data-v-9f067e2e>Kerk &amp; religie</a></li><li data-page-id="3" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/opinie/3" data-v-9f067e2e>Opinie</a></li><li data-page-id="4" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/binnenland/4" data-v-9f067e2e>Binnenland</a></li><li data-page-id="5" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/politiek/5" data-v-9f067e2e>Politiek</a></li><li data-page-id="6" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/buitenland/6" data-v-9f067e2e>Buitenland</a></li><li data-page-id="7" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/economie/7" data-v-9f067e2e>Economie</a></li><li data-page-id="8" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/koninklijk-huis/8" data-v-9f067e2e>Koninklijk Huis</a></li><li data-page-id="9" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/muziek/9" data-v-9f067e2e>Muziek</a></li><li data-page-id="10" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/cultuur-boeken/10" data-v-9f067e2e>Cultuur &amp; boeken</a></li><li data-page-id="11" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/mens-samenleving/11" data-v-9f067e2e>Mens &amp; samenleving</a></li><li data-page-id="12" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/consument/12" data-v-9f067e2e>Consument</a></li><li data-page-id="13" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/groen-duurzaamheid/13" data-v-9f067e2e>Groen &amp; duurzaamheid</a></li><li data-page-id="14" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/wetenschap-techniek/14" data-v-9f067e2e>Wetenschap &amp; techniek</a></li><li data-page-id="15" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/gezondheid/15" data-v-9f067e2e>Gezondheid</a></li><li data-page-id="16" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/geschiedenis/16" data-v-9f067e2e>Geschiedenis</a></li><li data-page-id="17" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/onderwijs-opvoeding/17" data-v-9f067e2e>Onderwijs &amp; opvoeding</a></li> <li to="/" itemprop="name" class="menu-li desktop-item" data-v-9f067e2e>
            Alle secties
            <i class="icons arrow-down-small" data-v-0a90f840 data-v-9f067e2e></i> <ul class="all-sections hide" data-v-9f067e2e><span class="arrow-up" data-v-9f067e2e></span> <li data-page-id="1" itemprop="url" class="activeNav" data-v-9f067e2e data-v-9f067e2e><a href="/" class="nuxt-link-active" data-v-9f067e2e>Home</a></li><li data-page-id="2" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/kerk-religie/2" data-v-9f067e2e>Kerk &amp; religie</a></li><li data-page-id="3" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/opinie/3" data-v-9f067e2e>Opinie</a></li><li data-page-id="4" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/binnenland/4" data-v-9f067e2e>Binnenland</a></li><li data-page-id="5" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/politiek/5" data-v-9f067e2e>Politiek</a></li><li data-page-id="6" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/buitenland/6" data-v-9f067e2e>Buitenland</a></li><li data-page-id="7" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/economie/7" data-v-9f067e2e>Economie</a></li><li data-page-id="8" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/koninklijk-huis/8" data-v-9f067e2e>Koninklijk Huis</a></li><li data-page-id="9" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/muziek/9" data-v-9f067e2e>Muziek</a></li><li data-page-id="10" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/cultuur-boeken/10" data-v-9f067e2e>Cultuur &amp; boeken</a></li><li data-page-id="11" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/mens-samenleving/11" data-v-9f067e2e>Mens &amp; samenleving</a></li><li data-page-id="12" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/consument/12" data-v-9f067e2e>Consument</a></li><li data-page-id="13" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/groen-duurzaamheid/13" data-v-9f067e2e>Groen &amp; duurzaamheid</a></li><li data-page-id="14" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/wetenschap-techniek/14" data-v-9f067e2e>Wetenschap &amp; techniek</a></li><li data-page-id="15" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/gezondheid/15" data-v-9f067e2e>Gezondheid</a></li><li data-page-id="16" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/geschiedenis/16" data-v-9f067e2e>Geschiedenis</a></li><li data-page-id="17" itemprop="url" data-v-9f067e2e data-v-9f067e2e><a href="/onderwijs-opvoeding/17" data-v-9f067e2e>Onderwijs &amp; opvoeding</a></li></ul></li> <ol class="hide-desktop" data-v-9f067e2e><h5 data-v-9f067e2e>Service</h5> <li data-v-9f067e2e><a href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank" data-v-9f067e2e>
                Adverteren
              </a></li> <li itemprop="name" data-v-9f067e2e><a href="/epaper" itemprop="url" data-v-9f067e2e>
                E-paper
              </a></li> <li itemprop="name" data-v-9f067e2e><a href="/contact" itemprop="url" data-v-9f067e2e>
                Contact
              </a></li> <li itemprop="name" style="display:none;" data-v-9f067e2e><i class="icons user" data-v-0a90f840 data-v-9f067e2e></i> <span data-v-9f067e2e></span></li> <li itemprop="read-list" data-v-9f067e2e><a href="/leeslijst" data-v-9f067e2e>
                Mijn leeslijst
              </a></li> <li itemprop="name" style="display:none;" data-v-9f067e2e><span class="hide-desktop-font" data-v-9f067e2e><span data-v-9f067e2e>Mijn gegevens</span></span></li> <li itemprop="name" data-v-9f067e2e><span class="hide-desktop-font" data-v-9f067e2e><span data-v-9f067e2e>Inloggen</span></span></li> <li style="display:;" data-v-9f067e2e><a href="https://registreren.rd.nl" target="blank" data-v-9f067e2e>
                Registreren
              </a></li></ol></ul> <a href="/zoeken" class="menuSearch" data-v-9f067e2e><i class="icons hide-mobile search" data-v-0a90f840 data-v-9f067e2e></i></a> <div class="right-icons" data-v-9f067e2e><div class="user-profile" data-v-9f067e2e><div class="row-center" data-v-9f067e2e><i class="icons profile-round" data-v-0a90f840 data-v-9f067e2e></i></div> <!----></div> <div class="medidate-wrapper hide-desktop meditation-book" data-v-2a597d62 data-v-9f067e2e><a href="/artikel/945546-israels-bekering" class="meditate" data-v-2a597d62><i class="icons book" data-v-0a90f840 data-v-2a597d62></i> <!----></a></div> <div class="hide-desktop epaper" data-v-1b673828 data-v-9f067e2e><a href="/epaper" class="epaper" data-v-1b673828><i class="icons infotainment" data-v-0a90f840 data-v-1b673828></i> <!----></a></div> <div class="weather-status hide-desktop weather" data-v-3d56f803 data-v-9f067e2e><a href="/weer" data-v-3d56f803><i title="Regen - 13.6°" alt="Regen - 13.6°" class="icons main-icon wi-rain" data-v-0a90f840 data-v-3d56f803></i> <!----></a></div> <div class="toggle-icon-wrap" data-v-981826b6 data-v-9f067e2e><label for="toggle" class="toggle-wrapper" data-v-981826b6><div title="Wissel donkere - lichte modus" class="toggle disabled" data-v-981826b6><div class="icons" data-v-981826b6><img src="/_nuxt/img/sun.092b346.svg" data-v-981826b6> <img src="data:image/svg+xml;base64,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" data-v-981826b6></div> <input id="toggle" name="toggle" type="checkbox" data-v-981826b6></div></label></div></div> <div class="openMenu" data-v-9f067e2e><span data-v-9f067e2e></span> <span data-v-9f067e2e></span> <span data-v-9f067e2e></span> <span data-v-9f067e2e></span></div></div></div></div></div></div> <div id="page__content" data-v-1dd1f95d></div> <div class="center-wrapper m-24" data-v-1dd1f95d><div data-fetch-key="1" data-v-2e7dc9eb data-v-1dd1f95d><div data-v-2e7dc9eb><div class="rdnl" data-v-2e7dc9eb><div class="rdnl__main" data-v-2e7dc9eb><!----> <article class="article" data-v-2e7dc9eb><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" data-v-2e7dc9eb><meta content="Reformatorisch Dagblad" itemprop="name" data-v-2e7dc9eb> <link itemprop="sameAs" href="http://www.rd.nl" data-v-2e7dc9eb> <link itemprop="sameAs" href="http://www.rd.nl" data-v-2e7dc9eb></div> <div class="article__header" data-v-2e7dc9eb><h1 class="title" data-v-2e7dc9eb>
              Onderzoek naar Britse politie na moord op Sarah Everard
            </h1> <div class="article__meta" data-v-2e7dc9eb><span class="author" data-v-2e7dc9eb><b data-v-2e7dc9eb>ANP</b></span> <div class="article__dates date" data-v-2e7dc9eb><span data-v-2e7dc9eb>
                  5 oktober 2021 17:02
                </span> <!----></div></div> <!----> <div class="margin_bottom" data-v-2e7dc9eb></div></div> <div id="piano_metering" data-v-2e7dc9eb></div> <div class="article__intend" data-v-2e7dc9eb><div class="social" data-v-2e7dc9eb><a href="http://www.twitter.com/share?url=https://www.rd.nl/artikel/945651-onderzoek-naar-britse-politie-na-moord-op-sarah-everard" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons twitter-round" data-v-0a90f840></i></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rd.nl/artikel/945651-onderzoek-naar-britse-politie-na-moord-op-sarah-everard" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons facebook-round" data-v-0a90f840></i></a> <a href="https://api.whatsapp.com/send?text=Onderzoek%20naar%20Britse%20politie%20na%20moord%20op%20Sarah%20Everard https://www.rd.nl/artikel/945651-onderzoek-naar-britse-politie-na-moord-op-sarah-everard" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons whatsapp-round" data-v-0a90f840></i></a> <a tabindex="0" class="social__icon desktop share-network-twitter"><i class="icons twitter-round" data-v-0a90f840></i></a> <a tabindex="0" class="social__icon desktop share-network-facebook"><i class="icons facebook-round" data-v-0a90f840></i></a> <a tabindex="0" class="social__icon"><i class="icons link-round" data-v-0a90f840></i></a> <a tabindex="0" class="social__icon"><i class="icons bookmark-regular-round" data-v-0a90f840></i></a></div> <h4 class="label" data-v-2e7dc9eb>
              Buitenland
            </h4> <div class="paywall" data-v-2e7dc9eb><div class="article__summary" data-v-2e7dc9eb><p>De Britse regering heeft een onafhankelijk onderzoek gelast naar het gedrag van de politie na de spraakmakende verkrachting van en moord op Sarah Everard door een agent. De politie van Londen stelde al een eigen onderzoek in.</p>
</div> <div class="codalt-container size-728x90" data-v-0540529a data-v-2e7dc9eb><!----> <!----></div> <!----> <div id="piano_paywall" data-v-2e7dc9eb><!----> <!----> <!----> <!----> <div id="piano-article-detail-container" data-v-2e7dc9eb></div> <div class="bottom_part" data-v-2e7dc9eb><div class="bottom_icon" data-v-2e7dc9eb><div class="social" data-v-2e7dc9eb><a href="http://www.twitter.com/share?url=https://www.rd.nl/artikel/945651-onderzoek-naar-britse-politie-na-moord-op-sarah-everard" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons twitter-round" data-v-0a90f840></i></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rd.nl/artikel/945651-onderzoek-naar-britse-politie-na-moord-op-sarah-everard" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons facebook-round" data-v-0a90f840></i></a> <a href="https://api.whatsapp.com/send?text=Onderzoek%20naar%20Britse%20politie%20na%20moord%20op%20Sarah%20Everard https://www.rd.nl/artikel/945651-onderzoek-naar-britse-politie-na-moord-op-sarah-everard" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons whatsapp-round" data-v-0a90f840></i></a> <a tabindex="0" class="social__icon desktop share-network-twitter"><i class="icons twitter-round" data-v-0a90f840></i></a> <a tabindex="0" class="social__icon desktop share-network-facebook"><i class="icons facebook-round" data-v-0a90f840></i></a> <a tabindex="0" class="social__icon"><i class="icons link-round" data-v-0a90f840></i></a> <!----></div> <!----></div></div></div> <!----> <span data-v-2e7dc9eb><!--googleoff: index--></span> <!----><!----><!----><!----><!----> <span data-v-2e7dc9eb><!--googleon: index--></span></div></div></article></div> <div class="rdnl__side" data-v-2e7dc9eb><div class="rdnl__adds" data-v-2e7dc9eb><div class="codalt-container size-300x250" data-v-0540529a data-v-2e7dc9eb><!----> <!----></div></div> <!----> <span data-v-2e7dc9eb><!--googleoff: index--></span> <!----> <span data-v-2e7dc9eb><!--googleon: index--></span> <div class="rdnl__newsletter-sidebar" data-v-2e7dc9eb><div class="newsletter" data-v-23ba08b8 data-v-2e7dc9eb><h2 data-v-23ba08b8>RD.nl in uw mailbox?</h2> <form name="subscribe" data-v-23ba08b8><div class="newsletter__wrapper column" data-v-23ba08b8><div class="newsletter__wrapper__input column" data-v-23ba08b8><i class="icons icon email" data-v-0a90f840 data-v-23ba08b8></i> <input type="text" name="dbfield643" placeholder="Vul uw e-mailadres in" value="" data-v-23ba08b8></div> <button class="column round blue" data-v-6d45f4f3 data-v-23ba08b8><!----> <span data-v-6d45f4f3>
        Inschrijven
      </span> <!----></button> <p class="newsletter__message" data-v-23ba08b8>
        
      </p></div></form></div></div> <div class="rdnl__adds" data-v-2e7dc9eb><div class="codalt-container size-300x600" data-v-0540529a data-v-2e7dc9eb><!----> <!----></div></div></div></div></div></div></div></div> <!----> <div class="footer-wrapper" data-v-1dd1f95d><footer class="footer"><div class="center-wrapper"><div class="logo"><img src="/_nuxt/img/logo.36a837e.svg" class="dark-logo"> <img src="/_nuxt/img/RD-logo-white.126a65c.svg" class="white-logo"></div> <div class="wrapper"><div class="sitemap"><div class="column"><h2>Abonneeservice</h2> <ul><li><a href="https://abonnement.rd.nl/product/reformatorisch-dagblad/" target="_blank">
                  Abonneren
                </a></li> <li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">
                  Abonneedagen
                </a></li> <li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">
                  Abonneevoordeel
                </a></li> <li><a href="https://service.erdee.nl/bezorging" target="_blank">
                  Bezorging
                </a></li> <li><a href="https://service.erdee.nl/vakantieservice" target="_blank">
                  Vakantieservice
                </a></li></ul></div> <div class="column"><h2>Adverteren</h2> <ul><li><a href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank">
                  Zakelijk adverteren
                </a></li> <li><a href="http://www.erdeemediagroep.nl/adverteren/home/reformatorisch-dagblad-terdege/reformatorisch-dagblad/familieberichten-en-rubriesadvertenties/" target="_blank">
                  Familiebericht opgeven
                </a></li> <li><a href="http://www.erdeemediagroep.nl/adverteren/home/reformatorisch-dagblad-terdege/reformatorisch-dagblad/familieberichten-en-rubriesadvertenties/" target="_blank">
                  Schakeltje opgeven
                </a></li> <li><a href="http://www.tijdenplaats.nl/" target="_blank">
                  Tijd &amp; plaats
                </a></li></ul></div> <div class="column"><h2>RD-sites</h2> <ul><li><a href="https://www.rdvacature.nl/" target="_blank">
                  RD-Vacature
                </a></li> <li><a href="http://www.kerktijden.nl/" target="_blank">
                  Kerktijden
                </a></li> <li><a href="/Lezersplein">
                  Lezersplein
                </a></li></ul></div> <div class="column"><h2>Over EMG</h2> <ul><li><a href="http://www.erdeemediagroep.nl/" target="_blank">
                  Erdee Media Groep
                </a></li> <li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/werken-bij/artikel-4-2/" target="_blank">
                  Werken bij EMG
                </a></li> <li><a href="http://www.terdege.nl/" target="_blank">
                  Terdege
                </a></li> <li><a href="http://www.kits.nl/" target="_blank">
                  Kits
                </a></li> <li><a href="http://www.puntuit.nl/" target="_blank">
                  Puntuit
                </a></li> <li><a href="http://www.rd.nl/">
                  Reformatorisch Dagblad
                </a></li> <li><a href="http://www.digibron.nl/" target="_blank">
                  Digibron
                </a></li> <li><a href="http://www.debanier.nl/" target="_blank">
                  De Banier
                </a></li> <li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/onze-merken/artikel-5/" target="_blank">
                  Mediatraining
                </a></li> <li><a href="/contact">
                  Contact
                </a></li></ul></div></div> <div><div class="newsletter" data-v-23ba08b8><h2 data-v-23ba08b8>RD.nl in uw mailbox?</h2> <form name="subscribe" data-v-23ba08b8><div class="newsletter__wrapper column" data-v-23ba08b8><div class="newsletter__wrapper__input column" data-v-23ba08b8><i class="icons icon email" data-v-0a90f840 data-v-23ba08b8></i> <input type="text" name="dbfield643" placeholder="Vul uw e-mailadres in" value="" data-v-23ba08b8></div> <button class="column round blue" data-v-6d45f4f3 data-v-23ba08b8><!----> <span data-v-6d45f4f3>
        Inschrijven
      </span> <!----></button> <p class="newsletter__message" data-v-23ba08b8>
        
      </p></div></form></div> <ul data-v-1efde982><li data-v-1efde982><a href="https://www.linkedin.com/company/reformatorischdagblad" target="_blank" data-v-1efde982><i class="icons linkedin-round" data-v-0a90f840 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.facebook.com/refdag" target="_blank" data-v-1efde982><i class="icons facebook-round" data-v-0a90f840 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://twitter.com/refdag" target="_blank" data-v-1efde982><i class="icons twitter-round" data-v-0a90f840 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.instagram.com/rdbeeld" target="_blank" data-v-1efde982><i class="icons instagram-round" data-v-0a90f840 data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.youtube.com/refdag" target="_blank" data-v-1efde982><i class="icons youtube-round" data-v-0a90f840 data-v-1efde982></i></a></li></ul></div></div></div></footer> <div class="copyright center-wrapper"><a href="/faq">
      Faq
    </a> <a href="/rss-categorieen">
      RSS
    </a> <a href="https://service.erdee.nl/voorwaarden-privacy/privacy" target="_blank">
      Privacy
    </a> <a href="/copyright">
      Copyright
    </a> <a onclick="window.Optanon.ToggleInfoDisplay(); return false" href="#">Cookie-instellingen</a></div></div></div></div></div><script>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</script><script src="/_nuxt/runtime.0cde4b1.js" defer></script><script src="/_nuxt/pages/articles/[_]id.b6803d8.js" defer></script><script src="/_nuxt/vendors.pages/articles/[_]id.dc5e9a9.js" defer></script><script src="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/latestNews/index.pages/pages/index.pages/rd-search.pages/s.17c09b48.6b0ecc6.js" defer></script><script src="/_nuxt/pages/articles/[_]id.pages/index.pages/pages/index.pages/zondag/index.f7cd238.js" defer></script><script src="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/pages/index.pages/tags/[_]id.f635387.js" defer></script><script src="/_nuxt/commons.app.ea2dd87.js" defer></script><script src="/_nuxt/vendors.app.87db3a9.js" defer></script><script src="/_nuxt/app.ac05f36.js" defer></script><script data-n-head="ssr" src="https://sb.scorecardresearch.com/cs/16934545/beacon.js" data-body="true"></script><script data-n-head="ssr" src="https://adverteren.rd.nl/deliver.js" data-body="true"></script>
  </body>
</html>
