<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Schadeclaim tot meer dan 1 miljard euro tegen TikTok</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" property="og:site_name" content="RD.nl"><meta data-n-head="ssr" name="twitter:site" content="@refdag"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="msapplication-TileColor" content="#ffffff"><meta data-n-head="ssr" name="msapplication-config" content="/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" http-equiv="content-language" content="nl-NL"><meta data-n-head="ssr" data-hid="description" name="description" content="Ouders van kinderen die de populaire app TikTok gebruiken, dienen een schadeclaim in tegen het bedrijf achter die app. Ze willen een bedrag dat naar eigen zeggen zou kunnen oplopen tot 1,4 miljard euro. De ouders vinden dat de app de veiligheid en de privacy van hun kroost niet goed beschermt."><meta data-n-head="ssr" property="og:title" content="Schadeclaim tot meer dan 1 miljard euro tegen TikTok"><meta data-n-head="ssr" property="og:url" content="https://www.rd.nl/a/929766-schadeclaim-tot-meer-dan-1-miljard-euro-tegen-tiktok"><meta data-n-head="ssr" property="og:description" content="Ouders van kinderen die de populaire app TikTok gebruiken, dienen een schadeclaim in tegen het bedrijf achter die app. Ze willen een bedrag dat naar eigen zeggen zou kunnen oplopen tot 1,4 miljard euro. De ouders vinden dat de app de veiligheid en de privacy van hun kroost niet goed beschermt."><meta data-n-head="ssr" property="og:image:width" content=""><meta data-n-head="ssr" name="twitter:title" content="Schadeclaim tot meer dan 1 miljard euro tegen TikTok"><meta data-n-head="ssr" name="twitter:description" content="Ouders van kinderen die de populaire app TikTok gebruiken, dienen een schadeclaim in tegen het bedrijf achter die app. Ze willen een bedrag dat naar eigen zeggen zou kunnen oplopen tot 1,4 miljard euro. De ouders vinden dat de app de veiligheid en de privacy van hun kroost niet goed beschermt."><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="twitter:image" content=""><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="manifest" href="/site.webmanifest"><link data-n-head="ssr" rel="mask-icon" href="/safari-pinned-tab.svg" color="#174591"><link data-n-head="ssr" rel="canonical" href="https://www.rd.nl/a/929766-schadeclaim-tot-meer-dan-1-miljard-euro-tegen-tiktok"><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rd.nl/a/929766-schadeclaim-tot-meer-dan-1-miljard-euro-tegen-tiktok"},"headline":"Schadeclaim tot meer dan 1 miljard euro tegen TikTok","image":"","datePublished":"2021-06-02T04:04:04.000Z","dateModified":"2021-06-02T04:04:05.000Z","author":{"@type":"Person","name":"ANP"},"publisher":{"name":"Reformatorisch Dagblad","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.rd.nl/_nuxt/img/logo.b63e1e0.svg"}},"description":"Ouders van kinderen die de populaire app TikTok gebruiken, dienen een schadeclaim in tegen het bedrijf achter die app. Ze willen een bedrag dat naar eigen zeggen zou kunnen oplopen tot 1,4 miljard euro. De ouders vinden dat de app de veiligheid en de privacy van hun kroost niet goed beschermt.","articleBody":"De zaak is aangespannen door de Stichting Onderzoek Marktinformatie (SOMI), die ruim 64.000 ouders vertegenwoordigt. Een van de oprichters van de stichting, Cor Wijtvliet, zegt dat toezichthouders niet optreden tegen TikTok en dat hij daarom naar de rechter in Amsterdam stapt. Op woensdag sturen de klagers een dagvaarding naar TikTok.\n\nVolgens SOMI verzamelt TikTok gegevens van kinderen, zodat ze gericht reclames te zien krijgen, zonder dat daar op de juiste manier toestemming voor is gevraagd. Bovendien zou TikTok veel meer gegevens verzamelen dan nodig. Verder zegt SOMI dat TikTok te weinig doet om kinderen te beschermen. In het buitenland zijn volgens de stichting meerdere kinderen overleden door challenges, waarbij gebruikers elkaar aansporen om gevaarlijke dingen te doen.\n\nTikTok heeft eerder laten weten dat het er veel aan doet om de veiligheid van jonge gebruikers te garanderen. Zo zegt het bedrijf dat accounts van gebruikers tussen de 13 en 15 jaar standaard op privé worden gezet. Onbekenden kunnen hun video’s niet automatisch zien. Moderators weren daarnaast ongepaste video’s en gebruikers kunnen aanstootgevend materiaal rapporteren.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}</script><link rel="preload" href="/_nuxt/runtime.d779e60.js" as="script"><link rel="preload" href="/_nuxt/commons.app.4377bdb.js" as="script"><link rel="preload" href="/_nuxt/vendors.app.a5ac453.js" as="script"><link rel="preload" href="/_nuxt/app.85bb3b3.js" as="script"><link rel="preload" href="/_nuxt/pages/articles/[_]id.11f268e.js" as="script"><link rel="preload" href="/_nuxt/vendors.pages/articles/[_]id.6e51778.js" as="script"><link rel="preload" href="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/latestNews/index.pages/pages/index.pages/rd-search.pages/s.17c09b48.702a303.js" as="script"><link rel="preload" href="/_nuxt/pages/articles/[_]id.pages/index.pages/pages/index.pages/zondag/index.3dd4e82.js" as="script"><link rel="preload" href="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/pages/index.pages/tags/[_]id.475a01d.js" as="script"><style data-vue-ssr-id="5e507208:0 d1bef5ce:0 57e347c1:0 06a3aef6:0 9e7e836e:0 ccc951d0:0 773becb5:0 31db63ec:0 7b4918e0:0 60572800:0 1a6ad6ac:0 c52eb6c4:0 e519141c:0 84f0b3f0:0 1e5a743a:0 713d3595:0 c860031c:0 442eceb0:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div data-v-7382e2c2><div class="page-wrapper" data-v-7382e2c2><div data-v-7382e2c2><div data-fetch-key="0" data-v-853f58c8><div class="codalt-container size-970x250" data-v-03dc270f data-v-853f58c8><!----> <!----></div> <div class="center-wrapper main-menu" data-v-853f58c8><div data-v-853f58c8><div id="piano-header-container" data-v-853f58c8></div></div> <ul class="short-menu" data-v-853f58c8><li class="short-menu__link" data-v-853f58c8><a href="#nav" data-v-853f58c8>Ga naar het hoofdmenu</a></li> <li class="short-menu__link" data-v-853f58c8><a href="#page__content" data-v-853f58c8>Ga naar de inhoud</a></li></ul> <div class="main-menu-wrap" data-v-853f58c8><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" class="logo" data-v-853f58c8><a href="/" class="nuxt-link-active" data-v-853f58c8><img src="/_nuxt/img/RD-logo-white.c8c61f9.svg" itemid="~assets/images/logo.svg" itemprop="url" alt="Terug naar de homepage" class="white-logo" data-v-853f58c8> <img src="/_nuxt/img/logo.b63e1e0.svg" itemid="~assets/images/logo.svg" itemprop="url" alt="Terug naar de homepage" class="dark-logo" data-v-853f58c8></a></div> <div class="right-menu" data-v-853f58c8><div class="weather-status" data-v-598f05bc data-v-853f58c8><a href="/weer" data-v-598f05bc><i title="Zwaar bewolkt - 12°" alt="Zwaar bewolkt - 12°" class="icons main-icon wi-cloud" data-v-6d6ed99c data-v-598f05bc></i> <span data-v-598f05bc>
      12°
    </span></a></div> <div data-v-0b087ba3 data-v-853f58c8><a href="/epaper" class="epaper" data-v-0b087ba3><i class="icons infotainment" data-v-6d6ed99c data-v-0b087ba3></i> <span data-v-0b087ba3>
      E-paper
    </span></a></div> <div class="medidate-wrapper" data-v-21f79088 data-v-853f58c8><a href="/artikel/929583-ontdekking" class="meditate" data-v-21f79088><i class="icons book" data-v-6d6ed99c data-v-21f79088></i> <span data-v-21f79088>
      Jeremia 2:13
    </span></a></div> <div class="user-profile" data-v-853f58c8><div class="row-center" data-v-853f58c8><i class="icons profile-round" data-v-6d6ed99c data-v-853f58c8></i> <span data-v-853f58c8>Mijn RD</span> <i class="icons arrow-down-small" data-v-6d6ed99c data-v-853f58c8></i></div> <!----></div></div></div> <div id="nav" data-v-853f58c8><div class="menu-item-wrap" data-v-853f58c8><ul itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" class="menu-items" data-v-853f58c8><div class="search-menu-container" data-v-853f58c8><div class="search-block" data-v-ee955154 data-v-853f58c8><div class="search-container" data-v-ee955154><input type="text" placeholder="Zoek op trefwoord, onderwerp, rubriek of auteur" class="search-box" data-v-ee955154> <!----></div> <button class="search-button blue" data-v-44b97ca1 data-v-ee955154><!----> <span data-v-44b97ca1>
    Zoeken
  </span> <!----></button></div></div> <li data-page-id="1" itemprop="name" data-v-853f58c8><a href="/Home/1" itemprop="url" class="nuxt-link-active" data-v-853f58c8>
              Home
            </a></li> <li itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/laatste-nieuws?page=1&amp;category=Alle%20categorie%C3%ABn" data-v-853f58c8>
                Laatste nieuws
              </a></li> <li data-page-id="2" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/kerk-religie/2" data-v-853f58c8>Kerk &amp; religie</a></li><li data-page-id="3" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/opinie/3" data-v-853f58c8>Opinie</a></li><li data-page-id="4" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/binnenland/4" data-v-853f58c8>Binnenland</a></li><li data-page-id="5" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/politiek/5" data-v-853f58c8>Politiek</a></li><li data-page-id="6" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/buitenland/6" data-v-853f58c8>Buitenland</a></li><li data-page-id="7" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/economie/7" data-v-853f58c8>Economie</a></li><li data-page-id="8" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/koninklijk-huis/8" data-v-853f58c8>Koninklijk Huis</a></li><li data-page-id="9" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/muziek/9" data-v-853f58c8>Muziek</a></li><li data-page-id="10" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/cultuur-boeken/10" data-v-853f58c8>Cultuur &amp; boeken</a></li><li data-page-id="11" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/mens-samenleving/11" data-v-853f58c8>Mens &amp; samenleving</a></li><li data-page-id="12" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/consument/12" data-v-853f58c8>Consument</a></li><li data-page-id="13" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/groen-duurzaamheid/13" data-v-853f58c8>Groen &amp; duurzaamheid</a></li><li data-page-id="14" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/wetenschap-techniek/14" data-v-853f58c8>Wetenschap &amp; techniek</a></li><li data-page-id="15" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/gezondheid/15" data-v-853f58c8>Gezondheid</a></li><li data-page-id="16" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/geschiedenis/16" data-v-853f58c8>Geschiedenis</a></li><li data-page-id="17" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/onderwijs-opvoeding/17" data-v-853f58c8>Onderwijs &amp; opvoeding</a></li> <li to="/" itemprop="name" class="menu-li desktop-item" data-v-853f58c8>
            Alle secties
            <i class="icons arrow-down-small" data-v-6d6ed99c data-v-853f58c8></i> <ul class="all-sections hide" data-v-853f58c8><span class="arrow-up" data-v-853f58c8></span> <li data-page-id="1" itemprop="url" class="activeNav" data-v-853f58c8 data-v-853f58c8><a href="/" class="nuxt-link-active" data-v-853f58c8>Home</a></li><li data-page-id="2" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/kerk-religie/2" data-v-853f58c8>Kerk &amp; religie</a></li><li data-page-id="3" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/opinie/3" data-v-853f58c8>Opinie</a></li><li data-page-id="4" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/binnenland/4" data-v-853f58c8>Binnenland</a></li><li data-page-id="5" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/politiek/5" data-v-853f58c8>Politiek</a></li><li data-page-id="6" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/buitenland/6" data-v-853f58c8>Buitenland</a></li><li data-page-id="7" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/economie/7" data-v-853f58c8>Economie</a></li><li data-page-id="8" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/koninklijk-huis/8" data-v-853f58c8>Koninklijk Huis</a></li><li data-page-id="9" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/muziek/9" data-v-853f58c8>Muziek</a></li><li data-page-id="10" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/cultuur-boeken/10" data-v-853f58c8>Cultuur &amp; boeken</a></li><li data-page-id="11" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/mens-samenleving/11" data-v-853f58c8>Mens &amp; samenleving</a></li><li data-page-id="12" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/consument/12" data-v-853f58c8>Consument</a></li><li data-page-id="13" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/groen-duurzaamheid/13" data-v-853f58c8>Groen &amp; duurzaamheid</a></li><li data-page-id="14" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/wetenschap-techniek/14" data-v-853f58c8>Wetenschap &amp; techniek</a></li><li data-page-id="15" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/gezondheid/15" data-v-853f58c8>Gezondheid</a></li><li data-page-id="16" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/geschiedenis/16" data-v-853f58c8>Geschiedenis</a></li><li data-page-id="17" itemprop="url" data-v-853f58c8 data-v-853f58c8><a href="/onderwijs-opvoeding/17" data-v-853f58c8>Onderwijs &amp; opvoeding</a></li></ul></li> <ol class="hide-desktop" data-v-853f58c8><h5 data-v-853f58c8>Service</h5> <li data-v-853f58c8><a href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank" data-v-853f58c8>
                Adverteren
              </a></li> <li itemprop="name" data-v-853f58c8><a href="/epaper" itemprop="url" data-v-853f58c8>
                E-paper
              </a></li> <li itemprop="name" data-v-853f58c8><a href="/contact" itemprop="url" data-v-853f58c8>
                Contact
              </a></li> <li itemprop="name" style="display:none;" data-v-853f58c8><i class="icons user" data-v-6d6ed99c data-v-853f58c8></i> <span data-v-853f58c8></span></li> <li itemprop="read-list" data-v-853f58c8><a href="/leeslijst" data-v-853f58c8>
                Mijn leeslijst
              </a></li> <li itemprop="name" style="display:none;" data-v-853f58c8><span class="hide-desktop-font" data-v-853f58c8><span data-v-853f58c8>Mijn gegevens</span></span></li> <li itemprop="name" data-v-853f58c8><span class="hide-desktop-font" data-v-853f58c8><span data-v-853f58c8>Inloggen</span></span></li> <li style="display:;" data-v-853f58c8><a href="https://registreren.rd.nl" target="blank" data-v-853f58c8>
                Registreren
              </a></li></ol></ul> <a href="/zoeken" class="menuSearch" data-v-853f58c8><i class="icons hide-mobile search" data-v-6d6ed99c data-v-853f58c8></i></a> <div class="right-icons" data-v-853f58c8><div class="user-profile" data-v-853f58c8><div class="row-center" data-v-853f58c8><i class="icons profile-round" data-v-6d6ed99c data-v-853f58c8></i></div> <!----></div> <div class="medidate-wrapper hide-desktop meditation-book" data-v-21f79088 data-v-853f58c8><a href="/artikel/929583-ontdekking" class="meditate" data-v-21f79088><i class="icons book" data-v-6d6ed99c data-v-21f79088></i> <!----></a></div> <div class="hide-desktop epaper" data-v-0b087ba3 data-v-853f58c8><a href="/epaper" class="epaper" data-v-0b087ba3><i class="icons infotainment" data-v-6d6ed99c data-v-0b087ba3></i> <!----></a></div> <div class="weather-status hide-desktop weather" data-v-598f05bc data-v-853f58c8><a href="/weer" data-v-598f05bc><i title="Zwaar bewolkt - 12°" alt="Zwaar bewolkt - 12°" class="icons main-icon wi-cloud" data-v-6d6ed99c data-v-598f05bc></i> <!----></a></div></div> <div class="openMenu" data-v-853f58c8><span data-v-853f58c8></span> <span data-v-853f58c8></span> <span data-v-853f58c8></span> <span data-v-853f58c8></span></div></div></div></div></div></div> <div id="page__content" data-v-7382e2c2></div> <div class="center-wrapper m-24" data-v-7382e2c2><div data-fetch-key="1" data-v-4cdd5b88 data-v-7382e2c2><div data-v-4cdd5b88><div class="rdnl" data-v-4cdd5b88><div class="rdnl__main" data-v-4cdd5b88><!----> <article class="article" data-v-4cdd5b88><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" data-v-4cdd5b88><meta content="Reformatorisch Dagblad" itemprop="name" data-v-4cdd5b88> <link itemprop="sameAs" href="http://www.rd.nl" data-v-4cdd5b88> <link itemprop="sameAs" href="http://www.rd.nl" data-v-4cdd5b88></div> <div class="article__header" data-v-4cdd5b88><h1 class="title" data-v-4cdd5b88>
              Schadeclaim tot meer dan 1 miljard euro tegen TikTok
            </h1> <div class="article__meta" data-v-4cdd5b88><span class="author" data-v-4cdd5b88><b data-v-4cdd5b88>ANP</b></span> <div class="article__dates date" data-v-4cdd5b88><span data-v-4cdd5b88>
                  Vandaag, 06:04
                </span> <!----></div></div> <!----> <div class="margin_bottom" data-v-4cdd5b88></div></div> <div id="piano_metering" data-v-4cdd5b88></div> <div class="article__intend" data-v-4cdd5b88><div class="social" data-v-4cdd5b88><a href="http://www.twitter.com/share?url=https://www.rd.nl/artikel/929766-schadeclaim-tot-meer-dan-1-miljard-euro-tegen-tiktok" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons twitter-round" data-v-6d6ed99c></i></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rd.nl/artikel/929766-schadeclaim-tot-meer-dan-1-miljard-euro-tegen-tiktok" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons facebook-round" data-v-6d6ed99c></i></a> <a href="https://api.whatsapp.com/send?text=Schadeclaim%20tot%20meer%20dan%201%20miljard%20euro%20tegen%20TikTok https://www.rd.nl/artikel/929766-schadeclaim-tot-meer-dan-1-miljard-euro-tegen-tiktok" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons whatsapp-round" data-v-6d6ed99c></i></a> <a tabindex="0" class="social__icon desktop share-network-twitter"><i class="icons twitter-round" data-v-6d6ed99c></i></a> <a tabindex="0" class="social__icon desktop share-network-facebook"><i class="icons facebook-round" data-v-6d6ed99c></i></a> <a tabindex="0" class="social__icon"><i class="icons link-round" data-v-6d6ed99c></i></a> <a tabindex="0" class="social__icon"><i class="icons bookmark-regular-round" data-v-6d6ed99c></i></a></div> <h4 class="label" data-v-4cdd5b88>
              Binnenland
            </h4> <div class="paywall" data-v-4cdd5b88><div class="article__summary" data-v-4cdd5b88><p>Ouders van kinderen die de populaire app TikTok gebruiken, dienen een schadeclaim in tegen het bedrijf achter die app. Ze willen een bedrag dat naar eigen zeggen zou kunnen oplopen tot 1,4 miljard euro. De ouders vinden dat de app de veiligheid en de privacy van hun kroost niet goed beschermt.</p>
</div> <div class="codalt-container size-728x90" data-v-03dc270f data-v-4cdd5b88><!----> <!----></div> <!----> <div id="piano_paywall" data-v-4cdd5b88><!----> <!----> <!----> <!----> <div id="piano-article-detail-container" data-v-4cdd5b88></div> <div class="bottom_part" data-v-4cdd5b88><div class="bottom_icon" data-v-4cdd5b88><div class="social" data-v-4cdd5b88><a href="http://www.twitter.com/share?url=https://www.rd.nl/artikel/929766-schadeclaim-tot-meer-dan-1-miljard-euro-tegen-tiktok" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons twitter-round" data-v-6d6ed99c></i></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rd.nl/artikel/929766-schadeclaim-tot-meer-dan-1-miljard-euro-tegen-tiktok" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons facebook-round" data-v-6d6ed99c></i></a> <a href="https://api.whatsapp.com/send?text=Schadeclaim%20tot%20meer%20dan%201%20miljard%20euro%20tegen%20TikTok https://www.rd.nl/artikel/929766-schadeclaim-tot-meer-dan-1-miljard-euro-tegen-tiktok" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons whatsapp-round" data-v-6d6ed99c></i></a> <a tabindex="0" class="social__icon desktop share-network-twitter"><i class="icons twitter-round" data-v-6d6ed99c></i></a> <a tabindex="0" class="social__icon desktop share-network-facebook"><i class="icons facebook-round" data-v-6d6ed99c></i></a> <a tabindex="0" class="social__icon"><i class="icons link-round" data-v-6d6ed99c></i></a> <!----></div> <!----></div></div></div> <!----> <span data-v-4cdd5b88><!--googleoff: index--></span> <!----><!----><!----><!----><!----> <span data-v-4cdd5b88><!--googleon: index--></span></div></div></article></div> <div class="rdnl__side" data-v-4cdd5b88><div class="rdnl__adds" data-v-4cdd5b88><div class="codalt-container size-300x250" data-v-03dc270f data-v-4cdd5b88><!----> <!----></div></div> <!----> <span data-v-4cdd5b88><!--googleoff: index--></span> <!----> <span data-v-4cdd5b88><!--googleon: index--></span> <div class="rdnl__newsletter-sidebar" data-v-4cdd5b88><div class="newsletter" data-v-8e99acea data-v-4cdd5b88><h2 data-v-8e99acea>RD.nl in uw mailbox?</h2> <form name="subscribe" data-v-8e99acea><div class="newsletter__wrapper column" data-v-8e99acea><div class="newsletter__wrapper__input column" data-v-8e99acea><i class="icons icon email" data-v-6d6ed99c data-v-8e99acea></i> <input type="text" name="dbfield643" placeholder="Vul uw e-mailadres in" value="" data-v-8e99acea></div> <button class="column round blue" data-v-44b97ca1 data-v-8e99acea><!----> <span data-v-44b97ca1>
        Inschrijven
      </span> <!----></button> <p class="newsletter__message" data-v-8e99acea>
        
      </p></div></form></div></div> <div class="rdnl__adds" data-v-4cdd5b88><div class="codalt-container size-300x600" data-v-03dc270f data-v-4cdd5b88><!----> <!----></div></div></div></div></div></div></div></div> <notifications position="bottom left" data-v-7382e2c2></notifications> <div class="footer-wrapper" data-v-7382e2c2><footer class="footer"><div class="center-wrapper"><div class="logo"><img src="/_nuxt/img/logo.b63e1e0.svg" class="dark-logo"> <img src="/_nuxt/img/RD-logo-white.c8c61f9.svg" class="white-logo"></div> <div class="wrapper"><div class="sitemap"><div class="column"><h2>Abonneeservice</h2> <ul><li><a href="https://abonnement.rd.nl/product/reformatorisch-dagblad/" target="_blank">
                  Abonneren
                </a></li> <li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">
                  Abonneedagen
                </a></li> <li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">
                  Abonneevoordeel
                </a></li> <li><a href="https://service.erdee.nl/bezorging" target="_blank">
                  Bezorging
                </a></li> <li><a href="https://service.erdee.nl/vakantieservice" target="_blank">
                  Vakantieservice
                </a></li></ul></div> <div class="column"><h2>Adverteren</h2> <ul><li><a href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank">
                  Zakelijk adverteren
                </a></li> <li><a href="http://www.erdeemediagroep.nl/adverteren/home/reformatorisch-dagblad-terdege/reformatorisch-dagblad/familieberichten-en-rubriesadvertenties/" target="_blank">
                  Familiebericht opgeven
                </a></li> <li><a href="http://www.erdeemediagroep.nl/adverteren/home/reformatorisch-dagblad-terdege/reformatorisch-dagblad/familieberichten-en-rubriesadvertenties/" target="_blank">
                  Schakeltje opgeven
                </a></li> <li><a href="http://www.tijdenplaats.nl/" target="_blank">
                  Tijd &amp; plaats
                </a></li></ul></div> <div class="column"><h2>RD-sites</h2> <ul><li><a href="https://www.rdvacature.nl/" target="_blank">
                  RD-Vacature
                </a></li> <li><a href="http://www.kerktijden.nl/" target="_blank">
                  Kerktijden
                </a></li> <li><a href="/Lezersplein">
                  Lezersplein
                </a></li> <li><a href="http://onderzoek.refdag.nl/Aanmelden_lezerspanel" target="_blank">
                  Lezerspanel
                </a></li></ul></div> <div class="column"><h2>Over EMG</h2> <ul><li><a href="http://www.erdeemediagroep.nl/" target="_blank">
                  Erdee Media Groep
                </a></li> <li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/werken-bij/artikel-4-2/" target="_blank">
                  Werken bij EMG
                </a></li> <li><a href="http://www.terdege.nl/" target="_blank">
                  Terdege
                </a></li> <li><a href="http://www.kits.nl/" target="_blank">
                  Kits
                </a></li> <li><a href="http://www.puntuit.nl/" target="_blank">
                  Puntuit
                </a></li> <li><a href="http://www.rd.nl/">
                  Reformatorisch Dagblad
                </a></li> <li><a href="http://www.digibron.nl/" target="_blank">
                  Digibron
                </a></li> <li><a href="http://www.debanier.nl/" target="_blank">
                  De Banier
                </a></li> <li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/onze-merken/artikel-5/" target="_blank">
                  Mediatraining
                </a></li> <li><a href="/contact">
                  Contact
                </a></li></ul></div></div> <div><div class="newsletter" data-v-8e99acea><h2 data-v-8e99acea>RD.nl in uw mailbox?</h2> <form name="subscribe" data-v-8e99acea><div class="newsletter__wrapper column" data-v-8e99acea><div class="newsletter__wrapper__input column" data-v-8e99acea><i class="icons icon email" data-v-6d6ed99c data-v-8e99acea></i> <input type="text" name="dbfield643" placeholder="Vul uw e-mailadres in" value="" data-v-8e99acea></div> <button class="column round blue" data-v-44b97ca1 data-v-8e99acea><!----> <span data-v-44b97ca1>
        Inschrijven
      </span> <!----></button> <p class="newsletter__message" data-v-8e99acea>
        
      </p></div></form></div> <ul data-v-1efde982><li data-v-1efde982><a href="https://www.linkedin.com/company/reformatorischdagblad" target="_blank" data-v-1efde982><i class="icons linkedin-round" data-v-6d6ed99c data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.facebook.com/refdag" target="_blank" data-v-1efde982><i class="icons facebook-round" data-v-6d6ed99c data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://twitter.com/refdag" target="_blank" data-v-1efde982><i class="icons twitter-round" data-v-6d6ed99c data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.instagram.com/rdbeeld" target="_blank" data-v-1efde982><i class="icons instagram-round" data-v-6d6ed99c data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.youtube.com/refdag" target="_blank" data-v-1efde982><i class="icons youtube-round" data-v-6d6ed99c data-v-1efde982></i></a></li></ul></div></div></div></footer> <div class="copyright center-wrapper"><a href="/faq">
      Faq
    </a> <a href="/rss-categorieen">
      RSS
    </a> <a href="https://service.erdee.nl/voorwaarden-privacy/privacy" target="_blank">
      Privacy
    </a> <a href="/copyright">
      Copyright
    </a> <a onclick="window.Optanon.ToggleInfoDisplay(); return false" href="#">Cookie-instellingen</a></div></div></div></div></div><script>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</script><script src="/_nuxt/runtime.d779e60.js" defer></script><script src="/_nuxt/pages/articles/[_]id.11f268e.js" defer></script><script src="/_nuxt/vendors.pages/articles/[_]id.6e51778.js" defer></script><script src="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/latestNews/index.pages/pages/index.pages/rd-search.pages/s.17c09b48.702a303.js" defer></script><script src="/_nuxt/pages/articles/[_]id.pages/index.pages/pages/index.pages/zondag/index.3dd4e82.js" defer></script><script src="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/pages/index.pages/tags/[_]id.475a01d.js" defer></script><script src="/_nuxt/commons.app.4377bdb.js" defer></script><script src="/_nuxt/vendors.app.a5ac453.js" defer></script><script src="/_nuxt/app.85bb3b3.js" defer></script><script data-n-head="ssr" src="https://sb.scorecardresearch.com/cs/16934545/beacon.js" data-body="true"></script><script data-n-head="ssr" src="https://adverteren.rd.nl/deliver.js" data-body="true"></script>
  </body>
</html>
