<!doctype html>
<html data-n-head-ssr lang="nl" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22nl%22%7D%7D">
  <head >
    <title>Ziekenhuizen: ons personeel moet sneller worden gevaccineerd</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" property="og:site_name" content="RD.nl"><meta data-n-head="ssr" name="twitter:site" content="@refdag"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="msapplication-TileColor" content="#ffffff"><meta data-n-head="ssr" name="msapplication-config" content="/browserconfig.xml"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" http-equiv="content-language" content="nl-NL"><meta data-n-head="ssr" data-hid="description" name="description" content="Ziekenhuispersoneel moet sneller worden gevaccineerd dan nu is voorzien. De Nederlandse Vereniging van Ziekenhuizen (NVZ) en de Nederlandse Federatie van Universitair Medische Centra (NFU) dringen daarop aan bij het kabinet. „De situatie in ziekenhuizen en umc’s dreigt onhoudbaar te worden als langer dan nodig moet worden gewacht op vaccinatie”, stellen de twee organisaties."><meta data-n-head="ssr" property="og:title" content="Ziekenhuizen: ons personeel moet sneller worden gevaccineerd"><meta data-n-head="ssr" property="og:url" content="https://www.rd.nl/a/905837-ziekenhuizen-ons-personeel-moet-sneller-worden-gevaccineerd"><meta data-n-head="ssr" property="og:description" content="Ziekenhuispersoneel moet sneller worden gevaccineerd dan nu is voorzien. De Nederlandse Vereniging van Ziekenhuizen (NVZ) en de Nederlandse Federatie van Universitair Medische Centra (NFU) dringen daarop aan bij het kabinet. „De situatie in ziekenhuizen en umc’s dreigt onhoudbaar te worden als langer dan nodig moet worden gewacht op vaccinatie”, stellen de twee organisaties."><meta data-n-head="ssr" property="og:image:width" content=""><meta data-n-head="ssr" name="twitter:title" content="Ziekenhuizen: ons personeel moet sneller worden gevaccineerd"><meta data-n-head="ssr" name="twitter:description" content="Ziekenhuispersoneel moet sneller worden gevaccineerd dan nu is voorzien. De Nederlandse Vereniging van Ziekenhuizen (NVZ) en de Nederlandse Federatie van Universitair Medische Centra (NFU) dringen daarop aan bij het kabinet. „De situatie in ziekenhuizen en umc’s dreigt onhoudbaar te worden als langer dan nodig moet worden gewacht op vaccinatie”, stellen de twee organisaties."><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="twitter:image" content=""><link data-n-head="ssr" rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="manifest" href="/site.webmanifest"><link data-n-head="ssr" rel="mask-icon" href="/safari-pinned-tab.svg" color="#174591"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="canonical" href="https://www.rd.nl/a/905837-ziekenhuizen-ons-personeel-moet-sneller-worden-gevaccineerd"><script data-n-head="ssr" src="https://optanon.blob.core.windows.net/consent/75c7d795-be42-4c22-905c-1c17005b4406.js"></script><script data-n-head="ssr" type="text/javascript" src="https://platform.twitter.com/widgets.js" async></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rd.nl/a/905837-ziekenhuizen-ons-personeel-moet-sneller-worden-gevaccineerd"},"headline":"Ziekenhuizen: ons personeel moet sneller worden gevaccineerd","image":"","datePublished":"2020-12-22T15:24:06.000Z","dateModified":"2020-12-22T15:50:07.000Z","author":{"@type":"Person","name":"ANP"},"publisher":{"name":"Reformatorisch Dagblad","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.rd.nl/_nuxt/img/logo.4b5feb7.svg"}},"description":"Ziekenhuispersoneel moet sneller worden gevaccineerd dan nu is voorzien. De Nederlandse Vereniging van Ziekenhuizen (NVZ) en de Nederlandse Federatie van Universitair Medische Centra (NFU) dringen daarop aan bij het kabinet. „De situatie in ziekenhuizen en umc’s dreigt onhoudbaar te worden als langer dan nodig moet worden gewacht op vaccinatie”, stellen de twee organisaties.","articleBody":"NVZ en NFU wijzen op het toenemende ziekteverzuim onder het ziekenhuispersoneel. Ze vinden dat ook huisartsen hoger op de prioriteitenlijst moeten komen.\n\n„De NVZ en NFU vinden het onbegrijpelijk dat de Gezondheidsraad en het kabinet geen voorrang geven aan diegenen die het hardst nodig zijn om patiënten te verzorgen en de samenleving zo snel mogelijk terug naar normaal te brengen: ziekenhuisprofessionals en huisartsen”.\n\nVolgens de organisaties is ook „de samenleving als geheel gebaat bij een snellere vaccinatie van deze professionals”. Bij besluiten over het verzwaren of verlichten van de lockdown speelt de druk op de zorg in ziekenhuizen immers een grote rol. „Vermindering van ziekteverzuim bij ziekenhuismedewerkers is essentieel om de capaciteit op peil te houden”, aldus NVZ en NFU.\n\nDe strategie van het kabinet is om eerst zorgpersoneel van verpleeghuizen te vaccineren, om de kwetsbare bewoners te beschermen. Daarna volgen medewerkers uit de gehandicaptenzorg en de thuiszorg. Daarnaast wil het kabinet dat zo snel mogelijk wordt gestart met het inenten van bewoners van verpleeghuizen en instellingen voor mensen met een verstandelijke beperking.\n\nVolgens de huidige plannen zijn pas daarna de overige zorgmedewerkers die in direct contact staan met coronapatiënten aan de beurt. Tegelijkertijd wil de overheid dan ouderen en chronisch zieken laten vaccineren. De grote bulk van gezonde, relatief jonge mensen krijgt de inenting als laatste.\n\nDe Europese Commissie keurde maandag het eerste coronavaccin goed voor gebruik in de EU: dat van Pfizer en BioNTech. De eerste levering, waarmee op 8 januari de vaccinaties beginnen, bevat ongeveer een half miljoen doses. Voor het einde van het eerste kwartaal van 2021 moet dat zijn opgelopen tot bijna 2,5 miljoen. Voor een effectieve bescherming zijn twee injecties per persoon nodig.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}</script><link rel="preload" href="/_nuxt/runtime.c3a7ce6.js" as="script"><link rel="preload" href="/_nuxt/commons.app.b013711.js" as="script"><link rel="preload" href="/_nuxt/vendors.app.7f3ec81.js" as="script"><link rel="preload" href="/_nuxt/app.0e0b5c4.js" as="script"><link rel="preload" href="/_nuxt/pages/articles/[_]id.2fa571c.js" as="script"><link rel="preload" href="/_nuxt/vendors.pages/articles/[_]id.7e47146.js" as="script"><link rel="preload" href="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/latestNews/index.pages/pages/index.pages/rd-search.pages/s.17c09b48.3814076.js" as="script"><link rel="preload" href="/_nuxt/pages/articles/[_]id.pages/index.pages/pages/index.pages/zondag/index.f83a9d5.js" as="script"><link rel="preload" href="/_nuxt/pages/articles/[_]id.pages/tags/[_]id.46f0592.js" as="script"><style data-vue-ssr-id="5e507208:0 2f9cf004:0 4f1325e6:0 321343fe:0 9e7e836e:0 4c4af691:0 21540bce:0 476160fe:0 fe64c642:0 48547cd4:0 34ef0e05:0 9600eae6:0 84f0b3f0:0 1e5a743a:0 26e6d500:0 c860031c:0 442eceb0:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div data-v-50e65204><div data-v-50e65204><div data-fetch-key="0" class="center-wrapper main-menu" data-v-1f1b0a30><div data-v-1f1b0a30><div data-size="[[970,250],[970,90],[728,90]]" data-mobile="false" id="div-gpt-header-pushdown" class="ad" data-v-ad605a98 data-v-1f1b0a30></div> <div id="piano-header-container" data-v-1f1b0a30></div></div> <ul class="short-menu" data-v-1f1b0a30><li class="short-menu__link" data-v-1f1b0a30><a href="#nav" data-v-1f1b0a30>Ga naar het hoofdmenu</a></li> <li class="short-menu__link" data-v-1f1b0a30><a href="#page__content" data-v-1f1b0a30>Ga naar de inhoud</a></li></ul> <div class="main-menu-wrap" data-v-1f1b0a30><div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop="associatedMedia image" class="logo" data-v-1f1b0a30><a href="/" class="nuxt-link-active" data-v-1f1b0a30><img src="/_nuxt/img/logo.4b5feb7.svg" itemid="~assets/images/logo.svg" itemprop="url" alt="Terug naar de homepage" data-v-1f1b0a30></a></div> <div class="right-menu" data-v-1f1b0a30><div class="weather-status" data-v-03346573 data-v-1f1b0a30><a href="/weer" data-v-03346573><i title="Geheel bewolkt - 9.9°" alt="Geheel bewolkt - 9.9°" class="icons main-icon wi-cloud" data-v-71f4ad1f data-v-03346573></i> <span data-v-03346573>
      9,9°
    </span></a></div> <div data-v-62bbe050 data-v-1f1b0a30><a href="/epaper" class="epaper" data-v-62bbe050><i class="icons infotainment" data-v-71f4ad1f data-v-62bbe050></i> <span data-v-62bbe050>
      E-paper
    </span></a></div> <div class="medidate-wrapper" data-v-2ceb8a2a data-v-1f1b0a30><a href="/artikel/905719-zaligmaker" class="meditate" data-v-2ceb8a2a><i class="icons book" data-v-71f4ad1f data-v-2ceb8a2a></i> <span data-v-2ceb8a2a>
      Mattheüs 1:21

    </span></a></div> <div class="user-profile" data-v-1f1b0a30><div class="row-center" data-v-1f1b0a30><i class="icons profile-round" data-v-71f4ad1f data-v-1f1b0a30></i> <span data-v-1f1b0a30>Mijn RD</span> <i class="icons arrow-down-small" data-v-71f4ad1f data-v-1f1b0a30></i></div> <!----></div></div></div> <div id="nav" data-v-1f1b0a30><div class="menu-item-wrap" data-v-1f1b0a30><ul itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" class="menu-items" data-v-1f1b0a30><div class="search-menu-container" data-v-1f1b0a30><div class="search-block" data-v-92c8ac2c data-v-1f1b0a30><div class="search-container" data-v-92c8ac2c><input type="text" placeholder="Zoek op trefwoord, onderwerp, rubriek of auteur" class="search-box" data-v-92c8ac2c> <!----></div> <button class="search-button blue" data-v-19c426d3 data-v-92c8ac2c><!----> <span data-v-19c426d3>
    Zoeken
  </span> <!----></button></div></div> <li data-page-id="1" itemprop="name" data-v-1f1b0a30><a href="/Home/1" itemprop="url" class="nuxt-link-active" data-v-1f1b0a30>
            Home
          </a></li> <li itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/laatste-nieuws?page=1&amp;category=Alle%20categorie%C3%ABn" data-v-1f1b0a30>
              Laatste nieuws
            </a></li> <li data-page-id="2" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/kerk-religie/2" data-v-1f1b0a30>Kerk &amp; religie</a></li><li data-page-id="3" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/opinie/3" data-v-1f1b0a30>Opinie</a></li><li data-page-id="4" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/binnenland/4" data-v-1f1b0a30>Binnenland</a></li><li data-page-id="5" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/politiek/5" data-v-1f1b0a30>Politiek</a></li><li data-page-id="6" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/buitenland/6" data-v-1f1b0a30>Buitenland</a></li><li data-page-id="7" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/economie/7" data-v-1f1b0a30>Economie</a></li><li data-page-id="8" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/koninklijk-huis/8" data-v-1f1b0a30>Koninklijk Huis</a></li><li data-page-id="9" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/muziek/9" data-v-1f1b0a30>Muziek</a></li><li data-page-id="10" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/cultuur-boeken/10" data-v-1f1b0a30>Cultuur &amp; boeken</a></li><li data-page-id="11" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/mens-samenleving/11" data-v-1f1b0a30>Mens &amp; samenleving</a></li><li data-page-id="12" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/consument/12" data-v-1f1b0a30>Consument</a></li><li data-page-id="13" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/groen-duurzaamheid/13" data-v-1f1b0a30>Groen &amp; duurzaamheid</a></li><li data-page-id="14" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/wetenschap-techniek/14" data-v-1f1b0a30>Wetenschap &amp; techniek</a></li><li data-page-id="15" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/gezondheid/15" data-v-1f1b0a30>Gezondheid</a></li><li data-page-id="16" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/geschiedenis/16" data-v-1f1b0a30>Geschiedenis</a></li><li data-page-id="17" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/onderwijs-opvoeding/17" data-v-1f1b0a30>Onderwijs &amp; opvoeding</a></li> <li to="/" itemprop="name" class="menu-li desktop-item" data-v-1f1b0a30>
          Alle secties
          <i class="icons arrow-down-small" data-v-71f4ad1f data-v-1f1b0a30></i> <ul class="all-sections hide" data-v-1f1b0a30><span class="arrow-up" data-v-1f1b0a30></span> <li data-page-id="1" itemprop="url" class="activeNav" data-v-1f1b0a30 data-v-1f1b0a30><a href="/" class="nuxt-link-active" data-v-1f1b0a30>Home</a></li><li data-page-id="2" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/kerk-religie/2" data-v-1f1b0a30>Kerk &amp; religie</a></li><li data-page-id="3" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/opinie/3" data-v-1f1b0a30>Opinie</a></li><li data-page-id="4" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/binnenland/4" data-v-1f1b0a30>Binnenland</a></li><li data-page-id="5" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/politiek/5" data-v-1f1b0a30>Politiek</a></li><li data-page-id="6" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/buitenland/6" data-v-1f1b0a30>Buitenland</a></li><li data-page-id="7" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/economie/7" data-v-1f1b0a30>Economie</a></li><li data-page-id="8" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/koninklijk-huis/8" data-v-1f1b0a30>Koninklijk Huis</a></li><li data-page-id="9" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/muziek/9" data-v-1f1b0a30>Muziek</a></li><li data-page-id="10" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/cultuur-boeken/10" data-v-1f1b0a30>Cultuur &amp; boeken</a></li><li data-page-id="11" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/mens-samenleving/11" data-v-1f1b0a30>Mens &amp; samenleving</a></li><li data-page-id="12" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/consument/12" data-v-1f1b0a30>Consument</a></li><li data-page-id="13" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/groen-duurzaamheid/13" data-v-1f1b0a30>Groen &amp; duurzaamheid</a></li><li data-page-id="14" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/wetenschap-techniek/14" data-v-1f1b0a30>Wetenschap &amp; techniek</a></li><li data-page-id="15" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/gezondheid/15" data-v-1f1b0a30>Gezondheid</a></li><li data-page-id="16" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/geschiedenis/16" data-v-1f1b0a30>Geschiedenis</a></li><li data-page-id="17" itemprop="url" data-v-1f1b0a30 data-v-1f1b0a30><a href="/onderwijs-opvoeding/17" data-v-1f1b0a30>Onderwijs &amp; opvoeding</a></li></ul></li> <ol class="hide-desktop" data-v-1f1b0a30><h5 data-v-1f1b0a30>Service</h5> <li data-v-1f1b0a30><a href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank" data-v-1f1b0a30>
              Adverteren
            </a></li> <li itemprop="name" data-v-1f1b0a30><a href="/epaper" itemprop="url" data-v-1f1b0a30>
              E-paper
            </a></li> <li itemprop="name" data-v-1f1b0a30><a href="/contact" itemprop="url" data-v-1f1b0a30>
              Contact
            </a></li> <li itemprop="name" style="display:none;" data-v-1f1b0a30><i class="icons user" data-v-71f4ad1f data-v-1f1b0a30></i> <span data-v-1f1b0a30></span></li> <li itemprop="name" style="display:none;" data-v-1f1b0a30><span class="hide-desktop-font" data-v-1f1b0a30><span data-v-1f1b0a30>Mijn gegevens</span></span></li> <li itemprop="name" data-v-1f1b0a30><span class="hide-desktop-font" data-v-1f1b0a30><span data-v-1f1b0a30>Inloggen</span></span></li> <li style="display:;" data-v-1f1b0a30><a href="https://service.erdee.nl/registreren" target="blank" data-v-1f1b0a30>
              Registreren
            </a></li></ol></ul> <a href="/zoeken" class="menuSearch" data-v-1f1b0a30><i class="icons hide-mobile search" data-v-71f4ad1f data-v-1f1b0a30></i></a> <div class="right-icons" data-v-1f1b0a30><div class="user-profile" data-v-1f1b0a30><div class="row-center" data-v-1f1b0a30><i class="icons profile-round" data-v-71f4ad1f data-v-1f1b0a30></i></div> <!----></div> <div class="medidate-wrapper hide-desktop meditation-book" data-v-2ceb8a2a data-v-1f1b0a30><a href="/artikel/905719-zaligmaker" class="meditate" data-v-2ceb8a2a><i class="icons book" data-v-71f4ad1f data-v-2ceb8a2a></i> <!----></a></div> <div class="hide-desktop epaper" data-v-62bbe050 data-v-1f1b0a30><a href="/epaper" class="epaper" data-v-62bbe050><i class="icons infotainment" data-v-71f4ad1f data-v-62bbe050></i> <!----></a></div> <div class="weather-status hide-desktop weather" data-v-03346573 data-v-1f1b0a30><a href="/weer" data-v-03346573><i title="Geheel bewolkt - 9.9°" alt="Geheel bewolkt - 9.9°" class="icons main-icon wi-cloud" data-v-71f4ad1f data-v-03346573></i> <!----></a></div></div> <div class="openMenu" data-v-1f1b0a30><span data-v-1f1b0a30></span> <span data-v-1f1b0a30></span> <span data-v-1f1b0a30></span> <span data-v-1f1b0a30></span></div></div></div></div></div> <div id="page__content" data-v-50e65204></div> <div class="center-wrapper m-24" data-v-50e65204><div data-fetch-key="1" data-v-c6635ce2 data-v-50e65204><div data-v-c6635ce2><div class="rdnl" data-v-c6635ce2><div class="rdnl__main" data-v-c6635ce2><article class="article" data-v-c6635ce2><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization" data-v-c6635ce2><meta content="Reformatorisch Dagblad" itemprop="name" data-v-c6635ce2> <link itemprop="sameAs" href="http://www.rd.nl" data-v-c6635ce2></div> <div class="article__header" data-v-c6635ce2><h1 class="title" data-v-c6635ce2>
              Ziekenhuizen: ons personeel moet sneller worden gevaccineerd
            </h1> <div class="article__meta" data-v-c6635ce2><span class="author" data-v-c6635ce2><b data-v-c6635ce2>ANP</b></span> <div class="article__dates" data-v-c6635ce2><span data-v-c6635ce2>
                  Vandaag, 4:24 PM
                </span> <span data-v-c6635ce2>
                  Gewijzigd:
                  <div class="dateModified" data-v-c6635ce2>
                    Vandaag, 4:50 PM
                  </div></span></div></div> <!----> <div class="margin_bottom" data-v-c6635ce2></div></div> <div id="piano_metering" data-v-c6635ce2></div> <div class="article__intend" data-v-c6635ce2><div class="social" data-v-c6635ce2><a href="http://www.twitter.com/share?url=https://www.rd.nl/artikel/905837-ziekenhuizen-ons-personeel-moet-sneller-worden-gevaccineerd" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons twitter-round" data-v-71f4ad1f></i></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rd.nl/artikel/905837-ziekenhuizen-ons-personeel-moet-sneller-worden-gevaccineerd" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons facebook-round" data-v-71f4ad1f></i></a> <a href="https://api.whatsapp.com/send?text=Ziekenhuizen%3A%20ons%20personeel%20moet%20sneller%20worden%20gevaccineerd https://www.rd.nl/artikel/905837-ziekenhuizen-ons-personeel-moet-sneller-worden-gevaccineerd" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons whatsapp-round" data-v-71f4ad1f></i></a> <a tabindex="0" class="social__icon desktop share-network-twitter"><i class="icons twitter-round" data-v-71f4ad1f></i></a> <a tabindex="0" class="social__icon desktop share-network-facebook"><i class="icons facebook-round" data-v-71f4ad1f></i></a> <a tabindex="0" class="social__icon"><i class="icons link-round" data-v-71f4ad1f></i></a></div> <h4 class="label" data-v-c6635ce2>
              Binnenland
            </h4> <div id="piano_paywall" class="paywall" data-v-c6635ce2><div class="article__summary" data-v-c6635ce2><p>Ziekenhuispersoneel moet sneller worden gevaccineerd dan nu is voorzien. De Nederlandse Vereniging van Ziekenhuizen (NVZ) en de Nederlandse Federatie van Universitair Medische Centra (NFU) dringen daarop aan bij het kabinet. „De situatie in ziekenhuizen en umc’s dreigt onhoudbaar te worden als langer dan nodig moet worden gewacht op vaccinatie”, stellen de twee organisaties.</p>
</div> <div data-size="[728,90]" data-mobile="false" id="div-gpt-inline-leaderboard" class="ad-article-detail-leaderboard ad" data-v-ad605a98 data-v-c6635ce2></div> <div data-size="[300,250]" data-mobile="true" id="div-gpt-inline-rect" class="ad showMobile" data-v-ad605a98 data-v-c6635ce2></div> <!----> <!----> <!----> <!----> <div class="bottom_part" data-v-c6635ce2><div class="bottom_icon" data-v-c6635ce2><div class="social" data-v-c6635ce2><a href="http://www.twitter.com/share?url=https://www.rd.nl/artikel/905837-ziekenhuizen-ons-personeel-moet-sneller-worden-gevaccineerd" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons twitter-round" data-v-71f4ad1f></i></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rd.nl/artikel/905837-ziekenhuizen-ons-personeel-moet-sneller-worden-gevaccineerd" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons facebook-round" data-v-71f4ad1f></i></a> <a href="https://api.whatsapp.com/send?text=Ziekenhuizen%3A%20ons%20personeel%20moet%20sneller%20worden%20gevaccineerd https://www.rd.nl/artikel/905837-ziekenhuizen-ons-personeel-moet-sneller-worden-gevaccineerd" target="_blank" tabindex="0" class="social__icon mobile"><i class="icons whatsapp-round" data-v-71f4ad1f></i></a> <a tabindex="0" class="social__icon desktop share-network-twitter"><i class="icons twitter-round" data-v-71f4ad1f></i></a> <a tabindex="0" class="social__icon desktop share-network-facebook"><i class="icons facebook-round" data-v-71f4ad1f></i></a> <a tabindex="0" class="social__icon"><i class="icons link-round" data-v-71f4ad1f></i></a></div> <!----></div></div> <!----><!----><!----></div></div></article></div> <div class="rdnl__side" data-v-c6635ce2><div class="rdnl__adds" data-v-c6635ce2><div data-size="[300,250]" data-mobile="false" id="div-gpt-side-halfpage" class="ad" data-v-ad605a98 data-v-c6635ce2></div></div> <!----> <!----> <div class="rdnl__newsletter-sidebar" data-v-c6635ce2><div class="newsletter" data-v-917b1f9a data-v-c6635ce2><h2 data-v-917b1f9a>RD.nl in uw mailbox?</h2> <form name="subscribe" data-v-917b1f9a><div class="newsletter__wrapper column" data-v-917b1f9a><div class="newsletter__wrapper__input column" data-v-917b1f9a><i class="icons icon email" data-v-71f4ad1f data-v-917b1f9a></i> <input type="text" name="dbfield643" placeholder="Vul uw e-mailadres in" value="" data-v-917b1f9a></div> <button class="column round blue" data-v-19c426d3 data-v-917b1f9a><!----> <span data-v-19c426d3>
        Inschrijven
      </span> <!----></button> <p class="newsletter__message" data-v-917b1f9a>
        
      </p></div></form></div></div> <div class="rdnl__adds" data-v-c6635ce2><div data-size="[[300,600],[120,600],[300,250]]" data-mobile="false" id="div-gpt-side-halfpage-2" class="ad" data-v-ad605a98 data-v-c6635ce2></div></div></div></div></div></div></div> <div class="footer-wrapper" data-v-50e65204><footer class="footer"><div class="center-wrapper"><div class="logo"><img src="/_nuxt/img/logo.4b5feb7.svg"></div> <div class="wrapper"><div class="sitemap"><div class="column"><h2>Abonneeservice</h2> <ul><li><a href="https://abonnement.rd.nl/product/reformatorisch-dagblad/" target="_blank">
                  Abonneren
                </a></li> <li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">
                  Abonneedagen
                </a></li> <li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">
                  Abonneevoordeel
                </a></li> <li><a href="https://service.erdee.nl/bezorging" target="_blank">
                  Bezorging
                </a></li> <li><a href="https://service.erdee.nl/vakantieservice" target="_blank">
                  Vakantieservice
                </a></li></ul></div> <div class="column"><h2>Adverteren</h2> <ul><li><a href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank">
                  Zakelijk adverteren
                </a></li> <li><a href="http://www.erdeemediagroep.nl/adverteren/home/reformatorisch-dagblad-terdege/reformatorisch-dagblad/familieberichten-en-rubriesadvertenties/" target="_blank">
                  Familiebericht opgeven
                </a></li> <li><a href="http://www.erdeemediagroep.nl/adverteren/home/reformatorisch-dagblad-terdege/reformatorisch-dagblad/familieberichten-en-rubriesadvertenties/" target="_blank">
                  Schakeltje opgeven
                </a></li> <li><a href="http://www.tijdenplaats.nl/" target="_blank">
                  Tijd &amp; plaats
                </a></li></ul></div> <div class="column"><h2>RD-sites</h2> <ul><li><a href="https://www.rdvacature.nl/" target="_blank">
                  RD-Vacature
                </a></li> <li><a href="http://www.kerktijden.nl/" target="_blank">
                  Kerktijden
                </a></li> <li><a href="/Lezersplein">
                  Lezersplein
                </a></li> <li><a href="http://onderzoek.refdag.nl/Aanmelden_lezerspanel" target="_blank">
                  Lezerspanel
                </a></li></ul></div> <div class="column"><h2>Over EMG</h2> <ul><li><a href="http://www.erdeemediagroep.nl/" target="_blank">
                  Erdee Media Groep
                </a></li> <li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/werken-bij/artikel-4-2/" target="_blank">
                  Werken bij EMG
                </a></li> <li><a href="http://www.terdege.nl/" target="_blank">
                  Terdege
                </a></li> <li><a href="http://www.kits.nl/" target="_blank">
                  Kits
                </a></li> <li><a href="http://www.puntuit.nl/" target="_blank">
                  Puntuit
                </a></li> <li><a href="http://www.rd.nl/">
                  Reformatorisch Dagblad
                </a></li> <li><a href="http://www.digibron.nl/" target="_blank">
                  Digibron
                </a></li> <li><a href="http://www.debanier.nl/" target="_blank">
                  De Banier
                </a></li> <li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/onze-merken/artikel-5/" target="_blank">
                  Mediatraining
                </a></li> <li><a href="/contact">
                  Contact
                </a></li></ul></div></div> <div><div class="newsletter" data-v-917b1f9a><h2 data-v-917b1f9a>RD.nl in uw mailbox?</h2> <form name="subscribe" data-v-917b1f9a><div class="newsletter__wrapper column" data-v-917b1f9a><div class="newsletter__wrapper__input column" data-v-917b1f9a><i class="icons icon email" data-v-71f4ad1f data-v-917b1f9a></i> <input type="text" name="dbfield643" placeholder="Vul uw e-mailadres in" value="" data-v-917b1f9a></div> <button class="column round blue" data-v-19c426d3 data-v-917b1f9a><!----> <span data-v-19c426d3>
        Inschrijven
      </span> <!----></button> <p class="newsletter__message" data-v-917b1f9a>
        
      </p></div></form></div> <ul data-v-1efde982><li data-v-1efde982><a href="https://www.linkedin.com/company/reformatorischdagblad" target="_blank" data-v-1efde982><i class="icons linkedin-round" data-v-71f4ad1f data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.facebook.com/refdag" target="_blank" data-v-1efde982><i class="icons facebook-round" data-v-71f4ad1f data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://twitter.com/refdag" target="_blank" data-v-1efde982><i class="icons twitter-round" data-v-71f4ad1f data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.instagram.com/rdbeeld" target="_blank" data-v-1efde982><i class="icons instagram-round" data-v-71f4ad1f data-v-1efde982></i></a></li> <li data-v-1efde982><a href="https://www.youtube.com/refdag" target="_blank" data-v-1efde982><i class="icons youtube-round" data-v-71f4ad1f data-v-1efde982></i></a></li></ul></div></div></div></footer> <div class="copyright center-wrapper"><a href="/faq">
      Faq
    </a> <a href="/rss-categorieen">
      RSS
    </a> <a href="https://service.erdee.nl/voorwaarden-privacy/privacy" target="_blank">
      Privacy
    </a> <a href="/copyright">
      Copyright
    </a> <a onClick="window.Optanon.ToggleInfoDisplay()" href="#">Cookie-instellingen</a></div></div></div></div></div><script>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</script><script src="/_nuxt/runtime.c3a7ce6.js" defer></script><script src="/_nuxt/pages/articles/[_]id.2fa571c.js" defer></script><script src="/_nuxt/vendors.pages/articles/[_]id.7e47146.js" defer></script><script src="/_nuxt/pages/NotFound.pages/articles/[_]id.pages/latestNews/index.pages/pages/index.pages/rd-search.pages/s.17c09b48.3814076.js" defer></script><script src="/_nuxt/pages/articles/[_]id.pages/index.pages/pages/index.pages/zondag/index.f83a9d5.js" defer></script><script src="/_nuxt/pages/articles/[_]id.pages/tags/[_]id.46f0592.js" defer></script><script src="/_nuxt/commons.app.b013711.js" defer></script><script src="/_nuxt/vendors.app.7f3ec81.js" defer></script><script src="/_nuxt/app.0e0b5c4.js" defer></script><script data-n-head="ssr" src="https://platform.instagram.com/en_US/embeds.js" data-body="true"></script><script data-n-head="ssr" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-body="true"></script><script data-n-head="ssr" src="https://sb.scorecardresearch.com/cs/16934545/beacon.js" data-body="true"></script><script data-n-head="ssr" src="https://www.googletagmanager.com/gtag/js?id=UA-1026369-1" data-body="true"></script><script data-n-head="ssr" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2" data-body="true"></script>
  </body>
</html>
