
						
<!DOCTYPE html>
<html lang="nl">
<head>
	
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300italic,400italic,600italic,700italic,300,600,700|PT+Serif:400,400italic,700,700italic" type="text/css" />
	<title>Sander van den Houten nieuwe organist Haagse lutherse - Muziek - RD.nl</title>
	
		<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
		<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
	<![endif]-->
	
	  
                  <link rel="stylesheet" type="text/css" href="/cssresources/1489157418.css" />
                      <script src="/jsresources/header-1489157418.js"></script>
                            <meta property="og:title" content="Sander van den Houten nieuwe organist Haagse lutherse" />
<meta property="og:site_name" content="RD.nl" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@refdag" />
<meta name="twitter:title" content="Sander van den Houten nieuwe organist Haagse lutherse" />

			<meta property="og:url" content="http://www.rd.nl/muziek/sander-van-den-houten-nieuwe-organist-haagse-lutherse-1.1381735" />
		<link rel="canonical" href="http://www.rd.nl/muziek/sander-van-den-houten-nieuwe-organist-haagse-lutherse-1.1381735" />
		<meta name="description" content="Sander van den Houten is per 1 april 2017 benoemd tot nieuwe organist van de evangelisch-lutherse kerk in Den Haag." />
	<meta property="og:description" content="Sander van den Houten is per 1 april 2017 benoemd tot nieuwe organist van de evangelisch-lutherse kerk in Den Haag." />
	<meta name="twitter:description" content="Sander van den Houten is per 1 april 2017 benoemd tot nieuwe organist van de evangelisch-lutherse kerk in Den Haag." />
<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.rd.nl/image/policy:1.1381734:1489157768/image.jpg?a=191%3A100&w=1200&$p$a$w=656ccdb" />
	<meta property="og:image:width" content="1200" />
	<meta name="twitter:image" content="http://www.rd.nl/image/policy:1.1381734:1489157768/image.jpg?a=191%3A100&w=1200&$p$a$w=656ccdb" />	
                    	
																				          <link rel="apple-touch-icon" sizes="57x57" href="/img/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/img/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/img/favicons/android-chrome-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/img/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/img/favicons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/img/favicons/manifest.json">
<link rel="mask-icon" href="/img/favicons/safari-pinned-tab.svg" color="#174591">
<meta name="apple-mobile-web-app-title" content="Reformatorisch Dagblad">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="/img/favicons/mstile-144x144.png">
<meta name="theme-color" content="#023395">    
			
		
	<script type="text/javascript">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</script>
</head>
<body>
				<script type="text/javascript"> 
	// <![CDATA[
	function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
	udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=16934545&ns_site=total&nb_01=erdee-media-groep&nb_02=rd.nl&nb_11=web&nb_12=refdag.nl&nb_25=rd.nl&nb_27=News/Information&nb_28=article&nb_29=general');
	// ]]>
	</script>
	<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=16934545&amp;ns_site=total&amp;nb_01=erdee-media-groep&amp;nb_02=rd.nl&amp;nb_11=web&amp;nb_12=refdag.nl&amp;nb_25=rd.nl&amp;nb_27=News/Information&amp;nb_28=article&amp;nb_29=general" height="1" width="1" alt="*"></p></noscript>
		<!-- /7636/RDNL/muziek -->
	<div id="div-gpt-layerad" class="ad--layerad hidden-sm hidden-xs">
		<script type="text/javascript">
			if(!isMobile) googletag.cmd.push(function() { googletag.display('div-gpt-layerad'); });
		</script>
	</div>
	<!-- /7636/RDNL/muziek -->
	<div id="div-gpt-pushdown" class="ad--pushdown hidden-sm hidden-xs">
		<script type="text/javascript">
			if(!isMobile) googletag.cmd.push(function() { googletag.display('div-gpt-pushdown'); });
		</script>
	</div>
	<header id="header" role="navigation" class="container-fluid">
		<div class="container">
			<div class="row hidden-xs hidden-sm">
				<nav class="header__top">
					<ul class="header__menu quicklinks pull-right">
						<li class="quicklinks__link"><a class="quicklinks__action" href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank">adverteren</a></li>
						<li class="quicklinks__link"><a class="quicklinks__action" href="http://abonnement.rd.nl/" target="_blank">abonneren</a></li>
						<li class="quicklinks__link"><a class="quicklinks__action" href="/epaper">e-paper</a></li>
						<li class="quicklinks__link"><a class="quicklinks__action" href="/contact">contact</a></li>
					</ul>
				</nav>
			</div>
			<div class="row">
				<div class="hidden-md hidden-lg pull-left">
					<nav itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="main-navigation__icon--collapsed">
						<ul class="header__menu responsive-menu hidden">
																																															<li class="responsive-menu__item--sub visible-xs-inline-block no-padding col-xs-6 left" itemprop="name">
									<a class="responsive-menu__action--sub" href="/vandaag/laatste-nieuws" itemprop="url">Laatste nieuws</a>
								</li>
																																															<li class="responsive-menu__item--sub visible-xs-inline-block no-padding col-xs-5 right" itemprop="name">
									<a class="responsive-menu__action--sub" href="/vandaag/binnenland" itemprop="url">Binnenland</a>
								</li>
																																															<li class="responsive-menu__item--sub visible-xs-inline-block no-padding col-xs-6 left" itemprop="name">
									<a class="responsive-menu__action--sub" href="/vandaag/politiek" itemprop="url">Politiek</a>
								</li>
																																															<li class="responsive-menu__item--sub visible-xs-inline-block no-padding col-xs-5 right" itemprop="name">
									<a class="responsive-menu__action--sub" href="/vandaag/buitenland" itemprop="url">Buitenland</a>
								</li>
																																															<li class="responsive-menu__item--sub visible-xs-inline-block no-padding col-xs-6 left" itemprop="name">
									<a class="responsive-menu__action--sub" href="/vandaag/economie" itemprop="url">Economie</a>
								</li>
																																															<li class="responsive-menu__item--sub visible-xs-inline-block no-padding col-xs-5 right" itemprop="name">
									<a class="responsive-menu__action--sub" href="/vandaag/koninklijk-huis" itemprop="url">Koninklijk Huis</a>
								</li>
																																																	<li class="responsive-menu__item first" itemprop="name">
										<a class="responsive-menu__action" href="/vandaag" itemprop="url">Vandaag</a>
									</li>
																																																		<li class="responsive-menu__item" itemprop="name">
										<a class="responsive-menu__action" href="/kerk-religie" itemprop="url">Kerk & religie</a>
									</li>
																																																		<li class="responsive-menu__item" itemprop="name">
										<a class="responsive-menu__action" href="/opinie" itemprop="url">Opinie</a>
									</li>
																																																																	<li class="responsive-menu__item" itemprop="name">
										<a class="responsive-menu__action" href="/boeken" itemprop="url">Boeken</a>
									</li>
																																																		<li class="responsive-menu__item" itemprop="name">
										<a class="responsive-menu__action" href="/meer-rd" itemprop="url">Meer RD</a>
									</li>
																																																																																																																																																																																																																																																																																					<li class="responsive-menu__divider"></li>
							<li class="responsive-menu__item--extra last" itemprop="name"><a class="responsive-menu__action--extra" href="http://www.erdeemediagroep.nl/adverteren/home/" itemprop="url" target="_blank">adverteren</a></li>
							<li class="responsive-menu__item--extra" itemprop="name"><a class="responsive-menu__action--extra" href="http://abonnement.rd.nl/" itemprop="url" target="_blank">abonneren</a></li>
							<li class="responsive-menu__item--extra" itemprop="name"><a class="responsive-menu__action--extra" href="/epaper" itemprop="url">e-paper</a></li>
							<li class="responsive-menu__item--extra" itemprop="name"><a class="responsive-menu__action--extra" href="/contact" itemprop="url">contact</a></li>
						</ul>
					</nav>
				</div>
				<div class="header__logo">
					<a class="header__logo__action" href="/" title="RD.nl homepage">RD.nl</a>
				</div>
				<nav itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="hidden-xs hidden-sm">
					<ul class="header__menu main-menu">
																																					<li class="main-menu__item" itemprop="name">
									<a class="main-menu__action" href="/vandaag" itemprop="url">Vandaag</a>
								</li>
								<li class="main-menu__divider"></li>
																																												<li class="main-menu__item" itemprop="name">
									<a class="main-menu__action" href="/kerk-religie" itemprop="url">Kerk & religie</a>
								</li>
								<li class="main-menu__divider"></li>
																																												<li class="main-menu__item" itemprop="name">
									<a class="main-menu__action" href="/opinie" itemprop="url">Opinie</a>
								</li>
								<li class="main-menu__divider"></li>
																																												<li class="main-menu__item active" itemprop="name">
									<a class="main-menu__action" href="/muziek" itemprop="url">Muziek</a>
								</li>
								<li class="main-menu__divider"></li>
																																												<li class="main-menu__item" itemprop="name">
									<a class="main-menu__action" href="/boeken" itemprop="url">Boeken</a>
								</li>
								<li class="main-menu__divider"></li>
																																												<li class="main-menu__item" itemprop="name">
									<a class="main-menu__action" href="/meer-rd" itemprop="url">Meer RD</a>
								</li>
								<li class="main-menu__divider"></li>
																																																																																																																																																																																																																																															</ul>
				</nav>
				<div class="attentions attentions-sm hidden-xs hidden-md hidden-lg pull-right">
											<span class="attention--meditation">
							<a class="attention__action" href="/kerk-religie/meditatie/vriendschap-1.1381615" title="Meditatie">
								<i class="attention__icon icon--meditation"></i>
								Handelingen 3:25a
							</a>
						</span>
										<span class="attention--divider"></span>
					<span class="attention--weather">
						<a class="attention__action" href="/weer"></a> 					</span>
				</div>
			</div>
		</div>
		<div class="container-fluid header__bottom">
			<div class="container">
				<div class="row">
					<div class="attentions hidden-xs hidden-sm">
													<span class="attention--meditation">
								<a class="attention__action" href="/kerk-religie/meditatie/vriendschap-1.1381615" title="Meditatie">
									<i class="attention__icon icon--meditation"></i>
									Handelingen 3:25a
								</a>
							</span>
												<span class="attention--divider"></span>
						<span class="attention--weather">
							<a class="attention__action" href="/weer">
								<i class="attention__icon icon--weather-type-$m.local.weatherInfo.weersymbool" title=""></i> 
								 &#8451;
							</a>
						</span>
					</div>
					<div class="pull-left hidden-md hidden-lg">
						<span class="main-menu__item--active">
																																																																																																																																																																																																														
																																																																																										<a href="/muziek">Muziek</a>
																										</span>
					</div>
					<nav itemscope itemtype="http://www.schema.org/SiteNavigationElement">
						<ul class="header__menu sub-menu">
															    								<li class="sub-menu__item hidden-xs" itemprop="name">
    									<a class="sub-menu__action" href="/vandaag/laatste-nieuws" itemprop="url">Laatste nieuws</a>
    								</li>
																							    								<li class="sub-menu__item hidden-xs" itemprop="name">
    									<a class="sub-menu__action" href="/vandaag/binnenland" itemprop="url">Binnenland</a>
    								</li>
																							    								<li class="sub-menu__item hidden-xs" itemprop="name">
    									<a class="sub-menu__action" href="/vandaag/politiek" itemprop="url">Politiek</a>
    								</li>
																							    								<li class="sub-menu__item hidden-xs" itemprop="name">
    									<a class="sub-menu__action" href="/vandaag/buitenland" itemprop="url">Buitenland</a>
    								</li>
																							    								<li class="sub-menu__item hidden-xs" itemprop="name">
    									<a class="sub-menu__action" href="/vandaag/economie" itemprop="url">Economie</a>
    								</li>
																							    								<li class="sub-menu__item hidden-xs" itemprop="name">
    									<a class="sub-menu__action" href="/vandaag/koninklijk-huis" itemprop="url">Koninklijk Huis</a>
    								</li>
																					</ul>
					</nav>
					<div class="personal-tools pull-right">
						<a href="javascript: void(0);" class="tool__action js-btn--search">
							<span class="tool tool--search">
								<i class="tool__icon icon--search"></i>
							</span>
						</a>
						<div class="hidden search ">
							<form class="search__form" action="/zoeken" method="get">
								<input class="search__input pull-left" type="text" name="q" title="Vul hier uw zoekterm in" placeholder="zoek op trefwoord, onderwerp, rubriek of auteur"
																	/>
								<button class="btn btn--search-small hidden-xs">zoeken</button>
								<button class="btn btn--search-small visible-xs-inline">zoek</button>
							</form>
						</div>
																																																																<div class="tool tool--login js-login-button" data-site-id="2.180" data-page-id="2.268" data-art-id="1.1381735"></div>
					</div>
				</div>
			</div>
		</div>
	</header>
			<div class="overlay"></div>
<div class="content">
					
		

	 	
		
	
	
	<article itemscope itemtype="http://schema.org/NewsArticle" id="story" data-content-id="1.1381735.1489159036">
		<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="Reformatorisch Dagblad">
			<link itemprop="sameAs" href="http://www.rd.nl">
		</div>
		<div class="container">
			<div class="row">
				<div class="col-lg-2"></div>
				<div class="col-lg-10 col-xs-12">
					<header>
						<h1 itemprop="headline" id="story-heading" class="story__heading">Sander van den Houten nieuwe organist Haagse lutherse</h1>
					</header>
				</div>
			</div>
			<div class="row">
				<div class="col-xs-12 hidden-lg rs_skip">
					<div class="story__info pull-left-xs clearfix">
								<div class="story__byline" id="story-byline">
							<span class="author" itemscope itemtype="http://schema.org/Person" itemprop="author creator">
					<span class="author__name" data-byline-name="Redactie muziek" itemprop="name">Redactie muziek</span>
				</span>
						<div class="story__time-and-category">
				<div class="publishing-date">
					<time datetime="2017-03-10" itemprop="datePublished">										
					Vandaag<span class="publishing-time">15:56</span>
			</time>
				</div>
																										<div class="story__category" itemprop="articleSection">
																	<a href="/muziek">Muziek</a>
															</div>
														</div>
								</div>
						</div>
					<div class="story__share visible-xs-block hidden-sm pull-right-xs">
						<i class="clearfix share-button share-button--whatsapp" data-id="1.1381735" data-title="Sander van den Houten nieuwe organist Haagse lutherse"></i>
						<i class="clearfix share-button share-button--facebook"></i>
						<i class="clearfix share-button share-button--twitter" data-id="1.1381735" data-title="Sander van den Houten nieuwe organist Haagse lutherse"></i>
						<i class="clearfix share-button share-button--email"></i>
					</div>
				</div>
			</div>
		</div>
					<div class="container no-padding-xs">	
				<div class="row no-margin-xs">
					<div class="col-lg-2 visible-lg-block no-padding-lg">
						<div class="story__info clearfix">
									<div class="story__byline" id="story-byline">
							<span class="author" itemscope itemtype="http://schema.org/Person" itemprop="author creator">
					<span class="author__name" data-byline-name="Redactie muziek" itemprop="name">Redactie muziek</span>
				</span>
						<div class="story__time-and-category">
				<div class="publishing-date">
					<time datetime="2017-03-10" itemprop="datePublished">										
					Vandaag<span class="publishing-time">15:56</span>
			</time>
				</div>
																										<div class="story__category" itemprop="articleSection">
																	<a href="/muziek">Muziek</a>
															</div>
														</div>
								</div>
							</div>
						<div class="story__share clearfix js-scroller">
							<i class="clearfix share-button share-button--facebook"></i>
							<i class="clearfix share-button share-button--twitter" data-id="1.1381735" data-title="Sander van den Houten nieuwe organist Haagse lutherse"></i>
							<i class="clearfix share-button share-button--email"></i>
							<div class="clearfix"></div>
						</div>
					</div>
					<div class="col-xs-12 col-lg-10 no-padding-xs">
												
																															<div class="story__main-image rs_skip">
								

													<div class="img-container" style="padding-bottom: 56.25%">
		<figure itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/policy:1.1381734:1489157768/Houten-Sander.jpg?f=16x9&$p$f=8505160">
			<div data-src="/image/policy:1.1381734:1489157768/Houten-Sander.jpg?f=16x9&$p$f=8505160" data-alt="Houten_Sander" data-natural-width="1024" data-natural-height="576.0">
				<img alt="Houten_Sander" src="/image/policy:1.1381734:1489157768/Houten-Sander.jpg?f=16x9&$p$f=8505160" itemprop="url" itemid="/image/policy:1.1381734:1489157768/Houten-Sander.jpg?f=16x9&$p$f=8505160" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
			</div>
			<figcaption>
				<span itemprop="description">Sander van den Houten. beeld Sjaak Verboom</span>
				<span itemprop="copyrightHolder"></span>
			</figcaption>
		</figure>
	</div>
																</div>		
					
															<div class="story__main-image__byline rs_skip">
									Sander van den Houten. beeld Sjaak Verboom
									<div class="story__main-image__author">
										
									</div>
								</div>
																		</div>
				</div>
			</div>
				<div class="container">
			<div class="row">
										<div class="col-sm-1 col-lg-2">
										
					<div class="visible-sm-block visible-md-block">
						<div class="story__share clearfix js-scroller">
							<i class="clearfix share-button share-button--facebook"></i>
							<i class="clearfix share-button share-button--twitter" data-id="1.1381735" data-title="Sander van den Houten nieuwe organist Haagse lutherse"></i>
							<i class="clearfix share-button share-button--email"></i>
						</div>
					</div>
				</div>
				<div class="col-xs-12 col-sm-10 col-md-7 col-lg-6">
					<div id="story_body" class="story__body" itemprop="articleBody">
						<p class="story__lead">Sander van den Houten is per 1 april 2017 benoemd tot nieuwe organist van de evangelisch-lutherse kerk in Den Haag.</p>
																				<p>Dat meldt hij vrijdagmorgen op <a href="https://www.facebook.com/sander.vandenhouten?hc_ref=NEWSFEED">Facebook</a>. De Kampense organist vervult daarmee de vacature die ontstond nadat Aart Bergwerff in september vorig jaar zijn functie als organist van het beroemde Bätzorgel neerlegde.</p><p>Van den Houten (1987) is in Kampen hoofdorganist van de Burgwalkerk (sinds 2010) en van de Broederkerk (sinds 2011). Daarnaast is hij een van de vervangende organisten van de Bovenkerk in Kampen. Volgens een bericht op de <a href="http://www.luthersdenhaag.nl/De-organist/">site</a> van de Haagse lutherse gemeente woont de musicus inmiddels in Den Haag, maar blijft hij verbonden aan de drie Kamper kerken.</p><p>De gemeente <a href="http://www.luthersdenhaag.nl/actueel/">meldt</a> ook dat Van den Houten op zondag 9 april „wordt ingezegend als organist van de gemeente en vaste bespeler van het monumentale Bätzorgel uit 1762.” Vaste tweede organist van de lutherse gemeente is Chris de Graaf.</p><p>---</p><p><em>Lees ook: </em><a href="http://www.rd.nl/muziek/aart-bergwerff-weg-als-organist-haagse-lutherse-1.1125101"><em>Aart Bergwerff weg als organist Haagse lutherse</em></a><em> (RD 12-09-2016) </em></p><p><em>Lees ook: </em><a href="http://www.rd.nl/muziek/lutherse-kerk-den-haag-zoekt-organist-1.1359398"><em>Lutherse kerk Den Haag zoekt organist</em></a><em> (RD 15-12-2016)</em></p><p><em>Lees ook: </em><a href="http://www.rd.nl/muziek/sander-van-den-houten-gebeiteld-in-orgelstad-kampen-1.617740"><em>Sander van den Houten gebeiteld in orgelstad Kampen</em></a><em> (RD 20-06-2011)</em></p>
																					
																		</div>
																																</div>
				<div class="col-xs-12 col-sm-10 col-sm-offset-1 col-md-offset-0 col-md-4 col-lg-4 rs_skip">
					    					<div id="div-gpt-article-halfpage" class="hidden-xs hidden-sm ad--articlepage">
    						<script type="text/javascript">
    							googletag.cmd.push(function() { googletag.display('div-gpt-article-halfpage'); });
    						</script>
    					</div>
										<div>
											</div>
					<div class="hidden-xs hidden-sm">
																															



    <div class="top-stories">
    	<h3 class="top-stories-heading ">Meest gelezen</h3>
    	<ul class="top-stories-list">
    		    			    				        			<li class="top-stories-list__item">
	        				        			<article class="top-story">
	        				<h2 class="top-story__heading">
	        					<a href="/vandaag/politiek/schippers-wel-vaart-achter-wet-voltooid-leven-1.1381713" class="top-story__action">Schippers: Wel vaart achter wet voltooid leven</a>
	        				</h2>
	    						                        	                        	<div class="top-story__image">
	            					<a href="/vandaag/politiek/schippers-wel-vaart-achter-wet-voltooid-leven-1.1381713" class="top-story__image-action">
	                            		

													<div class="img-container" style="padding-bottom: 61.81640625%">
		<figure itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/policy:1.1381728:1489157124/ANP-50131190.jpg?f=default&w=100&$p$f$w=fec27e3">
			<div data-src="/image/policy:1.1381728:1489157124/ANP-50131190.jpg?f=default&w=100&$p$f$w=fec27e3" data-alt="ANP-50131190" data-natural-width="1024" data-natural-height="633">
				<img alt="ANP-50131190" src="/image/policy:1.1381728:1489157124/ANP-50131190.jpg?f=default&w=100&$p$f$w=fec27e3" itemprop="url" itemid="/image/policy:1.1381728:1489157124/ANP-50131190.jpg?f=default&w=100&$p$f$w=fec27e3" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
			</div>
			<figcaption>
				<span itemprop="description">Schippers. beeld ANP</span>
				<span itemprop="copyrightHolder"></span>
			</figcaption>
		</figure>
	</div>
	                            	</a>
	        					</div>
	                        	                    </article>
	    			</li>
	    				    			    			    		    			    				        			<li class="top-stories-list__item">
	        				        			<article class="top-story">
	        				<h2 class="top-story__heading">
	        					<a href="/vandaag/politiek/tijs-van-den-brink-haalt-uit-naar-wilders-1.1381661" class="top-story__action">Tijs van den Brink haalt uit naar Wilders</a>
	        				</h2>
	    						                        	                        	<div class="top-story__image">
	            					<a href="/vandaag/politiek/tijs-van-den-brink-haalt-uit-naar-wilders-1.1381661" class="top-story__image-action">
	                            		

															<div class="img-container" style="padding-bottom: 66.66666666666666%">
		<figure itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/policy:1.1381667:1489149005/ANP-47991247.jpg?f=3x2&w=100&$p$f$w=ce2c8f5">
			<div data-src="/image/policy:1.1381667:1489149005/ANP-47991247.jpg?f=3x2&w=100&$p$f$w=ce2c8f5" data-alt="ANP-47991247" data-natural-width="1024" data-natural-height="682.6666666666666">
				<img alt="ANP-47991247" src="/image/policy:1.1381667:1489149005/ANP-47991247.jpg?f=3x2&w=100&$p$f$w=ce2c8f5" itemprop="url" itemid="/image/policy:1.1381667:1489149005/ANP-47991247.jpg?f=3x2&w=100&$p$f$w=ce2c8f5" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
			</div>
			<figcaption>
				<span itemprop="description">Tijs van den Brink. beeld ANP</span>
				<span itemprop="copyrightHolder"></span>
			</figcaption>
		</figure>
	</div>
	                            	</a>
	        					</div>
	                        	                    </article>
	    			</li>
	    				    			    			    		    			    				        			<li class="top-stories-list__item">
	        				        			<article class="top-story">
	        				<h2 class="top-story__heading">
	        					<a href="/vandaag/binnenland/koor-zingt-psalm-134-in-bovenkerk-onder-leiding-van-jongen-met-down-1.1381365" class="top-story__action">Koor zingt Psalm 134 in Bovenkerk onder leiding van jongen met Down</a>
	        				</h2>
	    						                        	                        	<div class="top-story__image">
	            					<a href="/vandaag/binnenland/koor-zingt-psalm-134-in-bovenkerk-onder-leiding-van-jongen-met-down-1.1381365" class="top-story__image-action">
	                            		

													<div class="img-container" style="padding-bottom: 57.6171875%">
		<figure itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/policy:1.1381364:1489084585/dirigent0.jpg?f=default&w=100&$p$f$w=e4640af">
			<div data-src="/image/policy:1.1381364:1489084585/dirigent0.jpg?f=default&w=100&$p$f$w=e4640af" data-alt="dirigent0" data-natural-width="1024" data-natural-height="590">
				<img alt="dirigent0" src="/image/policy:1.1381364:1489084585/dirigent0.jpg?f=default&w=100&$p$f$w=e4640af" itemprop="url" itemid="/image/policy:1.1381364:1489084585/dirigent0.jpg?f=default&w=100&$p$f$w=e4640af" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
			</div>
			<figcaption>
				<span itemprop="description">beeld uit video YouTube</span>
				<span itemprop="copyrightHolder"></span>
			</figcaption>
		</figure>
	</div>
	                            	</a>
	        					</div>
	                        	                    </article>
	    			</li>
	    				    			    			    		    			    				        			<li class="top-stories-list__item">
	        				        			<article class="top-story">
	        				<h2 class="top-story__heading">
	        					<a href="/vandaag/binnenland/schapenverloskundige-wallen-onder-de-ogen-door-de-drukte-1.1381720" class="top-story__action">Schapenverloskundige: wallen onder de ogen door de drukte</a>
	        				</h2>
	    						                        	                        	<div class="top-story__image">
	            					<a href="/vandaag/binnenland/schapenverloskundige-wallen-onder-de-ogen-door-de-drukte-1.1381720" class="top-story__image-action">
	                            		

															<div class="img-container" style="padding-bottom: 66.66666666666666%">
		<figure itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/policy:1.1381719:1489155199/2017-03-10-REG1-verlos-3-FC-web.jpg?f=3x2&w=100&$p$f$w=bc9aa37">
			<div data-src="/image/policy:1.1381719:1489155199/2017-03-10-REG1-verlos-3-FC-web.jpg?f=3x2&w=100&$p$f$w=bc9aa37" data-alt="2017-03-10-REG1-verlos-3-FC_web" data-natural-width="1200" data-natural-height="800.0">
				<img alt="2017-03-10-REG1-verlos-3-FC_web" src="/image/policy:1.1381719:1489155199/2017-03-10-REG1-verlos-3-FC-web.jpg?f=3x2&w=100&$p$f$w=bc9aa37" itemprop="url" itemid="/image/policy:1.1381719:1489155199/2017-03-10-REG1-verlos-3-FC-web.jpg?f=3x2&w=100&$p$f$w=bc9aa37" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
			</div>
			<figcaption>
				<span itemprop="description">Schapenverloskundige Marjan Hoogerwaard: „Ik geniet hier zo gigantisch van.” beeld Dick den Braber</span>
				<span itemprop="copyrightHolder"></span>
			</figcaption>
		</figure>
	</div>
	                            	</a>
	        					</div>
	                        	                    </article>
	    			</li>
	    				    				    				    	</ul>
	</div>
		<div class="hidden textlinks__block--leftpadding">
			</div>
		<div class="hidden textlinks__block--leftpadding">
		    </div>
																			</div>
				</div>
			</div>
		</div>
			</article>

		
		<aside>
			<div class="container-fluid related rs_skip">
				

			</div>
		</aside>
		
		<div class="visible-xs visible-sm">
			<div class="container-fluid related rs_skip">
				<div class="container grid--home-container">
					<div class="row">
						<div class="col-md-12 rs_skip">
																																			



    <div class="top-stories">
    	<h3 class="top-stories-heading ">Meest gelezen</h3>
    	<ul class="top-stories-list">
    		    			    				        			<li class="top-stories-list__item">
	        				        			<article class="top-story">
	        				<h2 class="top-story__heading">
	        					<a href="/vandaag/politiek/schippers-wel-vaart-achter-wet-voltooid-leven-1.1381713" class="top-story__action">Schippers: Wel vaart achter wet voltooid leven</a>
	        				</h2>
	    						                        	                        	<div class="top-story__image">
	            					<a href="/vandaag/politiek/schippers-wel-vaart-achter-wet-voltooid-leven-1.1381713" class="top-story__image-action">
	                            		

													<div class="img-container" style="padding-bottom: 61.81640625%">
		<figure itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/policy:1.1381728:1489157124/ANP-50131190.jpg?f=default&w=100&$p$f$w=fec27e3">
			<div data-src="/image/policy:1.1381728:1489157124/ANP-50131190.jpg?f=default&w=100&$p$f$w=fec27e3" data-alt="ANP-50131190" data-natural-width="1024" data-natural-height="633">
				<img alt="ANP-50131190" src="/image/policy:1.1381728:1489157124/ANP-50131190.jpg?f=default&w=100&$p$f$w=fec27e3" itemprop="url" itemid="/image/policy:1.1381728:1489157124/ANP-50131190.jpg?f=default&w=100&$p$f$w=fec27e3" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
			</div>
			<figcaption>
				<span itemprop="description">Schippers. beeld ANP</span>
				<span itemprop="copyrightHolder"></span>
			</figcaption>
		</figure>
	</div>
	                            	</a>
	        					</div>
	                        	                    </article>
	    			</li>
	    				    			    			    		    			    				        			<li class="top-stories-list__item">
	        				        			<article class="top-story">
	        				<h2 class="top-story__heading">
	        					<a href="/vandaag/politiek/tijs-van-den-brink-haalt-uit-naar-wilders-1.1381661" class="top-story__action">Tijs van den Brink haalt uit naar Wilders</a>
	        				</h2>
	    						                        	                        	<div class="top-story__image">
	            					<a href="/vandaag/politiek/tijs-van-den-brink-haalt-uit-naar-wilders-1.1381661" class="top-story__image-action">
	                            		

															<div class="img-container" style="padding-bottom: 66.66666666666666%">
		<figure itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/policy:1.1381667:1489149005/ANP-47991247.jpg?f=3x2&w=100&$p$f$w=ce2c8f5">
			<div data-src="/image/policy:1.1381667:1489149005/ANP-47991247.jpg?f=3x2&w=100&$p$f$w=ce2c8f5" data-alt="ANP-47991247" data-natural-width="1024" data-natural-height="682.6666666666666">
				<img alt="ANP-47991247" src="/image/policy:1.1381667:1489149005/ANP-47991247.jpg?f=3x2&w=100&$p$f$w=ce2c8f5" itemprop="url" itemid="/image/policy:1.1381667:1489149005/ANP-47991247.jpg?f=3x2&w=100&$p$f$w=ce2c8f5" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
			</div>
			<figcaption>
				<span itemprop="description">Tijs van den Brink. beeld ANP</span>
				<span itemprop="copyrightHolder"></span>
			</figcaption>
		</figure>
	</div>
	                            	</a>
	        					</div>
	                        	                    </article>
	    			</li>
	    				    			    			    		    			    				        			<li class="top-stories-list__item">
	        				        			<article class="top-story">
	        				<h2 class="top-story__heading">
	        					<a href="/vandaag/binnenland/koor-zingt-psalm-134-in-bovenkerk-onder-leiding-van-jongen-met-down-1.1381365" class="top-story__action">Koor zingt Psalm 134 in Bovenkerk onder leiding van jongen met Down</a>
	        				</h2>
	    						                        	                        	<div class="top-story__image">
	            					<a href="/vandaag/binnenland/koor-zingt-psalm-134-in-bovenkerk-onder-leiding-van-jongen-met-down-1.1381365" class="top-story__image-action">
	                            		

													<div class="img-container" style="padding-bottom: 57.6171875%">
		<figure itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/policy:1.1381364:1489084585/dirigent0.jpg?f=default&w=100&$p$f$w=e4640af">
			<div data-src="/image/policy:1.1381364:1489084585/dirigent0.jpg?f=default&w=100&$p$f$w=e4640af" data-alt="dirigent0" data-natural-width="1024" data-natural-height="590">
				<img alt="dirigent0" src="/image/policy:1.1381364:1489084585/dirigent0.jpg?f=default&w=100&$p$f$w=e4640af" itemprop="url" itemid="/image/policy:1.1381364:1489084585/dirigent0.jpg?f=default&w=100&$p$f$w=e4640af" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
			</div>
			<figcaption>
				<span itemprop="description">beeld uit video YouTube</span>
				<span itemprop="copyrightHolder"></span>
			</figcaption>
		</figure>
	</div>
	                            	</a>
	        					</div>
	                        	                    </article>
	    			</li>
	    				    			    			    		    			    				        			<li class="top-stories-list__item">
	        				        			<article class="top-story">
	        				<h2 class="top-story__heading">
	        					<a href="/vandaag/binnenland/schapenverloskundige-wallen-onder-de-ogen-door-de-drukte-1.1381720" class="top-story__action">Schapenverloskundige: wallen onder de ogen door de drukte</a>
	        				</h2>
	    						                        	                        	<div class="top-story__image">
	            					<a href="/vandaag/binnenland/schapenverloskundige-wallen-onder-de-ogen-door-de-drukte-1.1381720" class="top-story__image-action">
	                            		

															<div class="img-container" style="padding-bottom: 66.66666666666666%">
		<figure itemscope itemtype="http://schema.org/ImageObject" itemprop="associatedMedia image" itemid="/image/policy:1.1381719:1489155199/2017-03-10-REG1-verlos-3-FC-web.jpg?f=3x2&w=100&$p$f$w=bc9aa37">
			<div data-src="/image/policy:1.1381719:1489155199/2017-03-10-REG1-verlos-3-FC-web.jpg?f=3x2&w=100&$p$f$w=bc9aa37" data-alt="2017-03-10-REG1-verlos-3-FC_web" data-natural-width="1200" data-natural-height="800.0">
				<img alt="2017-03-10-REG1-verlos-3-FC_web" src="/image/policy:1.1381719:1489155199/2017-03-10-REG1-verlos-3-FC-web.jpg?f=3x2&w=100&$p$f$w=bc9aa37" itemprop="url" itemid="/image/policy:1.1381719:1489155199/2017-03-10-REG1-verlos-3-FC-web.jpg?f=3x2&w=100&$p$f$w=bc9aa37" data-loaded="true" class="article__image" onload="resizeGridImage(this)" />
			</div>
			<figcaption>
				<span itemprop="description">Schapenverloskundige Marjan Hoogerwaard: „Ik geniet hier zo gigantisch van.” beeld Dick den Braber</span>
				<span itemprop="copyrightHolder"></span>
			</figcaption>
		</figure>
	</div>
	                            	</a>
	        					</div>
	                        	                    </article>
	    			</li>
	    				    				    				    	</ul>
	</div>
		<div class="hidden textlinks__block--leftpadding">
			</div>
		<div class="hidden textlinks__block--leftpadding">
		    </div>
																						</div>
					</div>
				</div>
			</div>
		</div>
	

	<script>

    
								                                				$(function() { 
                    photoSwipe.addImage({
    					"src": "/image/policy:1.1381734:1489157768/image/Houten_Sander.jpg?q=0.85&$p$q=0b26ab4",
    					"w": "1024",
    					"h": "969",
    					"msrc": "/image/policy:1.1381734:1489157768/image/Houten_Sander.jpg?w=200&$p$w=f45b858",
    					"title": "Sander van den Houten. beeld Sjaak Verboom",
    					"author": ""
    				}, '1.1381735.1489159036');
                });
					
					
</script>
                    
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
			<div class="pswp__bg"></div>
		<div class="pswp__scroll-wrap">
								<div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
		        <div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
								<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>
	<div class="modal fade" id="email-share__overlay" role="dialog">
		<div class="modal-dialog">
			<div class="modal-content">
				<div class="paywall__message-header modal-header">
					<h2 class="paywall__message-header__head">Verstuur dit artikel naar:</h2>
				</div>
				<div class="modal-body">
					<script src="https://www.google.com/recaptcha/api.js"></script>
					<form method="post" enctype="multipart/form-data" id="form_share_email" action="extra/contact/email-share.php">

						<noscript>Javavscript is uitgeschakeld in uw browser, het formulier kan hierdoor niet verzonden worden.</noscript>

						<div class="form-group">
							<label class="form__label" for="share_recipient_email">E-mailadres*</label>
							<input type="text" class="form__input form-control" id="share_recipient_email" name="share_recipient_email">
						</div>
						<div class="form-group">
							<label class="form__label" for="share_recipient_name">Naam*</label>
							<input type="text" class="form__input form-control" id="share_recipient_name" name="share_recipient_name">
						</div>
						<div class="form-group">
							<label class="form__label" for="share_sender_email">Uw e-mailadres*</label>
							<input type="text" class="form__input form-control" id="share_sender_email" name="share_sender_email">
						</div>
						<div class="form-group">
							<label class="form__label" for="share_sender_name">Uw naam*</label>
							<input type="text" class="form__input form-control" id="share_sender_name" name="share_sender_name">
						</div>
						<div class="form-group">
							<label class="form__label" for="share_message">Opmerking</label>
							<textarea class="form__input form-control" id="share_message" name="share_message"></textarea>
						</div>

						<p class="form__text">Invulvelden met * zijn verplicht</p>

						<div class="g-recaptcha email-share__captcha" data-sitekey="6LdprQgUAAAAAB-Ue2sq8J9brWOEX6h_LGTOU9c-"></div>

						<div class="form-group clearfix">
                            <input type="hidden" name="form_spam_protection" value="" />
							<input type="hidden" name="share_article_url" value="http://www.rd.nl/cm/2.180/muziek/sander-van-den-houten-nieuwe-organist-haagse-lutherse-1.1381735" />
							<input type="hidden" name="share_article_title" value="Sander van den Houten nieuwe organist Haagse lutherse" />
							<input type="button" value="annuleren" class="button button--light pull-left" onclick="$('#email-share__overlay').modal('hide');" />
							<input type="submit" value="verzenden" class="button pull-right" />
						</div>
					</form>
				</div>
			</div>
		</div>
	</div>
	</div>

	<div class="footer">
		<footer class="container">
			<div class="row">
				<div class="col-sm-4 col-xs-12">
					<div class="footer__block footer__block--fixed-height">
						<div class="story__share footer__share">
							<a href="https://www.facebook.com/refdag" target="_blank"><i class="clearfix share-button share-button--facebook"></i></a>
							<a href="https://twitter.com/refdag" target="_blank"><i class="clearfix share-button share-button--twitter"></i></a>
							<a href="https://www.instagram.com/rdbeeld" target="_blank"><i class="clearfix share-button share-button--instagram"></i></a>
						</div>
						<div class="clearfix visible-sm visible-xs"></div>
						<div class="row">
							<div class="col-md-12 footer__newsletter__block">
                                <form id="footer__newsletter__form">
                                    <div class="input-group footer__newsletter__input-group">
                                        <input type="email" class="form-control footer__newsletter__mailaddress" name="email" placeholder="e-mailadres voor nieuwsbrief" name="email" />
                                        <span class="input-group-btn footer__newsletter__subscribe">
                                            <button class="btn btn-default btn-newsletter-subscribe" type="submit">inschrijven</button>
                                        </span>
                                    </div>
                                </form>
							</div>					
						</div>
					</div>
				</div>
				
				<div class="col-xs-12 visible-xs">
					<div class="row">
						<div class="col-lg-5 footer__contact-phone">
							<i class="sticker__icon sticker__icon--phone"></i>
							<a href="tel:+31555390498" class="footer__contact-action">055 53 90 498</a>
						</div>
						<div class="col-lg-7 footer__contact-form">
							<i class="sticker__icon sticker__icon--form"></i>
							<a href="/contact/" class="footer__contact-action">contact opnemen</a>

							<div class="footer__block footer__site-menu">
								<ul class="footer__site-menu__list footer__list">
									<li><a href="/info/faq">FAQ</a></li>
									<li><a href="/rss">RSS</a></li>
									<li><a href="https://service.erdee.nl/voorwaarden-privacy/privacy" target="_blank">Privacy</a></li>
									<li><a href="/copyright">Copyright</a></li>
								</ul>
							</div>
						</div>
				
					</div>
				</div>
				
				<div class="col-md-3 col-sm-4 col-xs-12">
					<div class="footer__block footer__block--fixed-height">
						<a href="/epaper" class="footer__block__button">
							<div class="row">
								<div class="col-sm-8 col-xs-9">
									<p class="footer__block__button__heading">Krant digitaal lezen?</p>
									<p class="footer__block__button__subheading">Klik hier voor de RD e-paper</p>
								</div>
							
								<div class="col-sm-4 col-xs-3">
									<img src="/img/laptop.png" class="img-responsive footer__block__button__image" alt="Krant digitaal" title="Krant digitaal" />
								</div>
							</div>
						</a>
					</div>
				</div>
				
				<div class="col-md-3 col-sm-4 col-xs-12">
					<div class="footer__block footer__block--fixed-height">
						<a href="http://abonnement.rd.nl/" class="footer__block__button" target="_blank">
							<div class="row">
								<div class="col-sm-8 col-xs-9">
									<p class="footer__block__button__heading">Abonnementen</p>
									<p class="footer__block__button__subheading">Kies hier het abonnement dat bij u past</p>
								</div>
								<div class="col-sm-4 col-xs-3">
									<img src="/img/laptop.png" class="img-responsive footer__block__button__image" alt="Abonnementen" title="Abonnementen" />
								</div>
							</div>
						</a>
					</div>
				</div>
				
				<div class="col-md-2 col-sm-4 col-xs-6 pull-right">
					<div class="footer__block footer__block--border">
					
						<h2 class="footer__heading">Over EMG</h2>
								
						<ul class="footer__list">
							
							<li><a href="http://www.erdeemediagroep.nl" target="_blank">Erdee Media Groep</a>
							<li><a href="http://www.rd.nl/" target="_blank">Reformatorisch Dagblad</a>
							<li><a href="http://www.terdege.nl" target="_blank">Terdege</a>
							<li><a href="http://www.kits.nl" target="_blank">Kits</a>
							<li><a href="http://www.puntuit.nl" target="_blank">Puntuit</a>
							<li><a href="http://www.digibron.nl" target="_blank">Digibron</a>
							<li><a href="http://www.debanier.nl" target="_blank">De Banier</a>
							<li><a href="http://www.wegwijs.nu/" target="_blank">Wegwijs</a>
							<li><a href="http://www.naarbuiten.nu/" target="_blank">Naar Buiten</a>
							<li><a href="http://www.erdeemediagroep.nl/bedrijfsbreed/onze-merken/artikel-5/" target="_blank">Mediatraining</a>
								
						</ul>
						
					</div>
				</div>
				
				<div class="col-sm-4 hidden-xs">
					<div class="row">
						<div class="col-lg-5 footer__contact-phone">
							<i class="sticker__icon sticker__icon--phone"></i>
							<a href="tel:+31555390498" class="footer__contact-action">055 53 90 498</a>
						</div>
						<div class="col-lg-7 footer__contact-form">
							<i class="sticker__icon sticker__icon--form"></i>
							<a href="/contact/" class="footer__contact-action">contact opnemen</a>
						</div>
					</div>
				</div>
				
				<div class="col-md-6 col-sm-4 col-xs-6">
					
					<div class="row">
						
						<div class="col-md-4">
							<div class="footer__block footer__block--border">
							
								<h2 class="footer__heading">Abonneeservice</h2>
								
								<ul class="footer__list">
									
									<li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">Abonneedagen</a>
									<li><a href="http://www.abonneevoordeel.erdee.nl/rd/abonneevoordeel/" target="_blank">Abonneevoordeel</a>
									<li><a href="https://service.erdee.nl/bezorging" target="_blank">Bezorging</a>
									<li><a href="https://service.erdee.nl/vakantieservice" target="_blank">Vakantieservice</a>
										
								</ul>
							
							</div>
						</div>
						
						<div class="col-md-4">
							<div class="footer__block footer__block--border">
								
								<h2 class="footer__heading">Adverteren</h2>
								
								<ul class="footer__list">
									
									<li><a href="http://www.erdeemediagroep.nl/adverteren/home/" target="_blank">Zakelijk adverteren</a>
									<li><a href="http://www.erdeemediagroep.nl/adverteren/home/reformatorisch-dagblad-terdege/reformatorisch-dagblad/familieberichten-en-rubriesadvertenties/" target="_blank">Familiebericht opgeven</a>
									<li><a href="http://www.erdeemediagroep.nl/adverteren/home/reformatorisch-dagblad-terdege/reformatorisch-dagblad/familieberichten-en-rubriesadvertenties/" target="_blank">Schakeltje opgeven</a>
									<li><a href="http://www.tijdenplaats.nl" target="_blank" target="_blank">Tijd & Plaats</a>
										
								</ul>
								
							</div>
						</div>
						
						<div class="col-md-4">
							<div class="footer__block footer__block--border">
								
								<h2 class="footer__heading">RD-sites</h2>
								
								<ul class="footer__list">
									
									<li><a href="https://www.rdvacature.nl" target="_blank">RD Vacature</a>
									<li><a href="http://www.kerktijden.nl" target="_blank">Kerktijden</a>
									<li><a href="/trefpunt">Trefpunt</a>
									<li><a href="http://onderzoek.refdag.nl/Aanmelden_lezerspanel" target="_blank">Lezerspanel</a>
										
								</ul>
								
							</div>
						</div>
						
					</div>
					
				</div>
			</div>
			<div class="footer__block footer__site-menu hidden-xs">
				<ul class="footer__site-menu__list footer__list">
					<li><a href="/info/faq">FAQ</a></li>
					<li><a href="/rss">RSS</a></li>
					<li><a href="https://service.erdee.nl/voorwaarden-privacy/privacy" target="_blank">Privacy</a></li>
					<li><a href="/copyright">Copyright</a></li>
				</ul>
			</div>
		</footer>
	</div>
	<div class="container">
		<div class="row">
			<div class="col-lg-3 col-md-3 col-sm-4 col-xs-5 col-xs-offset-7 col-sm-offset-8 col-md-offset-9 col-lg-offset-9 logo__refdag-nl">
				<a href="/" class="footer__logo__refdag-nl"></a>
			</div>
		</div>
	</div>
    
    <div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog grid-modal__dialog">
        <div class="modal-content grid-modal__main">
            <div class="modal-header grid-modal__header">
				<a class="header__logo__action grid-modal__header__logo" href="/" title="Cookiemelding"></a>
            </div>
            <div class="modal-body grid-modal">
                <h1 class="grid-modal__heading">Cookies</h1>
        
                <p>RD.nl gebruikt cookies en vergelijkbare technologieën ("cookies") onder andere om u een optimale gebruikerservaring te bieden. Ook kunnen we hierdoor het gedrag van bezoekers vastleggen en analyseren en daardoor onze website verbeteren.
Cookies van onszelf en van derden kunnen worden gebruikt om advertenties te tonen op RD.nl die aansluiten op uw interesses. Cookies kunnen ook gebruikt worden om op sites van derden relevante advertenties te tonen. Cookies van derde partijen maken daarnaast mogelijk dat u informatie kunt delen via social media zoals Twitter en Facebook. Meer informatie hierover vindt u in ons cookie-statement.</p>
                <div class="text-center">
                    <input type="button" onClick="cookieInfo.setLevel(1)" class="button" value="Ja, ik accepteer cookies" />
				</div>
                <p>Heeft u vragen of opmerkingen, neemt u dan contact op met de klantenservice via telefoonnummer: 055-5390498</p>
            </div>
        </div>
    </div>
</div>    <div class="paywall__overlay modal fade" id="epaper__overlay" role="dialog">
	<div class="paywall__modal-dialog modal-dialog">
		<div class="paywall__modal-content modal-content">
			<div class="paywall__message-header modal-header">
				<button type="button" class="paywall__modal-header__close close" data-dismiss="modal"><i></i></button>
			</div>
			<div class="paywall__message-body modal-body">
				<div class="paywall element row">
					<div class="col-md-8 col-md-offset-2">
                                                                            
                                                    <p>Bent u abonnee? Log dan in om de e-paper te kunnen lezen.</p>
    						<a href="https://service.erdee.nl/inloggen?originator_url=http%3A%2F%2Fwww.rd.nl%2Fcm%2F2.180%2Fmuziek%2Fsander-van-den-houten-nieuwe-organist-haagse-lutherse-1.1381735%3F%24m.request.httpRequest.getQueryString%28%29" class="btn paywall__button paywall__button--login">Inloggen</a>
                        
                            <p>Bent u geen abonnee? Kies hier uw abonnement.</p>
    						<a href="http://abonnement.rd.nl/rdnl" class="btn paywall__button paywall__button--register">Abonneren</a>
                        					</div>
				</div>
            </div>
		</div>
	</div>
</div>    		
			
	  
                  <script src="/jsresources/1489157418.js"></script>
                            <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId : '898700906848364',
      xfbml : true,
      cookie : true,
      status : true,
      version : 'v2.1'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
      	<script>
				new Imager({
			lazyload:true,
			lazyloadOffset:300,
			availableWidths: function(image) {
				var params = {
																		57 : 'w=57&$w=de6dc3d' ,													90 : 'w=90&$w=739cab5' ,													188 : 'w=188&$w=2adc669' ,													360 : 'w=360&$w=1071b2b' ,													750 : 'w=750&$w=a1569b8' ,													1024 : 'w=1024&$w=2ba7817' ,													1440 : 'w=1440&$w=53b79c9' ,													1920 : 'w=1920&$w=c2087ba' ,																								114 : 'w=114&$w=8abccd2' ,													180 : 'w=180&$w=0d661d8' ,													376 : 'w=376&$w=96744fe' ,													720 : 'w=720&$w=3b33d2d' ,													1500 : 'w=1500&$w=f075b93' ,													2048 : 'w=2048&$w=dbf56c5' ,													2880 : 'w=2880&$w=0bef4b4' ,													3840 : 'w=3840&$w=c7f677b' 															};
				var containerWidth = image.clientWidth;
				var ratio = Imager.getClosestValue(Imager.getPixelRatio(), [1, 2]);
				var width = Imager.getClosestValue(containerWidth, [57, 90, 188, 360, 750, 1024, 1440, 1920]);
				var imageWidth = Math.round(width * ratio);
				return params[imageWidth];
			},
			onResize: true,
			onImagesReplaced: function(images) {
				resizeGridImages(images);
			}
		});
		
		var imgrYouTube = new Imager('.delayed-youtube-image-load', {
			availableWidths: {
				120: 'default',
				320: 'mqdefault',
				480: 'hqdefault',
				640: 'sddefault',
				1280: 'maxresdefault'
			},
			onResize: true,
			onImagesReplaced: function(images) {
				resizeGridImages(images);
			}
		});
	</script>
	
		<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-1026369-1', 'auto');
	  ga('send', 'pageview');
	</script>
	
		<script type='text/javascript'>
		var _sf_async_config={};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 61014;
		_sf_async_config.domain = 'refdag.nl';
		_sf_async_config.useCanonical = true;
		_sf_async_config.title = 'Sander van den Houten nieuwe organist Haagse lutherse';
				_sf_async_config.sections = 'Muziek';
		_sf_async_config.authors = 'Redactie muziek';
		/** CONFIGURATION END **/
		(function(){
			function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };
		})();
	</script>
	
				<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/16934545/cs.js"></script>
		
			<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.1381735&amp;d=/2.180/2.268';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>		<!-- 2.180 2.268 1.1381735  -->
	
			</body>
</html>